<!DOCTYPE html>
<html xmlns="http://www.w3.org/1999/xhtml" lang="it-IT" prefix="og: http://ogp.me/ns#">
<head>
    <meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
    <meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <META HTTP-EQUIV="REFRESH" CONTENT="300">

    
				<link rel="stylesheet" type="text/css" href="https://mondointasca.it/wp-content/themes/litepress/bootstrap/css/bootstrap.css" media="screen" />
	<!--<link rel="stylesheet" type="text/css" href="https://mondointasca.it/wp-content/themes/litepress/bootstrap/css/bootstrap-theme.css" media="screen" />-->
			<link rel="stylesheet" type="text/css" href="https://mondointasca.it/wp-content/themes/litepress/bootstrap/css/bootstrap-social.css" media="screen" />
    <link rel="stylesheet" type="text/css" href="https://mondointasca.it/wp-content/themes/litepress/style.css" media="screen" />
     <link rel="stylesheet" type="text/css" href="https://mondointasca.it/wp-content/themes/litepress/styles/custom_post.css?v=200" media="screen" />
	
	<link rel="pingback" href="https://mondointasca.it/xmlrpc.php" />

    
<!-- This site is optimized with the Yoast SEO plugin v9.0.2 - https://yoast.com/wordpress/plugins/seo/ -->
<title>Girona e d’intorni. Una città e una provincia da raccontare</title>
<meta name="description" content="Girona antico e moderno si mescolano armonicamente. Salvator Dalì visita al triangolo daliniano. Besalù centro medievale. Palamòs e il Museo della Pesca"/>
<link rel="canonical" href="https://mondointasca.it/2018/11/19/girona-e-dintorni/" />
<link rel="publisher" href="https://plus.google.com/+MondointascaOrg"/>
<meta property="og:locale" content="it_IT" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Girona e d’intorni. Una città e una provincia da raccontare" />
<meta property="og:description" content="Girona antico e moderno si mescolano armonicamente. Salvator Dalì visita al triangolo daliniano. Besalù centro medievale. Palamòs e il Museo della Pesca" />
<meta property="og:url" content="https://mondointasca.it/2018/11/19/girona-e-dintorni/" />
<meta property="og:site_name" content="Mondointasca" />
<meta property="article:publisher" content="https://www.facebook.com/mondointasca/" />
<meta property="article:tag" content="Besalù" />
<meta property="article:tag" content="Catalogna" />
<meta property="article:tag" content="DOR Museum" />
<meta property="article:tag" content="Girona" />
<meta property="article:tag" content="Museo Dalì a Figueres" />
<meta property="article:tag" content="Palamòs" />
<meta property="article:tag" content="Salvador Dali" />
<meta property="article:section" content="Reportage" />
<meta property="article:published_time" content="2018-11-19T20:42:33+00:00" />
<meta property="article:modified_time" content="2018-11-19T20:48:33+00:00" />
<meta property="og:updated_time" content="2018-11-19T20:48:33+00:00" />
<meta property="fb:app_id" content="287255194952373" />
<meta property="og:image" content="https://mondointasca.it/wp-content/uploads/2018/11/Girona-Case-sul-fiume-dai-colori-pastello2.jpg" />
<meta property="og:image:secure_url" content="https://mondointasca.it/wp-content/uploads/2018/11/Girona-Case-sul-fiume-dai-colori-pastello2.jpg" />
<meta property="og:image:width" content="750" />
<meta property="og:image:height" content="430" />
<meta property="og:image:alt" content="Girona Case-sul-fiume-dai-colori-pastello" />
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//s.w.org' />
<link rel='dns-prefetch' href='//apps.shareaholic.com' />
<link rel='dns-prefetch' href='//grace.shareaholic.com' />
<link rel='dns-prefetch' href='//analytics.shareaholic.com' />
<link rel='dns-prefetch' href='//recs.shareaholic.com' />
<link rel='dns-prefetch' href='//go.shareaholic.com' />
<link rel='dns-prefetch' href='//partner.shareaholic.com' />
<link rel="alternate" type="application/rss+xml" title="Mondointasca &raquo; Feed" href="https://mondonintasca.it/rss/rssmit.php" />
<link rel="alternate" type="application/rss+xml" title="Mondointasca &raquo; Feed dei commenti" href="https://mondointasca.it/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Mondointasca &raquo; Girona e d’intorni. Una provincia da raccontare Feed dei commenti" href="https://mondointasca.it/2018/11/19/girona-e-dintorni/feed/" />
<!-- Powered by Shareaholic; Grow your audience faster - https://www.shareaholic.com -->
<link rel='preload' href='//apps.shareaholic.com/assets/pub/shareaholic.js' as='script'>
<script type='text/javascript' data-cfasync='false'>
  //<![CDATA[
    _SHR_SETTINGS = {"endpoints":{"local_recs_url":"https:\/\/mondointasca.it\/wp-admin\/admin-ajax.php?action=shareaholic_permalink_related","ajax_url":"https:\/\/mondointasca.it\/wp-admin\/admin-ajax.php","share_counts_url":"https:\/\/mondointasca.it\/wp-admin\/admin-ajax.php?action=shareaholic_share_counts_api"},"url_components":{"year":"2018","monthnum":"11","day":"19","post_id":"96185","postname":"girona-e-dintorni","author":"pietro"}};
  //]]>
</script>
<script type='text/javascript' data-cfasync='false'
        src='//apps.shareaholic.com/assets/pub/shareaholic.js'
        data-shr-siteid='81fc7a9a6ddefd9975f5730573bce347' async='async' >
</script>

<!-- Shareaholic Content Tags -->
<meta name='shareaholic:site_name' content='Mondointasca' />
<meta name='shareaholic:language' content='it-IT' />
<meta name='shareaholic:url' content='https://mondointasca.it/2018/11/19/girona-e-dintorni/' />
<meta name='shareaholic:keywords' content='besalù, catalogna, dor museum, girona, museo dalì a figueres, palamòs, salvador dali, europa, reportage, post' />
<meta name='shareaholic:article_published_time' content='2018-11-19T21:42:33+01:00' />
<meta name='shareaholic:article_modified_time' content='2018-11-19T21:48:33+01:00' />
<meta name='shareaholic:shareable_page' content='true' />
<meta name='shareaholic:article_author_name' content='Pietro Ricciardi' />
<meta name='shareaholic:site_id' content='81fc7a9a6ddefd9975f5730573bce347' />
<meta name='shareaholic:wp_version' content='8.8.3' />
<meta name='shareaholic:image' content='https://mondointasca.it/wp-content/uploads/2018/11/Girona-Case-sul-fiume-dai-colori-pastello2-640x367.jpg' />
<!-- Shareaholic Content Tags End -->
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/mondointasca.it\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.9.8"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56760,9792,65039],[55358,56760,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='validate-engine-css-css'  href='https://mondointasca.it/wp-content/plugins/wysija-newsletters/css/validationEngine.jquery.css?ver=2.8.2' type='text/css' media='all' />
<link rel='stylesheet' id='cnss_font_awesome_css-css'  href='https://mondointasca.it/wp-content/plugins/easy-social-icons/css/font-awesome/css/font-awesome.min.css?ver=4.7' type='text/css' media='all' />
<link rel='stylesheet' id='cnss_css-css'  href='https://mondointasca.it/wp-content/plugins/easy-social-icons/css/cnss.css?ver=1.0' type='text/css' media='all' />
<link rel='stylesheet' id='cookie-law-info-css'  href='https://mondointasca.it/wp-content/plugins/cookie-law-info/public/css/cookie-law-info-public.css?ver=1.6.9' type='text/css' media='all' />
<link rel='stylesheet' id='cookie-law-info-gdpr-css'  href='https://mondointasca.it/wp-content/plugins/cookie-law-info/public/css/cookie-law-info-gdpr.css?ver=1.6.9' type='text/css' media='all' />
<link rel='stylesheet' id='psr_style-css'  href='https://mondointasca.it/wp-content/plugins/post-star-rating/css/style.css?ver=4.9.8' type='text/css' media='all' />
<link rel='stylesheet' id='wordpress-popular-posts-css-css'  href='https://mondointasca.it/wp-content/plugins/wordpress-popular-posts/public/css/wpp.css?ver=4.2.0' type='text/css' media='all' />
<link rel='stylesheet' id='wpz-shortcodes-css'  href='https://mondointasca.it/wp-content/themes/litepress/functions/wpzoom/assets/css/shortcodes.css?ver=4.9.8' type='text/css' media='all' />
<link rel='stylesheet' id='zoom-font-awesome-css'  href='https://mondointasca.it/wp-content/themes/litepress/functions/wpzoom/assets/css/font-awesome.min.css?ver=4.9.8' type='text/css' media='all' />
<link rel='stylesheet' id='fancybox-css'  href='https://mondointasca.it/wp-content/plugins/easy-fancybox/css/jquery.fancybox.1.3.23.min.css' type='text/css' media='screen' />
<link rel='stylesheet' id='wzslider-css'  href='https://mondointasca.it/wp-content/themes/litepress/functions/wpzoom/assets/css/wzslider.css?ver=4.9.8' type='text/css' media='all' />
<link rel='stylesheet' id='wpzoom-theme-css'  href='https://mondointasca.it/wp-content/themes/litepress/styles/default.css?ver=4.9.8' type='text/css' media='all' />
<link rel='stylesheet' id='wpzoom-custom-css'  href='https://mondointasca.it/wp-content/themes/litepress/custom.css?ver=4.9.8' type='text/css' media='all' />
<script type='text/javascript' src='https://mondointasca.it/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://mondointasca.it/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='https://mondointasca.it/wp-content/plugins/easy-social-icons/js/cnss.js?ver=1.0'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var Cli_Data = {"nn_cookie_ids":[],"cookielist":[]};
var log_object = {"ajax_url":"https:\/\/mondointasca.it\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://mondointasca.it/wp-content/plugins/cookie-law-info/public/js/cookie-law-info-public.js?ver=1.6.9'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var psr_ajax = {"url":"https:\/\/mondointasca.it\/wp-admin\/admin-ajax.php","nonce":"26f5b603bb"};
/* ]]> */
</script>
<script type='text/javascript' src='https://mondointasca.it/wp-content/plugins/post-star-rating/js/script.js?ver=4.9.8'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpp_params = {"sampling_active":"0","sampling_rate":"100","ajax_url":"https:\/\/mondointasca.it\/wp-json\/wordpress-popular-posts\/v1\/popular-posts\/","ID":"96185","token":"2d7a04a516","debug":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://mondointasca.it/wp-content/plugins/wordpress-popular-posts/public/js/wpp-4.2.0.min.js?ver=4.2.0'></script>
<script type='text/javascript' src='https://mondointasca.it/wp-content/themes/litepress/js/init.js?ver=4.9.8'></script>
<link rel='https://api.w.org/' href='https://mondointasca.it/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://mondointasca.it/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://mondointasca.it/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.9.8" />
<link rel='shortlink' href='https://mondointasca.it/?p=96185' />
<link rel="alternate" type="application/json+oembed" href="https://mondointasca.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fmondointasca.it%2F2018%2F11%2F19%2Fgirona-e-dintorni%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://mondointasca.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fmondointasca.it%2F2018%2F11%2F19%2Fgirona-e-dintorni%2F&#038;format=xml" />
<style type="text/css">
		ul.cnss-social-icon li.cn-fa-icon a:hover{opacity: 0.7!important;color:#ffffff!important;}
		</style><!-- WPZOOM Theme / Framework -->
<meta name="generator" content="LitePress 1.3.8" />
<meta name="generator" content="WPZOOM Framework 1.8.2" />
<style type="text/css"></style>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script> 
<script>
(adsbygoogle=window.adsbygoogle||[]).push({google_ad_client:"ca-pub-8789019869887242",enable_page_level_ads:{google_ad_channel:"5067200619"},interstitials:!0,overlays:!0});
</script><script type="text/javascript">document.write('<style type="text/css">.tabber{display:none;}</style>');</script>		<script type="text/javascript">
			var cli_flush_cache=1;
		</script>
		    	<script type="text/javascript" src="https://mondointasca.it/wp-content/themes/litepress/bootstrap/js/bootstrap.min.js"></script>
</head>
<body class="post-template-default single single-post postid-96185 single-format-standard">
<div style="display: inline">

	<!-- Tag for SAPIENS - MONDOINTASCA - SKIN placement -->
	<script data-adfscript="adx.adform.net/adx/?mid=108219"></script>
	<script src="//s1.adform.net/banners/scripts/adx.js" async defer></script></div>

<!-- Tag for SAPIENS - SAPIENS -  MONDOINTASCA - INTERSTITIAL MOBILE placement -->
<script type="text/javascript" src="//adx.adform.net/adx/?mid=153626"></script>

    <div class="maincontent">
    <div style="text-align:center; ">
	  <b>Luned&igrave; 19 Novembre 2018 - Anno XVI </b>
    </div>
    <header id="header">
        <div id="navbar"><div class="wrap">
                        <div class="clear"></div>
        </div><!-- /.wrap --></div><!-- /#navbar -->
        <div class="wrap">
            
            <div id="logo" style="margin:-30px 0px -30px 0px;">
								
				<a href="https://mondointasca.it" title="il primo giornale online di turismo e cultura del viaggiare">
											<img src="https://mondointasca.it/wp-content/uploads/2015/01/Testata-Mit-nuovo-sito1.png" alt="Mondointasca" />
									</a>
				
							</div><!-- / #logo -->

			
			<div id ="mycontainer">
									<div class="search_form">
						<form method="get" id="searchform" action="https://mondointasca.it/">
	<fieldset>
		<input type="text" onblur="if (this.value == '') {this.value = 'Cerca';}" onfocus="if (this.value == 'Cerca') {this.value = '';}" value="Cerca" name="s" id="s" /><input type="submit" id="searchsubmit" value="Search" />
	</fieldset>
</form>					</div>
									<div class="social">
						<!--<div class="newsletter">
							<a rel="bookmark" title="Permalink to NewsLetter" href="https://mondointasca.it/newsletter/">Iscriviti alla NewsLetter</a>
						</div>-->
						<ul id="" class="cnss-social-icon " style="text-align:center;"><li class="cn-fa-facebook cn-fa-icon " style="display:inline-block;"><a class="cnss-facebook-square" target="_blank" href="https://www.facebook.com/mondointasca" title="Facebook" style="width:48px;height:48px;padding:8px;margin:2px;color: #ffffff;border-radius: 0%;"><i title="Facebook" style="font-size:32px;" class="fa fa-facebook-square"></i></a></li><li class="cn-fa-twitter cn-fa-icon " style="display:inline-block;"><a class="cnss-twitter" target="_blank" href="https://twitter.com/mondointasca" title="Twitter" style="width:48px;height:48px;padding:8px;margin:2px;color: #ffffff;border-radius: 0%;"><i title="Twitter" style="font-size:32px;" class="fa fa-twitter"></i></a></li><li class="cn-fa-google- cn-fa-icon " style="display:inline-block;"><a class="cnss-google-plus-circle" target="_blank" href="https://plus.google.com/+MondointascaOrg" title="Google+" style="width:48px;height:48px;padding:8px;margin:2px;color: #ffffff;border-radius: 0%;"><i title="Google+" style="font-size:32px;" class="fa fa-google-plus-circle"></i></a></li><li class="cn-fa-youtube cn-fa-icon " style="display:inline-block;"><a class="cnss-youtube" target="_blank" href="https://www.youtube.com/user/Mondointasca" title="Youtube" style="width:48px;height:48px;padding:8px;margin:2px;color: #ffffff;border-radius: 0%;"><i title="Youtube" style="font-size:32px;" class="fa fa-youtube"></i></a></li><li class="cn-fa-pinterest cn-fa-icon " style="display:inline-block;"><a class="cnss-pinterest" target="_blank" href="https://www.pinterest.com/mondointasca/" title="Pinterest" style="width:48px;height:48px;padding:8px;margin:2px;color: #ffffff;border-radius: 0%;"><i title="Pinterest" style="font-size:32px;" class="fa fa-pinterest"></i></a></li><li class="cn-fa-vimeo cn-fa-icon " style="display:inline-block;"><a class="cnss-vimeo" target="_blank" href="https://vimeo.com/user3868851" title="Vimeo" style="width:48px;height:48px;padding:8px;margin:2px;color: #ffffff;border-radius: 0%;"><i title="Vimeo" style="font-size:32px;" class="fa fa-vimeo"></i></a></li><li class="cn-fa-rss cn-fa-icon " style="display:inline-block;"><a class="cnss-rss" target="_blank" href="https://mondointasca.it/feed/rss2/" title="Rss" style="width:48px;height:48px;padding:8px;margin:2px;color: #ffffff;border-radius: 0%;"><i title="Rss" style="font-size:32px;" class="fa fa-rss"></i></a></li></ul>					</div>
			</div>

			<!--ex zona banner -->
			 <div class="clear"></div>

         </div>
    </header>
    
    <div id="navbarsecond">
        <div class="wrap">
            <ul id="secondmenu" class="dropdown"><li id="menu-item-61816" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-61816"><a href="https://mondointasca.it/news-eventi/">News &#038; Eventi</a></li>
<li id="menu-item-378" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-378"><a href="https://mondointasca.it/reportage/">Reportage</a>
<ul class="sub-menu">
	<li id="menu-item-379" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-379"><a href="https://mondointasca.it/reportage/italia/">Italia</a></li>
	<li id="menu-item-380" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-380"><a href="https://mondointasca.it/reportage/europa/">Europa</a></li>
	<li id="menu-item-381" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-381"><a href="https://mondointasca.it/reportage/mondo/">Mondo</a></li>
	<li id="menu-item-438" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-438"><a href="https://mondointasca.it/reportage/racconti-dei-lettori/">Racconti dei lettori</a></li>
</ul>
</li>
<li id="menu-item-391" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-391"><a href="https://mondointasca.it/libri-in-viaggio/">Libri in viaggio</a>
<ul class="sub-menu">
	<li id="menu-item-458" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-458"><a href="https://mondointasca.it/libri-in-viaggio/letture-di-viaggio/">Letture di Viaggio</a></li>
	<li id="menu-item-441" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-441"><a href="https://mondointasca.it/libri-in-viaggio/libri-guide/">Libri &#038; Guide</a></li>
</ul>
</li>
<li id="menu-item-413" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-413"><a href="https://mondointasca.it/spigolautre/">Spigolature</a></li>
<li id="menu-item-392" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-392"><a href="https://mondointasca.it/shopping/">Shopping</a>
<ul class="sub-menu">
	<li id="menu-item-393" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-393"><a href="https://mondointasca.it/shopping/moda-e-accessori/">Moda &#038; Accessori</a></li>
	<li id="menu-item-394" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-394"><a href="https://mondointasca.it/shopping/beauty/">Beauty</a></li>
</ul>
</li>
<li id="menu-item-61812" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-61812"><a href="https://mondointasca.it/natura-sport/">Natura &#038; Sport</a>
<ul class="sub-menu">
	<li id="menu-item-61813" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-61813"><a href="https://mondointasca.it/natura-sport/all-aria-aperta/">All&#8217;aria aperta</a></li>
	<li id="menu-item-61814" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-61814"><a href="https://mondointasca.it/natura-sport/turismo-slow/">turismo slow</a></li>
</ul>
</li>
<li id="menu-item-463" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-463"><a href="https://mondointasca.it/tecnologia/">Tecnologia</a></li>
<li id="menu-item-68865" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-68865"><a href="https://mondointasca.it/curiosita/">Curiosità</a></li>
<li id="menu-item-61808" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-61808"><a href="https://mondointasca.it/lifestyle-benessere/">Lifestyle &#038; Benessere</a>
<ul class="sub-menu">
	<li id="menu-item-61810" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-61810"><a href="https://mondointasca.it/lifestyle-benessere/territori-e-sapori/">Territori &#038; Sapori</a></li>
	<li id="menu-item-61809" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-61809"><a href="https://mondointasca.it/lifestyle-benessere/hotel-spa-terme/">Hotel, SPA, Terme</a></li>
	<li id="menu-item-61930" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-61930"><a href="https://mondointasca.it/lifestyle-benessere/motori-e-stili-di-vita/">Motori &#038; Stili di vita</a></li>
</ul>
</li>
<li id="menu-item-61811" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-61811"><a href="https://mondointasca.it/arte-cultura/">Arte &#038; Cultura</a>
<ul class="sub-menu">
	<li id="menu-item-462" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-462"><a href="https://mondointasca.it/arte-cultura/luoghi/">Luoghi</a></li>
	<li id="menu-item-389" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-389"><a href="https://mondointasca.it/arte-cultura/mostre/">Mostre</a></li>
	<li id="menu-item-390" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-390"><a href="https://mondointasca.it/arte-cultura/spettacoli/">Spettacoli</a></li>
</ul>
</li>
<li id="menu-item-66816" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-66816"><a href="/video">Video</a></li>
<li id="menu-item-431" class="menu-custom-post btn-pubblicita btn-right menu-item menu-item-type-post_type menu-item-object-page menu-item-431"><a href="https://mondointasca.it/pubblicita/">Pubblicità</a></li>
<li id="menu-item-430" class="menu-custom-post btn-colophone btn-right menu-item menu-item-type-post_type menu-item-object-page menu-item-430"><a href="https://mondointasca.it/colophon/">Colophon</a></li>
</ul>        </div><!-- /.wrap -->
        <div class="clear"></div>
    </div><!-- /#navbarsecond -->
<!-- Tag for SAPIENS - MONDOINTASCA - SKIN placement -->
<script data-adfscript="adx.adform.net/adx/?mid=108219"></script>
<script src="//s1.adform.net/banners/scripts/adx.js" async defer></script>

    <div class="wrap">	

<ol class="breadcrumb">
<li><a href="https://mondointasca.it">HOME</a></li>
<li><a href="https://mondointasca.it/reportage/" title="Leggi gli articoli di Reportage">Reportage</a><li><li><a href="https://mondointasca.it/reportage/europa/" title="Leggi gli articoli di Europa">Europa</a><li>
</ol>


<div id="main">
	
	<div style="text-align: center; margin-bottom:20px;">
	 		</div>
	
	<div id="content">

		<div class="post-cover"><a href="https://mondointasca.it/2018/11/19/girona-e-dintorni/" title="Girona e d’intorni. Una provincia da raccontare"><img src="https://mondointasca.it/wp-content/uploads/2018/11/Girona-Case-sul-fiume-dai-colori-pastello2-650x373.jpg" alt="Le case penjades, pendenti sul fiume Onyar (foto: P. Ricciardi © Mondointasca.it)" class="Thumbnail thumbnail singlepost " width="650" /></a><p>Le case penjades, pendenti sul fiume Onyar (foto: P. Ricciardi © Mondointasca.it)</p></div> 		
		<div class="post-meta">
			19 novembre 2018 alle 21:42
			
							<div class="share_box">
					<div class="share_btn"><a href="https://twitter.com/share" data-url="https://mondointasca.it/2018/11/19/girona-e-dintorni/" class="twitter-share-button" data-count="horizontal">Tweet</a><script type="text/javascript" src="https://platform.twitter.com/widgets.js"></script></div>
					<div class="share_btn"><iframe src="https://www.facebook.com/plugins/like.php?href=https%3A%2F%2Fmondointasca.it%2F2018%2F11%2F19%2Fgirona-e-dintorni%2F&amp;layout=button_count&amp;show_faces=false&amp;width=1000&amp;action=like&amp;font=arial&amp;colorscheme=light&amp;height=21" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:100px; height:21px;" allowTransparency="true"></iframe></div>
					<div class="share_btn"><g:plusone size="medium"></g:plusone></div>
				</div>
							 
		</div><!-- /.post-meta -->	
		
		
		<h1 class="title">
			<a href="https://mondointasca.it/2018/11/19/girona-e-dintorni/" title="Permalink to Girona e d’intorni. Una provincia da raccontare" rel="bookmark">Girona e d’intorni. Una provincia da raccontare</a>
		</h1>
		
		
			<p>Girona è una delle città più suggestive e affascinanti della Catalogna. Antico e moderno si mescolano armonicamente. Conoscere il genio del surrealismo Salvator Dalì attraverso la visita del triangolo daliniano. Besalù centro medievale tra i meglio conservati. Palamòs e il Museo della Pesca</p>
 

  			<div class="meta-author">di <a href="https://mondointasca.it/author/pietro/" title="Articoli scritti da: Pietro Ricciardi" rel="author">Pietro Ricciardi</a></div>  				
			<div id="post-96185" class="clearfix post-96185 post type-post status-publish format-standard has-post-thumbnail hentry category-europa category-reportage tag-besalu tag-catalogna tag-dor-museum tag-girona tag-museo-dali-a-figueres tag-palamos tag-salvador-dali">
				 
				<div class="entry">
					<div id="attachment_96190" style="width: 363px" class="wp-caption alignright"><img class="wp-image-96190" src="https://mondointasca.it/wp-content/uploads/2018/11/Girona-308x350.jpg" alt="Girona" width="353" height="400" srcset="https://mondointasca.it/wp-content/uploads/2018/11/Girona-308x350.jpg 308w, https://mondointasca.it/wp-content/uploads/2018/11/Girona-600x681.jpg 600w, https://mondointasca.it/wp-content/uploads/2018/11/Girona-48x55.jpg 48w, https://mondointasca.it/wp-content/uploads/2018/11/Girona-650x738.jpg 650w, https://mondointasca.it/wp-content/uploads/2018/11/Girona-640x726.jpg 640w, https://mondointasca.it/wp-content/uploads/2018/11/Girona.jpg 661w" sizes="(max-width: 353px) 100vw, 353px" /><p class="wp-caption-text">(foto: P. Ricciardi © Mondointasca.it)</p></div>
<p><strong>Girona</strong> è una provincia della Catalogna ai piedi dei Pirenei, nord-est della Spagna, nella valle del Ter. E’ definita la “<em>Ciudad de los Cuatro Ríos</em>” (Città dei Quattro Fiumi). Sorta sulle sponde del fiume Onyar che divide il centro storico dalla parte moderna. Girona è una delle città più suggestive e affascinanti della Catalogna che racchiude <a href="http://www.girona.cat/turisme/eng/index.php" target="_blank" rel="noopener">passato e presente</a>. Il centro storico è dominato da costruzioni medievali e da edilizia di influenza romana, araba ed ebrea.<br />
Passeggiare per Girona è una continua scoperta di piccoli e grandi luoghi in cui ci si può perdere ed emozionare. Il quartiere ebraico conserva ancora la magia delle strade strette che si intersecano nel centro storico con luoghi ricchi di storia come le Case di Onyar: case dai colori pastello affacciate sul fiume e chiamate <em>penjades</em> (pendenti) sull&#8217;acqua. La <strong><em>Basilica di San Felice</em></strong> e  la cinta muraria costruita dai romani. Nei <strong><em>Bagni Arabi</em></strong>, costruiti nel 1194 e riaperti al pubblico nel 1929, si può ammirare un tempietto innalzato su otto sottili colonne, sormontato da una cupola ottagonale. Tra i capolavori dell’architettura religiosa da visitare il monastero benedettino romanico <strong><em>Sant Pere de Galligants</em></strong>, attuale Museo Archeologico, e lì accanto, la cappella di <strong><em>Sant Nicolau</em></strong>.</p>
<h4><span style="color: #003366;"><strong>La Cattedrale </strong></span></h4>
<div id="attachment_96193" style="width: 410px" class="wp-caption alignleft"><img class="wp-image-96193" src="https://mondointasca.it/wp-content/uploads/2018/11/Girona-Cattedrale-arazzo-della-Creazione-350x234.jpg" alt="Girona Cattedrale arazzo-della-Creazione" width="400" height="268" srcset="https://mondointasca.it/wp-content/uploads/2018/11/Girona-Cattedrale-arazzo-della-Creazione-350x234.jpg 350w, https://mondointasca.it/wp-content/uploads/2018/11/Girona-Cattedrale-arazzo-della-Creazione-600x402.jpg 600w, https://mondointasca.it/wp-content/uploads/2018/11/Girona-Cattedrale-arazzo-della-Creazione-82x55.jpg 82w, https://mondointasca.it/wp-content/uploads/2018/11/Girona-Cattedrale-arazzo-della-Creazione-650x435.jpg 650w, https://mondointasca.it/wp-content/uploads/2018/11/Girona-Cattedrale-arazzo-della-Creazione-180x120.jpg 180w, https://mondointasca.it/wp-content/uploads/2018/11/Girona-Cattedrale-arazzo-della-Creazione-75x50.jpg 75w, https://mondointasca.it/wp-content/uploads/2018/11/Girona-Cattedrale-arazzo-della-Creazione-640x428.jpg 640w, https://mondointasca.it/wp-content/uploads/2018/11/Girona-Cattedrale-arazzo-della-Creazione.jpg 750w" sizes="(max-width: 400px) 100vw, 400px" /><p class="wp-caption-text">L&#8217;arazzo della Creazione nel Museo della Cattedrale (foto: P. Ricciardi © Mondointasca.it)</p></div>
<p>Una vera meraviglia di Girona è la <strong><em>Cattedrale</em></strong> (XIV-XVII). Per la sua posizione strategica, richiama una fortezza. La costruzione è spettacolare e di forte impatto visivo. Ma va osservata con calma proprio dalla piazza sottostante.<br />
Alzare gli occhi verso la rotondità del campanile e la maestosa scalinata lasciano senza fiato. Poi bisogna spostare lo sguardo verso quella che viene chiamata la <strong><em>Torre di Carlomagno</em></strong>, antico campanile romanico che fa da contrafforte alla grande navata gotica della Cattedrale, la più larga al mondo (22,98 metri), seconda solo a quella di San Pietro in Vaticano che misura 25 metri. Nel Museo della Cattedrale è custodito l’<strong><em>Arazzo della Creazione</em></strong>, realizzato verso il 1100, uno dei gioielli tessili del romanico catalano.</p>
<h4><span style="color: #003366;"><strong>Girona moderna e antica</strong></span></h4>
<div id="attachment_96195" style="width: 410px" class="wp-caption alignright"><img class="wp-image-96195" src="https://mondointasca.it/wp-content/uploads/2018/11/Girona-la-rambla-350x234.jpg" alt="Girona la-rambla" width="400" height="268" srcset="https://mondointasca.it/wp-content/uploads/2018/11/Girona-la-rambla-350x234.jpg 350w, https://mondointasca.it/wp-content/uploads/2018/11/Girona-la-rambla-600x402.jpg 600w, https://mondointasca.it/wp-content/uploads/2018/11/Girona-la-rambla-82x55.jpg 82w, https://mondointasca.it/wp-content/uploads/2018/11/Girona-la-rambla-650x435.jpg 650w, https://mondointasca.it/wp-content/uploads/2018/11/Girona-la-rambla-180x120.jpg 180w, https://mondointasca.it/wp-content/uploads/2018/11/Girona-la-rambla-75x50.jpg 75w, https://mondointasca.it/wp-content/uploads/2018/11/Girona-la-rambla-640x428.jpg 640w, https://mondointasca.it/wp-content/uploads/2018/11/Girona-la-rambla.jpg 750w" sizes="(max-width: 400px) 100vw, 400px" /><p class="wp-caption-text">La rambla di Girona con negozi e bar all&#8217;aperto (foto: P. Ricciardi © Mondointasca.it)</p></div>
<p>Girona è una città giovane, vivace, ordinata, pulita. Gente ospitale dove si percepisce forte il senso di comunità. Una città che vuole crescere senza rinunciare alla propria identità. Camminando per il centro storico ci si perde ad ammirare le tante vetrine delle piccole attività commerciali. Qui anche le cose grandi sono a misura d’uomo. Vivere con discrezione fa parte del carattere di questa gente. Mi ha sorpreso vedere tante librerie aperte. La felice posizione geografica di Girona, tra i Pirenei e la Costa Brava, consente piacevoli escursioni sia naturalistiche che culturali. La storia di Girona inizia duemila anni fa ai tempi dell’impero romano, quando si chiamava Gerunda. Una città protetta da solide mura ancora oggi visibili in parte, dopo i due bombardamenti da parte di napoleone Bonaparte (1808-1809) durante la guerra d’indipendenza spagnola. Per attraversare il fiume Onyar gli abitanti costruivano ponti. Qualcuno ha resistito nel tempo come il <em>Pont de Pedra</em> (Ponte di Pietra) o il <em>Pont de les Paixateries Velles </em>(ponte di ferro) in corrispondenza delle case penjades, costruito nel 1877 da Gustave Eiffel, l’ingegnere che ideò la torre di Parigi. Anche Girona, coma la più famosa Barcellona, ha la sua rambla. Dal Ponte di Pietra comincia il corso principale, in parte coperto da portici dove si trovano negozi, bar all’aperto e ristoranti.</p>
<h4><span style="color: #003366;"><strong>La Fortalesa de Sant Julià de Ramis</strong></span></h4>
<div id="attachment_96196" style="width: 410px" class="wp-caption alignleft"><img class="wp-image-96196" src="https://mondointasca.it/wp-content/uploads/2018/11/Dor-Museum-pianeti-350x234.jpg" alt="Girona Dor Museum pianeti" width="400" height="268" srcset="https://mondointasca.it/wp-content/uploads/2018/11/Dor-Museum-pianeti-350x234.jpg 350w, https://mondointasca.it/wp-content/uploads/2018/11/Dor-Museum-pianeti-600x402.jpg 600w, https://mondointasca.it/wp-content/uploads/2018/11/Dor-Museum-pianeti-82x55.jpg 82w, https://mondointasca.it/wp-content/uploads/2018/11/Dor-Museum-pianeti-650x435.jpg 650w, https://mondointasca.it/wp-content/uploads/2018/11/Dor-Museum-pianeti-180x120.jpg 180w, https://mondointasca.it/wp-content/uploads/2018/11/Dor-Museum-pianeti-75x50.jpg 75w, https://mondointasca.it/wp-content/uploads/2018/11/Dor-Museum-pianeti-640x428.jpg 640w, https://mondointasca.it/wp-content/uploads/2018/11/Dor-Museum-pianeti.jpg 750w" sizes="(max-width: 400px) 100vw, 400px" /><p class="wp-caption-text">Il Dor Museum a La Fortalesa de Saint Julià de Ramis (foto: P. Ricciardi © Mondointasca.it)</p></div>
<p>A sette chilometri da Girona sul monte di Sants Metges c’è<strong><em> La</em></strong> <strong><em>Fortalesa de Sant Jiulià de Ramis</em></strong>. Un <a href="http://www.lafortalesa.com" target="_blank" rel="noopener">forte militare</a> a pianta trapezoidale, costruito tra il 1893 e il 1912. Un’area trasformata in uno splendido spazio dove convivono arte, cultura, ospitalità, gastronomia. Gli interventi di ristrutturazione hanno conservato l’impianto originario del forte. Inaugurato a giugno 2018, <em>La Fortalesa de Sant Jiulià de Ramis</em> ha come punto centrale il <a href="http://www.dormuseum.com/" target="_blank" rel="noopener"><strong>DOR Museum</strong></a>. Uno spazio interattivo e multimediale dedicato al mondo della gioielleria e dell&#8217;artigianato. Il primo piano è dedicato alla gioielleria del 20° secolo: arti e mestieri, gioielli, argenteria, gemmologia e mostra di opere di gioiellieri contemporanei di design. Il secondo piano ospita uno spazio per mostre d&#8217;arte temporanee. Dalla terrazza si ha una visione panoramica a tutto tondo della zona. Sempre nella struttura si trovano uno spazio per eventi , un <em>ristorante caffetteri</em>a e il <em>Sants Metges Hotel</em>, con il ristorante gastronomico Atempo.<br />
Ottimo il servizio ristorante alla caffetteria, che dopo la visita, ci si può rilassare e gustare la cucina locale e di prossimità a prezzi assolutamente economici (menù giornaliero € 15).</p>
<h4><span style="color: #003366;"><strong>Il surrealismo di Salvador Dalì</strong></span></h4>
<div id="attachment_96211" style="width: 410px" class="wp-caption alignright"><img class="wp-image-96211" src="https://mondointasca.it/wp-content/uploads/2018/11/Pubol-Casa-Castell-Gala-Dali-350x244.jpg" alt="Girona Pubol-Casa-Castell-Gala-Dali" width="400" height="279" srcset="https://mondointasca.it/wp-content/uploads/2018/11/Pubol-Casa-Castell-Gala-Dali-350x244.jpg 350w, https://mondointasca.it/wp-content/uploads/2018/11/Pubol-Casa-Castell-Gala-Dali-600x418.jpg 600w, https://mondointasca.it/wp-content/uploads/2018/11/Pubol-Casa-Castell-Gala-Dali-79x55.jpg 79w, https://mondointasca.it/wp-content/uploads/2018/11/Pubol-Casa-Castell-Gala-Dali-650x453.jpg 650w, https://mondointasca.it/wp-content/uploads/2018/11/Pubol-Casa-Castell-Gala-Dali-640x446.jpg 640w, https://mondointasca.it/wp-content/uploads/2018/11/Pubol-Casa-Castell-Gala-Dali.jpg 750w" sizes="(max-width: 400px) 100vw, 400px" /><p class="wp-caption-text">Casa Museo Castell Gala Dalì (foto: P. Ricciardi © Mondointasca.it)</p></div>
<p>Il nostro viaggio nella provincia di Girona prosegue verso il triangolo daliniano. Salvador Dalì il genio surrealista che scosse con le sue creazioni il mondo dell’arte contemporanea. Dalì sperimentò quasi tutti gli stili pittorici, combinandoli con il lavoro letterario e fu anche pioniere del dialogo tra l’arte e la scienza. Ci dirigiamo nel piccolo borgo medievale di Pùbol (136 abitanti) dove c’è la <strong><em>Casa Museo Castell Gala Dalì</em></strong>. Un <a href="https://www.salvador-dali.org/en/museums/gala-dali-castle-in-pubol/" target="_blank" rel="noopener">palazzo medievale dell&#8217;undicesimo secolo</a>, acquistato da Salvador Dalì nel 1969 come regalo per la moglie Gala. Gala Éluard Dalí, nata Elena Dmitrievna D’jakonov, è stata moglie e musa. Modella, artista e mercante d&#8217;arte russa è stata la donna che cambiò la vita di Dalì. La conobbe nel 1929 e con lei fuggi a Parigi per aderire al movimento surrealista. Ventinove anni dopo, 8 agosto 1958, la sposa nel santuario degli Àngels a pochi chilometri da Girona. Dalì restaurò il palazzo di Pùbol per farne un luogo adeguato per il riposo e il rifugio della sua sposa e per tener fede a una promessa: farla regina di un castello. Dipinse gli interni dando al palazzo il suo personale tocco artistico, con angoli di grande bellezza come il Salone del Piano o l&#8217;antica cucina trasformata in bagno. Il giardino è un luogo misterioso e ricco di fascino con statue a forma di elefanti dalle zampe lunghissime e una fontana con la forma della testa di un pesce, quasi a ricreare l&#8217;effetto dei &#8220;mostri&#8221;.</p>
<h4><span style="color: #003366;"><strong>Il Museo Dalì di Figueres e la casa di Portlligat</strong></span></h4>
<div id="attachment_96213" style="width: 410px" class="wp-caption alignleft"><img class="wp-image-96213" src="https://mondointasca.it/wp-content/uploads/2018/11/Museo-Dali-Figueres-350x288.jpg" alt="Girona Museo-Dali-Figueres" width="400" height="329" srcset="https://mondointasca.it/wp-content/uploads/2018/11/Museo-Dali-Figueres-350x288.jpg 350w, https://mondointasca.it/wp-content/uploads/2018/11/Museo-Dali-Figueres-600x494.jpg 600w, https://mondointasca.it/wp-content/uploads/2018/11/Museo-Dali-Figueres-67x55.jpg 67w, https://mondointasca.it/wp-content/uploads/2018/11/Museo-Dali-Figueres-650x535.jpg 650w, https://mondointasca.it/wp-content/uploads/2018/11/Museo-Dali-Figueres-640x527.jpg 640w, https://mondointasca.it/wp-content/uploads/2018/11/Museo-Dali-Figueres.jpg 750w" sizes="(max-width: 400px) 100vw, 400px" /><p class="wp-caption-text">Teatro Museo Dali a Figueres</p></div>
<p>Spostandoci di pochi chilometri verso nord-est si arriva nel tempio del surrealismo. Il <strong>Museo Dalì a Figueres</strong>. La cittadina dove è nato nel 1904 e dove è sepolto dal 1989, proprio nel Teatro Museo che Dalì fece costruire nel posto dove aveva tenuto la prima esposizione delle sue opere. Oggi il <a href="https://www.salvador-dali.org/en/museums/dali-theatre-museum-in-figueres/" target="_blank" rel="noopener">Museo Dalì</a> è uno dei centri culturali più visitati in Spagna e uno dei più famosi a livello mondiale. Progettato secondo le indicazioni del maestro è stato completato nel 1974. Qui si trovano un insieme di pitture e installazioni monumentali concepite per essere esposte nel museo. L’edificio è coronato da una cupola geodetica, diventato simbolo di Figueres. Il giro del triangolo culturale Daliniano non può che terminare nella <strong>Casa Museo di Portlligat</strong>. Il piccolo villaggio di pescatori fu per il maestro rifugio creativo e laboratorio artistico. Ma anche luogo d’incontro di artisti e intellettuali come Luis Buňel, Garcia Lorca, Marcel Duchamp, Max Ernst. La Casa Museo Dalì ha una struttura labirintica che gioca con patii, scale e stanze accoglienti dove si conservano mobili e oggetti della coppia Dalì Gala.</p>
<h4><span style="color: #003366;"><strong>Da Figueres a Besalù</strong></span></h4>
<div id="attachment_96212" style="width: 410px" class="wp-caption alignright"><img class="wp-image-96212" src="https://mondointasca.it/wp-content/uploads/2018/11/Castello-di-Besalu-350x228.jpg" alt="Girona Castello-di-Besalù" width="400" height="261" srcset="https://mondointasca.it/wp-content/uploads/2018/11/Castello-di-Besalu-350x228.jpg 350w, https://mondointasca.it/wp-content/uploads/2018/11/Castello-di-Besalu-600x391.jpg 600w, https://mondointasca.it/wp-content/uploads/2018/11/Castello-di-Besalu-84x55.jpg 84w, https://mondointasca.it/wp-content/uploads/2018/11/Castello-di-Besalu-650x424.jpg 650w, https://mondointasca.it/wp-content/uploads/2018/11/Castello-di-Besalu-145x95.jpg 145w, https://mondointasca.it/wp-content/uploads/2018/11/Castello-di-Besalu-75x50.jpg 75w, https://mondointasca.it/wp-content/uploads/2018/11/Castello-di-Besalu-640x417.jpg 640w, https://mondointasca.it/wp-content/uploads/2018/11/Castello-di-Besalu.jpg 750w" sizes="(max-width: 400px) 100vw, 400px" /><p class="wp-caption-text">Castello di Besalù (foto: P. Ricciardi © Mondointasca.it)</p></div>
<p>Il tour storico culturale lo concludiamo a <strong>Besalù</strong>, circa 25 chilometri da Figueres. Uno degli insediamenti medievali più importanti e meglio conservati della Catalogna. Punto di incontro di diverse culture che hanno arricchito il patrimonio monumentale della città. <em>Bisuldunum</em> come veniva chiamata in origine è una fortezza tra due fiumi: il Fluvià a sud e le Cappellades a nord. Nel 1966 Besalù è stata dichiarata “C<em>omplesso Storico-Artistico Nazionale</em>” per il suo valore architettonico. Nei 4,82 km quadrati di superficie, dove vivono 2.200 abitanti, si trova uno dei patrimoni più importanti del periodo medievale catalano. Qui troviamo il Monastero benedettino di Sant Pere, costruito nel 977 dal conte vescovo Mirò e consacrato nel 1003. La facciata della chiesa di Sant Pere ha un singolare finestrone con due leoni, simbolo della forza, del potere e della protezione che offriva la Chiesa contro il male e il paganesimo, raffigurati da una scimmia e da un serpente.<br />
Sin dal medioevo la comunità cristiana convisse con un nutrito gruppo di Ebrei commerciando e condividendo lo stesso spazio fisico. Nel 1415 si creò il quartiere ebraico. Nel corso di scavi archeologici, nel 1964 venne scoperta la Sinagoga-M<em>iqwe</em>. E&#8217; il primo e unico edificio con queste caratteristiche in Spagna e il terzo, per importanza, dei dieci presenti in Europa. Costruito in pietra intagliata è composto da una feritoia a Est, una volta a botte e una piscina che si riempiva di acqua da una sorgente senza canalizzazione. La funzione del <em>miqwe </em>consisteva nella purificazione dell’anima mediante l’immersione totale del corpo.</p>
<h4><span style="color: #003366;"><strong>Palamòs: museo del pesce e cucina catalana</strong></span></h4>
<div id="attachment_96199" style="width: 410px" class="wp-caption alignleft"><img class="wp-image-96199" src="https://mondointasca.it/wp-content/uploads/2018/11/Palamos-museu-de-la-pesca-350x210.jpg" alt="Girona Palamos-museu-de-la-pesca" width="400" height="240" srcset="https://mondointasca.it/wp-content/uploads/2018/11/Palamos-museu-de-la-pesca-350x210.jpg 350w, https://mondointasca.it/wp-content/uploads/2018/11/Palamos-museu-de-la-pesca-600x360.jpg 600w, https://mondointasca.it/wp-content/uploads/2018/11/Palamos-museu-de-la-pesca-92x55.jpg 92w, https://mondointasca.it/wp-content/uploads/2018/11/Palamos-museu-de-la-pesca-650x390.jpg 650w, https://mondointasca.it/wp-content/uploads/2018/11/Palamos-museu-de-la-pesca-640x384.jpg 640w, https://mondointasca.it/wp-content/uploads/2018/11/Palamos-museu-de-la-pesca.jpg 750w" sizes="(max-width: 400px) 100vw, 400px" /><p class="wp-caption-text">Palamos, Museo della Pesca</p></div>
<p>L’ultima tappa del nostro viaggio ci porta al <a href="http://museudelapesca.org/" target="_blank" rel="noopener">Museo della Pesca</a> al porto peschereccio di <strong>Palamós</strong>. Il visitatore attraverso un audiovisivo e 5 aree tematiche, scopre il mondo della pesca e la relazione tra gli esseri umani e il mare. Attrezzi, nasse, reti, cassette, una barca a vela da pesca del 1920, modellini che spiegano i diversi metodi di pesca per le diverse specie. Nel Mediterraneo esistono 532 specie di pesci ma solo un centinaio sono quelle pescate nei fondali della Costa Brava. Ogni giorno alle 16 si tiene la borsa del pescato. I turisti possono assistere alle contrattazioni e anche acquistare il pesce. La visita al museo si conclude al ristorante del piano superiore, con una splendida vista sul mare, dove lo chef Ramon in uno <a href="http://espaidelpeix.org/ca/" target="_blank" rel="noopener">show cooking</a> prepara con il pasce pescato, piatti della cucina tradizionale catalana.<br />
Info: <a href="http://www.costabrava.org" target="_blank" rel="noopener">www.costabrava.org</a></p>
<p style="text-align: center;"><span style="color: #003366;"><strong>GALLERIA FOTOGRAFICA</strong></span></p>
<div class='gallery'><dl class='gallery-item'>
			<dt class='gallery-icon portrait'>
				<a href='https://mondointasca.it/wp-content/uploads/2018/11/Girona-Cattedrale-1.jpg'><img width="200" height="150" src="https://mondointasca.it/wp-content/uploads/2018/11/Girona-Cattedrale-1-200x150.jpg" class="attachment-thumbnail size-thumbnail" alt="Girona La Cattedrale (foto: P. Ricciardi © Mondointasca.it)" aria-describedby="gallery-1-96224" srcset="https://mondointasca.it/wp-content/uploads/2018/11/Girona-Cattedrale-1-200x150.jpg 200w, https://mondointasca.it/wp-content/uploads/2018/11/Girona-Cattedrale-1-305x230.jpg 305w, https://mondointasca.it/wp-content/uploads/2018/11/Girona-Cattedrale-1-75x55.jpg 75w, https://mondointasca.it/wp-content/uploads/2018/11/Girona-Cattedrale-1-65x50.jpg 65w" sizes="(max-width: 200px) 100vw, 200px" /></a>
			</dt>
				<dd class='wp-caption-text gallery-caption' id='gallery-1-96224'>
				Girona, La Cattedrale (foto: P. Ricciardi © Mondointasca.it)
				</dd></dl><dl class='gallery-item'>
			<dt class='gallery-icon landscape'>
				<a href='https://mondointasca.it/wp-content/uploads/2018/11/girona-le-mura.jpg'><img width="200" height="150" src="https://mondointasca.it/wp-content/uploads/2018/11/girona-le-mura-200x150.jpg" class="attachment-thumbnail size-thumbnail" alt="Girona, le mura medievali (foto: P. Ricciardi © Mondointasca.it)" aria-describedby="gallery-1-96226" srcset="https://mondointasca.it/wp-content/uploads/2018/11/girona-le-mura-200x150.jpg 200w, https://mondointasca.it/wp-content/uploads/2018/11/girona-le-mura-305x230.jpg 305w, https://mondointasca.it/wp-content/uploads/2018/11/girona-le-mura-75x55.jpg 75w, https://mondointasca.it/wp-content/uploads/2018/11/girona-le-mura-65x50.jpg 65w" sizes="(max-width: 200px) 100vw, 200px" /></a>
			</dt>
				<dd class='wp-caption-text gallery-caption' id='gallery-1-96226'>
				Girona, le mura medievali (foto: P. Ricciardi © Mondointasca.it)
				</dd></dl><dl class='gallery-item'>
			<dt class='gallery-icon landscape'>
				<a href='https://mondointasca.it/wp-content/uploads/2018/11/Girona-la-case-sul-fiume-Onyar.jpg'><img width="200" height="150" src="https://mondointasca.it/wp-content/uploads/2018/11/Girona-la-case-sul-fiume-Onyar-200x150.jpg" class="attachment-thumbnail size-thumbnail" alt="Girona, ponti e case sul fiume Onyar (foto: P. Ricciardi © Mondointasca.it)" aria-describedby="gallery-1-96225" srcset="https://mondointasca.it/wp-content/uploads/2018/11/Girona-la-case-sul-fiume-Onyar-200x150.jpg 200w, https://mondointasca.it/wp-content/uploads/2018/11/Girona-la-case-sul-fiume-Onyar-305x230.jpg 305w, https://mondointasca.it/wp-content/uploads/2018/11/Girona-la-case-sul-fiume-Onyar-75x55.jpg 75w, https://mondointasca.it/wp-content/uploads/2018/11/Girona-la-case-sul-fiume-Onyar-65x50.jpg 65w" sizes="(max-width: 200px) 100vw, 200px" /></a>
			</dt>
				<dd class='wp-caption-text gallery-caption' id='gallery-1-96225'>
				Girona, ponti e case sul fiume Onyar (foto: P. Ricciardi © Mondointasca.it)
				</dd></dl><br style="clear: both" /><dl class='gallery-item'>
			<dt class='gallery-icon portrait'>
				<a href='https://mondointasca.it/wp-content/uploads/2018/11/Girona-Bagni-arabi.jpg'><img width="200" height="150" src="https://mondointasca.it/wp-content/uploads/2018/11/Girona-Bagni-arabi-200x150.jpg" class="attachment-thumbnail size-thumbnail" alt="Girona, Bagni arabi (foto: P. Ricciardi © Mondointasca.it)" aria-describedby="gallery-1-96223" srcset="https://mondointasca.it/wp-content/uploads/2018/11/Girona-Bagni-arabi-200x150.jpg 200w, https://mondointasca.it/wp-content/uploads/2018/11/Girona-Bagni-arabi-305x230.jpg 305w, https://mondointasca.it/wp-content/uploads/2018/11/Girona-Bagni-arabi-75x55.jpg 75w, https://mondointasca.it/wp-content/uploads/2018/11/Girona-Bagni-arabi-65x50.jpg 65w" sizes="(max-width: 200px) 100vw, 200px" /></a>
			</dt>
				<dd class='wp-caption-text gallery-caption' id='gallery-1-96223'>
				Girona, Bagni arabi (foto: P. Ricciardi © Mondointasca.it)
				</dd></dl><dl class='gallery-item'>
			<dt class='gallery-icon landscape'>
				<a href='https://mondointasca.it/wp-content/uploads/2018/11/Dor-Museum-ingresso.jpg'><img width="200" height="150" src="https://mondointasca.it/wp-content/uploads/2018/11/Dor-Museum-ingresso-200x150.jpg" class="attachment-thumbnail size-thumbnail" alt="Dor Museum (foto: P. Ricciardi © Mondointasca.it)" aria-describedby="gallery-1-96222" srcset="https://mondointasca.it/wp-content/uploads/2018/11/Dor-Museum-ingresso-200x150.jpg 200w, https://mondointasca.it/wp-content/uploads/2018/11/Dor-Museum-ingresso-305x230.jpg 305w, https://mondointasca.it/wp-content/uploads/2018/11/Dor-Museum-ingresso-75x55.jpg 75w, https://mondointasca.it/wp-content/uploads/2018/11/Dor-Museum-ingresso-65x50.jpg 65w" sizes="(max-width: 200px) 100vw, 200px" /></a>
			</dt>
				<dd class='wp-caption-text gallery-caption' id='gallery-1-96222'>
				Dor Museum (foto: P. Ricciardi © Mondointasca.it)
				</dd></dl><dl class='gallery-item'>
			<dt class='gallery-icon landscape'>
				<a href='https://mondointasca.it/wp-content/uploads/2018/11/La-Fortalesa-de-Sant-Jiulà-de-Ramis.jpg'><img width="200" height="150" src="https://mondointasca.it/wp-content/uploads/2018/11/La-Fortalesa-de-Sant-Jiulà-de-Ramis-200x150.jpg" class="attachment-thumbnail size-thumbnail" alt="La Fortalesa de Sant Jiulà de Ramis (foto: P. Ricciardi © Mondointasca.it)" aria-describedby="gallery-1-96227" srcset="https://mondointasca.it/wp-content/uploads/2018/11/La-Fortalesa-de-Sant-Jiulà-de-Ramis-200x150.jpg 200w, https://mondointasca.it/wp-content/uploads/2018/11/La-Fortalesa-de-Sant-Jiulà-de-Ramis-305x230.jpg 305w, https://mondointasca.it/wp-content/uploads/2018/11/La-Fortalesa-de-Sant-Jiulà-de-Ramis-75x55.jpg 75w, https://mondointasca.it/wp-content/uploads/2018/11/La-Fortalesa-de-Sant-Jiulà-de-Ramis-65x50.jpg 65w" sizes="(max-width: 200px) 100vw, 200px" /></a>
			</dt>
				<dd class='wp-caption-text gallery-caption' id='gallery-1-96227'>
				La Fortalesa de Sant Jiulà de Ramis (foto: P. Ricciardi © Mondointasca.it
				</dd></dl><br style="clear: both" /><dl class='gallery-item'>
			<dt class='gallery-icon landscape'>
				<a href='https://mondointasca.it/wp-content/uploads/2018/11/La-Fortalesa-ristorante-caffetteria.jpg'><img width="200" height="150" src="https://mondointasca.it/wp-content/uploads/2018/11/La-Fortalesa-ristorante-caffetteria-200x150.jpg" class="attachment-thumbnail size-thumbnail" alt="La Fortalesa ristorante caffetteria (foto: P. Ricciardi © Mondointasca.it)" aria-describedby="gallery-1-96228" srcset="https://mondointasca.it/wp-content/uploads/2018/11/La-Fortalesa-ristorante-caffetteria-200x150.jpg 200w, https://mondointasca.it/wp-content/uploads/2018/11/La-Fortalesa-ristorante-caffetteria-305x230.jpg 305w, https://mondointasca.it/wp-content/uploads/2018/11/La-Fortalesa-ristorante-caffetteria-75x55.jpg 75w, https://mondointasca.it/wp-content/uploads/2018/11/La-Fortalesa-ristorante-caffetteria-65x50.jpg 65w" sizes="(max-width: 200px) 100vw, 200px" /></a>
			</dt>
				<dd class='wp-caption-text gallery-caption' id='gallery-1-96228'>
				La Fortalesa ristorante caffetteria (foto: P. Ricciardi © Mondointasca.it)
				</dd></dl><dl class='gallery-item'>
			<dt class='gallery-icon portrait'>
				<a href='https://mondointasca.it/wp-content/uploads/2018/11/Salvador-Dalì.jpg'><img width="200" height="150" src="https://mondointasca.it/wp-content/uploads/2018/11/Salvador-Dalì-200x150.jpg" class="attachment-thumbnail size-thumbnail" alt="Salvador Dalì (foto: P. Ricciardi © Mondointasca.it)" aria-describedby="gallery-1-96238" srcset="https://mondointasca.it/wp-content/uploads/2018/11/Salvador-Dalì-200x150.jpg 200w, https://mondointasca.it/wp-content/uploads/2018/11/Salvador-Dalì-305x230.jpg 305w, https://mondointasca.it/wp-content/uploads/2018/11/Salvador-Dalì-75x55.jpg 75w, https://mondointasca.it/wp-content/uploads/2018/11/Salvador-Dalì-65x50.jpg 65w" sizes="(max-width: 200px) 100vw, 200px" /></a>
			</dt>
				<dd class='wp-caption-text gallery-caption' id='gallery-1-96238'>
				Salvador Dalì (foto: P. Ricciardi © Mondointasca.it)
				</dd></dl><dl class='gallery-item'>
			<dt class='gallery-icon portrait'>
				<a href='https://mondointasca.it/wp-content/uploads/2018/11/Pubol-Casa-museo-Castell-Gala-Dali.jpg'><img width="200" height="150" src="https://mondointasca.it/wp-content/uploads/2018/11/Pubol-Casa-museo-Castell-Gala-Dali-200x150.jpg" class="attachment-thumbnail size-thumbnail" alt="Pubòl, Casa museo Castell Gala Dali (foto: P. Ricciardi © Mondointasca.it)" aria-describedby="gallery-1-96235" srcset="https://mondointasca.it/wp-content/uploads/2018/11/Pubol-Casa-museo-Castell-Gala-Dali-200x150.jpg 200w, https://mondointasca.it/wp-content/uploads/2018/11/Pubol-Casa-museo-Castell-Gala-Dali-305x230.jpg 305w, https://mondointasca.it/wp-content/uploads/2018/11/Pubol-Casa-museo-Castell-Gala-Dali-75x55.jpg 75w, https://mondointasca.it/wp-content/uploads/2018/11/Pubol-Casa-museo-Castell-Gala-Dali-65x50.jpg 65w" sizes="(max-width: 200px) 100vw, 200px" /></a>
			</dt>
				<dd class='wp-caption-text gallery-caption' id='gallery-1-96235'>
				Pubòl, Casa museo Castell Gala Dali (foto: P. Ricciardi © Mondointasca.it)
				</dd></dl><br style="clear: both" /><dl class='gallery-item'>
			<dt class='gallery-icon landscape'>
				<a href='https://mondointasca.it/wp-content/uploads/2018/11/Pubol-Castello-Gala-Dali.jpg'><img width="200" height="150" src="https://mondointasca.it/wp-content/uploads/2018/11/Pubol-Castello-Gala-Dali-200x150.jpg" class="attachment-thumbnail size-thumbnail" alt="Pubòl, Casa Museo Castello Gala-Dali (foto: P. Ricciardi © Mondointasca.it)" aria-describedby="gallery-1-96236" srcset="https://mondointasca.it/wp-content/uploads/2018/11/Pubol-Castello-Gala-Dali-200x150.jpg 200w, https://mondointasca.it/wp-content/uploads/2018/11/Pubol-Castello-Gala-Dali-305x230.jpg 305w, https://mondointasca.it/wp-content/uploads/2018/11/Pubol-Castello-Gala-Dali-75x55.jpg 75w, https://mondointasca.it/wp-content/uploads/2018/11/Pubol-Castello-Gala-Dali-65x50.jpg 65w" sizes="(max-width: 200px) 100vw, 200px" /></a>
			</dt>
				<dd class='wp-caption-text gallery-caption' id='gallery-1-96236'>
				Pubòl, Casa Museo Castello Gala-Dali (foto: P. Ricciardi © Mondointasca.it)
				</dd></dl><dl class='gallery-item'>
			<dt class='gallery-icon landscape'>
				<a href='https://mondointasca.it/wp-content/uploads/2018/11/Pubol-Castello-Gala-Dalì-elefanti-in-giardino.jpg'><img width="200" height="150" src="https://mondointasca.it/wp-content/uploads/2018/11/Pubol-Castello-Gala-Dalì-elefanti-in-giardino-200x150.jpg" class="attachment-thumbnail size-thumbnail" alt="Pubòl, Castello Gala Dalì elefanti in giardino (foto: P. Ricciardi © Mondointasca.it)" aria-describedby="gallery-1-96237" srcset="https://mondointasca.it/wp-content/uploads/2018/11/Pubol-Castello-Gala-Dalì-elefanti-in-giardino-200x150.jpg 200w, https://mondointasca.it/wp-content/uploads/2018/11/Pubol-Castello-Gala-Dalì-elefanti-in-giardino-305x230.jpg 305w, https://mondointasca.it/wp-content/uploads/2018/11/Pubol-Castello-Gala-Dalì-elefanti-in-giardino-75x55.jpg 75w, https://mondointasca.it/wp-content/uploads/2018/11/Pubol-Castello-Gala-Dalì-elefanti-in-giardino-65x50.jpg 65w" sizes="(max-width: 200px) 100vw, 200px" /></a>
			</dt>
				<dd class='wp-caption-text gallery-caption' id='gallery-1-96237'>
				Pubòl, Castello Gala Dalì elefanti in giardino (foto: P. Ricciardi © Mondointasca.it)
				</dd></dl><dl class='gallery-item'>
			<dt class='gallery-icon landscape'>
				<a href='https://mondointasca.it/wp-content/uploads/2018/11/Palamos-Museo-della-Pesca.jpg'><img width="200" height="150" src="https://mondointasca.it/wp-content/uploads/2018/11/Palamos-Museo-della-Pesca-200x150.jpg" class="attachment-thumbnail size-thumbnail" alt="Palamos, Museo della Pesca (foto: P. Ricciardi © Mondointasca.it)" aria-describedby="gallery-1-96230" srcset="https://mondointasca.it/wp-content/uploads/2018/11/Palamos-Museo-della-Pesca-200x150.jpg 200w, https://mondointasca.it/wp-content/uploads/2018/11/Palamos-Museo-della-Pesca-305x230.jpg 305w, https://mondointasca.it/wp-content/uploads/2018/11/Palamos-Museo-della-Pesca-75x55.jpg 75w, https://mondointasca.it/wp-content/uploads/2018/11/Palamos-Museo-della-Pesca-65x50.jpg 65w" sizes="(max-width: 200px) 100vw, 200px" /></a>
			</dt>
				<dd class='wp-caption-text gallery-caption' id='gallery-1-96230'>
				Palamos, Museo della Pesca (foto: P. Ricciardi © Mondointasca.it)
				</dd></dl><br style="clear: both" /><dl class='gallery-item'>
			<dt class='gallery-icon landscape'>
				<a href='https://mondointasca.it/wp-content/uploads/2018/11/Museo-della-Pesca-Chef-Ramon-allo-show-cooking.jpg'><img width="200" height="150" src="https://mondointasca.it/wp-content/uploads/2018/11/Museo-della-Pesca-Chef-Ramon-allo-show-cooking-200x150.jpg" class="attachment-thumbnail size-thumbnail" alt="Palamòs, Museo della Pesca Chef-Ramon (foto: P. Ricciardi © Mondointasca.it)" aria-describedby="gallery-1-96229" srcset="https://mondointasca.it/wp-content/uploads/2018/11/Museo-della-Pesca-Chef-Ramon-allo-show-cooking-200x150.jpg 200w, https://mondointasca.it/wp-content/uploads/2018/11/Museo-della-Pesca-Chef-Ramon-allo-show-cooking-305x230.jpg 305w, https://mondointasca.it/wp-content/uploads/2018/11/Museo-della-Pesca-Chef-Ramon-allo-show-cooking-75x55.jpg 75w, https://mondointasca.it/wp-content/uploads/2018/11/Museo-della-Pesca-Chef-Ramon-allo-show-cooking-65x50.jpg 65w" sizes="(max-width: 200px) 100vw, 200px" /></a>
			</dt>
				<dd class='wp-caption-text gallery-caption' id='gallery-1-96229'>
				Palamòs, Museo della Pesca Chef-Ramon (foto: P. Ricciardi © Mondointasca.it)
				</dd></dl><dl class='gallery-item'>
			<dt class='gallery-icon landscape'>
				<a href='https://mondointasca.it/wp-content/uploads/2018/11/Palamos-pescatori-al-porto-museo-col-pescato.jpg'><img width="200" height="150" src="https://mondointasca.it/wp-content/uploads/2018/11/Palamos-pescatori-al-porto-museo-col-pescato-200x150.jpg" class="attachment-thumbnail size-thumbnail" alt="Palamòs, pescatori al porto museo col pescato (foto: P. Ricciardi © Mondointasca.it)" aria-describedby="gallery-1-96231" srcset="https://mondointasca.it/wp-content/uploads/2018/11/Palamos-pescatori-al-porto-museo-col-pescato-200x150.jpg 200w, https://mondointasca.it/wp-content/uploads/2018/11/Palamos-pescatori-al-porto-museo-col-pescato-305x230.jpg 305w, https://mondointasca.it/wp-content/uploads/2018/11/Palamos-pescatori-al-porto-museo-col-pescato-75x55.jpg 75w, https://mondointasca.it/wp-content/uploads/2018/11/Palamos-pescatori-al-porto-museo-col-pescato-65x50.jpg 65w" sizes="(max-width: 200px) 100vw, 200px" /></a>
			</dt>
				<dd class='wp-caption-text gallery-caption' id='gallery-1-96231'>
				Palamòs, pescatori al porto museo col pescato (foto: P. Ricciardi © Mondointasca.it)
				</dd></dl><dl class='gallery-item'>
			<dt class='gallery-icon landscape'>
				<a href='https://mondointasca.it/wp-content/uploads/2018/11/Palamos-porto.jpg'><img width="200" height="150" src="https://mondointasca.it/wp-content/uploads/2018/11/Palamos-porto-200x150.jpg" class="attachment-thumbnail size-thumbnail" alt="Palamòs, porto (foto: P. Ricciardi © Mondointasca.it)" aria-describedby="gallery-1-96232" srcset="https://mondointasca.it/wp-content/uploads/2018/11/Palamos-porto-200x150.jpg 200w, https://mondointasca.it/wp-content/uploads/2018/11/Palamos-porto-305x230.jpg 305w, https://mondointasca.it/wp-content/uploads/2018/11/Palamos-porto-75x55.jpg 75w, https://mondointasca.it/wp-content/uploads/2018/11/Palamos-porto-65x50.jpg 65w" sizes="(max-width: 200px) 100vw, 200px" /></a>
			</dt>
				<dd class='wp-caption-text gallery-caption' id='gallery-1-96232'>
				Palamòs, porto (foto: P. Ricciardi © Mondointasca.it)
				</dd></dl><br style="clear: both" /><dl class='gallery-item'>
			<dt class='gallery-icon landscape'>
				<a href='https://mondointasca.it/wp-content/uploads/2018/11/Palamos-porto-e-spiaggia.jpg'><img width="200" height="150" src="https://mondointasca.it/wp-content/uploads/2018/11/Palamos-porto-e-spiaggia-200x150.jpg" class="attachment-thumbnail size-thumbnail" alt="Palamòs, porto e spiaggia (foto: P. Ricciardi © Mondointasca.it)" aria-describedby="gallery-1-96233" srcset="https://mondointasca.it/wp-content/uploads/2018/11/Palamos-porto-e-spiaggia-200x150.jpg 200w, https://mondointasca.it/wp-content/uploads/2018/11/Palamos-porto-e-spiaggia-305x230.jpg 305w, https://mondointasca.it/wp-content/uploads/2018/11/Palamos-porto-e-spiaggia-75x55.jpg 75w, https://mondointasca.it/wp-content/uploads/2018/11/Palamos-porto-e-spiaggia-65x50.jpg 65w" sizes="(max-width: 200px) 100vw, 200px" /></a>
			</dt>
				<dd class='wp-caption-text gallery-caption' id='gallery-1-96233'>
				Palamòs, porto e spiaggia (foto: P. Ricciardi © Mondointasca.it)
				</dd></dl><dl class='gallery-item'>
			<dt class='gallery-icon landscape'>
				<a href='https://mondointasca.it/wp-content/uploads/2018/11/Beslu-ponte-fortificato.jpg'><img width="200" height="150" src="https://mondointasca.it/wp-content/uploads/2018/11/Beslu-ponte-fortificato-200x150.jpg" class="attachment-thumbnail size-thumbnail" alt="Besalù, ponte fortificato (foto: P. Ricciardi © Mondointasca.it)" aria-describedby="gallery-1-96221" srcset="https://mondointasca.it/wp-content/uploads/2018/11/Beslu-ponte-fortificato-200x150.jpg 200w, https://mondointasca.it/wp-content/uploads/2018/11/Beslu-ponte-fortificato-305x230.jpg 305w, https://mondointasca.it/wp-content/uploads/2018/11/Beslu-ponte-fortificato-75x55.jpg 75w, https://mondointasca.it/wp-content/uploads/2018/11/Beslu-ponte-fortificato-65x50.jpg 65w" sizes="(max-width: 200px) 100vw, 200px" /></a>
			</dt>
				<dd class='wp-caption-text gallery-caption' id='gallery-1-96221'>
				Besalù, ponte fortificato (foto: P. Ricciardi © Mondointasca.it)
				</dd></dl><dl class='gallery-item'>
			<dt class='gallery-icon landscape'>
				<a href='https://mondointasca.it/wp-content/uploads/2018/11/Besalu-Sinagoga.jpg'><img width="200" height="150" src="https://mondointasca.it/wp-content/uploads/2018/11/Besalu-Sinagoga-200x150.jpg" class="attachment-thumbnail size-thumbnail" alt="Besalù, cripta Sinagoga (foto: P. Ricciardi © Mondointasca.it)" aria-describedby="gallery-1-96220" srcset="https://mondointasca.it/wp-content/uploads/2018/11/Besalu-Sinagoga-200x150.jpg 200w, https://mondointasca.it/wp-content/uploads/2018/11/Besalu-Sinagoga-305x230.jpg 305w, https://mondointasca.it/wp-content/uploads/2018/11/Besalu-Sinagoga-75x55.jpg 75w, https://mondointasca.it/wp-content/uploads/2018/11/Besalu-Sinagoga-65x50.jpg 65w" sizes="(max-width: 200px) 100vw, 200px" /></a>
			</dt>
				<dd class='wp-caption-text gallery-caption' id='gallery-1-96220'>
				Besalù, cripta Sinagoga (foto: P. Ricciardi © Mondointasca.it)
				</dd></dl><br style="clear: both" /><dl class='gallery-item'>
			<dt class='gallery-icon landscape'>
				<a href='https://mondointasca.it/wp-content/uploads/2018/11/Besalu-miqwe-Sinagoga.jpg'><img width="200" height="150" src="https://mondointasca.it/wp-content/uploads/2018/11/Besalu-miqwe-Sinagoga-200x150.jpg" class="attachment-thumbnail size-thumbnail" alt="Besalù, miqwe la vasca dove purificarsi (foto: P. Ricciardi © Mondointasca.it)" aria-describedby="gallery-1-96218" srcset="https://mondointasca.it/wp-content/uploads/2018/11/Besalu-miqwe-Sinagoga-200x150.jpg 200w, https://mondointasca.it/wp-content/uploads/2018/11/Besalu-miqwe-Sinagoga-305x230.jpg 305w, https://mondointasca.it/wp-content/uploads/2018/11/Besalu-miqwe-Sinagoga-75x55.jpg 75w, https://mondointasca.it/wp-content/uploads/2018/11/Besalu-miqwe-Sinagoga-65x50.jpg 65w" sizes="(max-width: 200px) 100vw, 200px" /></a>
			</dt>
				<dd class='wp-caption-text gallery-caption' id='gallery-1-96218'>
				Besalù, miqwe la vasca dove purificarsi (foto: P. Ricciardi © Mondointasca.it)
				</dd></dl><dl class='gallery-item'>
			<dt class='gallery-icon landscape'>
				<a href='https://mondointasca.it/wp-content/uploads/2018/11/Besalu-piazza-e-chiesa-di-Sant-Pere.jpg'><img width="200" height="150" src="https://mondointasca.it/wp-content/uploads/2018/11/Besalu-piazza-e-chiesa-di-Sant-Pere-200x150.jpg" class="attachment-thumbnail size-thumbnail" alt="Besalù, piazza e chiesa di Sant Pere (foto: P. Ricciardi © Mondointasca.it)" aria-describedby="gallery-1-96219" srcset="https://mondointasca.it/wp-content/uploads/2018/11/Besalu-piazza-e-chiesa-di-Sant-Pere-200x150.jpg 200w, https://mondointasca.it/wp-content/uploads/2018/11/Besalu-piazza-e-chiesa-di-Sant-Pere-305x230.jpg 305w, https://mondointasca.it/wp-content/uploads/2018/11/Besalu-piazza-e-chiesa-di-Sant-Pere-75x55.jpg 75w, https://mondointasca.it/wp-content/uploads/2018/11/Besalu-piazza-e-chiesa-di-Sant-Pere-65x50.jpg 65w" sizes="(max-width: 200px) 100vw, 200px" /></a>
			</dt>
				<dd class='wp-caption-text gallery-caption' id='gallery-1-96219'>
				Besalù, piazza e chiesa di Sant Pere (foto: P. Ricciardi © Mondointasca.it)
				</dd></dl><dl class='gallery-item'>
			<dt class='gallery-icon landscape'>
				<a href='https://mondointasca.it/wp-content/uploads/2018/11/Besalu-Chiesa-San-Pietro-particolare.jpg'><img width="200" height="150" src="https://mondointasca.it/wp-content/uploads/2018/11/Besalu-Chiesa-San-Pietro-particolare-200x150.jpg" class="attachment-thumbnail size-thumbnail" alt="Besalù, Chiesa Sant Pere particolare (foto: P. Ricciardi © Mondointasca.it)" aria-describedby="gallery-1-96217" srcset="https://mondointasca.it/wp-content/uploads/2018/11/Besalu-Chiesa-San-Pietro-particolare-200x150.jpg 200w, https://mondointasca.it/wp-content/uploads/2018/11/Besalu-Chiesa-San-Pietro-particolare-305x230.jpg 305w, https://mondointasca.it/wp-content/uploads/2018/11/Besalu-Chiesa-San-Pietro-particolare-75x55.jpg 75w, https://mondointasca.it/wp-content/uploads/2018/11/Besalu-Chiesa-San-Pietro-particolare-65x50.jpg 65w" sizes="(max-width: 200px) 100vw, 200px" /></a>
			</dt>
				<dd class='wp-caption-text gallery-caption' id='gallery-1-96217'>
				Besalù, Chiesa Sant Pere particolare (foto: P. Ricciardi © Mondointasca.it)
				</dd></dl><br style="clear: both" />
		</div>

<h5><em><strong>Leggi anche:</strong></em></h5>
<h4><a title="Permalink to %s Portogallo: paese dalla singolare bellezza" href="https://mondointasca.it/2018/11/12/algarve-portogallo-singolare-bellezza/" target="_blank" rel="bookmark noopener"><span style="color: #003366;"><strong>Portogallo: paese dalla singolare bellezza</strong></span></a></h4>
<h4><span style="color: #003366;"><strong><a style="color: #003366;" title="Permalink to %s Da Cuba al Messico crociera breve ma intensa" href="https://mondointasca.it/2018/10/02/cuba-messico-havana-crociera/" target="_blank" rel="bookmark noopener">Da Cuba al Messico crociera breve ma intensa</a></strong></span></h4>
<h4><a title="Permalink to %s Ginosa: viaggio di fine estate nella Terra delle Gravine" href="https://mondointasca.it/2018/09/12/ginosa-viaggionella-terra-delle-gravine/" target="_blank" rel="bookmark noopener"><span style="color: #003366;"><strong>Ginosa: viaggio di fine estate nella Terra delle Gravine</strong></span></a></h4>
<!--Ad Injection:bottom--><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
    <!-- mondointasca_tag5_468x60Bottom -->
    <ins class="adsbygoogle"
         style="display:block"
         data-ad-client="ca-pub-9021387890731428"
         data-ad-slot="4796094637/5713791637"
         data-ad-format="auto"></ins>
    <script>
    (adsbygoogle = window.adsbygoogle || []).push({});
    </script>					<div class="clear"></div>
					
										<div class="clear"></div>
				
				</div><!-- / .entry -->
				<div class="clear"></div>
			&copy RIPRODUZIONE RISERVATA 
			<div id="fondo_articolo" class="newsletter">
				<a rel="bookmark" title="Permalink to NewsLetter" href="http://www.mondointasca.org/newsletter/">Iscriviti alla NewsLetter</a>
			</div>
			</div><!-- #post-96185 -->

			<div class="tag_list"><a class="btn btn-xs btn-default" href="https://mondointasca.it/tag/besalu/" rel="tag">Besalù</a> <a class="btn btn-xs btn-default" href="https://mondointasca.it/tag/catalogna/" rel="tag">Catalogna</a> <a class="btn btn-xs btn-default" href="https://mondointasca.it/tag/dor-museum/" rel="tag">DOR Museum</a> <a class="btn btn-xs btn-default" href="https://mondointasca.it/tag/girona/" rel="tag">Girona</a> <a class="btn btn-xs btn-default" href="https://mondointasca.it/tag/museo-dali-a-figueres/" rel="tag">Museo Dalì a Figueres</a> <a class="btn btn-xs btn-default" href="https://mondointasca.it/tag/palamos/" rel="tag">Palamòs</a> <a class="btn btn-xs btn-default" href="https://mondointasca.it/tag/salvador-dali/" rel="tag">Salvador Dali</a></div>
			<div class='shareaholic-canvas' data-app='share_buttons' data-title='Girona e d’intorni. Una provincia da raccontare' data-link='https://mondointasca.it/2018/11/19/girona-e-dintorni/' data-summary='Girona è una delle città più suggestive e affascinanti della Catalogna. Antico e moderno si mescolano armonicamente. Conoscere il genio del surrealismo Salvator Dalì attraverso la visita del triangolo daliniano. Besalù centro medievale tra i meglio conservati. Palamòs e il Museo della Pesca' data-app-id='20693416'></div>			<div class='shareaholic-canvas' data-app='recommendations' data-title='Girona e d’intorni. Una provincia da raccontare' data-link='https://mondointasca.it/2018/11/19/girona-e-dintorni/' data-summary='Girona è una delle città più suggestive e affascinanti della Catalogna. Antico e moderno si mescolano armonicamente. Conoscere il genio del surrealismo Salvator Dalì attraverso la visita del triangolo daliniano. Besalù centro medievale tra i meglio conservati. Palamòs e il Museo della Pesca' data-app-id='20693416'></div>
			
							<div class="post-meta">
					<div class="share_box">
						<div class="share_btn"><a href="http://twitter.com/share" data-url="https://mondointasca.it/2018/11/19/girona-e-dintorni/" class="twitter-share-button" data-count="horizontal">Tweet</a><script type="text/javascript" src="http://platform.twitter.com/widgets.js"></script></div>
						<div class="share_btn"><iframe src="http://www.facebook.com/plugins/like.php?href=https%3A%2F%2Fmondointasca.it%2F2018%2F11%2F19%2Fgirona-e-dintorni%2F&amp;layout=button_count&amp;show_faces=false&amp;width=1000&amp;action=like&amp;font=arial&amp;colorscheme=light&amp;height=21" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:100px; height:21px;" allowTransparency="true"></iframe></div>
		<div class="share_btn"><g:plusone size="medium"></g:plusone></div>				
					</div>
				</div><!-- /.post-meta -->	
			

					 
		 
						
		
	</div><!-- /#content -->
	
	
	<section id="sidebar">
	
		
 	<div id="text-10" class="widget widget_text"><h3 class="title"><div class="empty"></div></h3>			<div class="textwidget"><!-- Tag for SAPIENS - MONDOINTASCA - 300X250 placement -->
<script data-adfscript="adx.adform.net/adx/?mid=108214"></script>
<script src="//s1.adform.net/banners/scripts/adx.js" async defer></script></div>
		<div class="clear"></div></div>
<div id="wpp-2" class="widget popular-posts">
<h3 class="title">Articoli più letti</h3>
<!-- WordPress Popular Posts -->

<ul class="wpp-list wpp-list-with-thumbnails">
<li>
<a href="https://mondointasca.it/2018/11/08/viaggi-in-benessere-coccole-relax/" title="Viaggi in Benessere: autunno di coccole e relax" target="_self"><img width="145" height="95" src="https://mondointasca.it/wp-content/uploads/2018/11/Quellenhof-spa-luxury-145x95.jpg" class="wpp-thumbnail wpp_featured_stock wp-post-image" alt="in benessere Quellenhof-spa-luxury" srcset="https://mondointasca.it/wp-content/uploads/2018/11/Quellenhof-spa-luxury-145x95.jpg 145w, https://mondointasca.it/wp-content/uploads/2018/11/Quellenhof-spa-luxury-75x50.jpg 75w" sizes="(max-width: 145px) 100vw, 145px" /></a>
<a href="https://mondointasca.it/2018/11/08/viaggi-in-benessere-coccole-relax/" title="Viaggi in Benessere: autunno di coccole e relax" class="wpp-post-title" target="_self">Viaggi in Benessere: autunno di coccole e relax</a>
</li>
<li>
<a href="https://mondointasca.it/2018/10/25/salone-di-parigi-2018-forme-e-tecnologia/" title="Salone dell’auto di Parigi 2018:  forme e tecnologia" target="_self"><img width="145" height="95" src="https://mondointasca.it/wp-content/uploads/2018/10/Parigi-2018-Renault-ez-ultimo-concept-145x95.jpg" class="wpp-thumbnail wpp_featured_stock wp-post-image" alt="Parigi 2018 Renault-ez-ultimo-concept" srcset="https://mondointasca.it/wp-content/uploads/2018/10/Parigi-2018-Renault-ez-ultimo-concept-145x95.jpg 145w, https://mondointasca.it/wp-content/uploads/2018/10/Parigi-2018-Renault-ez-ultimo-concept-75x50.jpg 75w" sizes="(max-width: 145px) 100vw, 145px" /></a>
<a href="https://mondointasca.it/2018/10/25/salone-di-parigi-2018-forme-e-tecnologia/" title="Salone dell’auto di Parigi 2018:  forme e tecnologia" class="wpp-post-title" target="_self">Salone dell’auto di Parigi 2018:  forme e tecnologia</a>
</li>
<li>
<a href="https://mondointasca.it/2018/10/26/cosmesi-belle-al-naturale/" title="Belle al naturale!" target="_self"><img width="145" height="95" src="https://mondointasca.it/wp-content/uploads/2018/10/Bourjois-145x95.jpg" class="wpp-thumbnail wpp_featured_stock wp-post-image" alt="Cosmesi Bourjois" srcset="https://mondointasca.it/wp-content/uploads/2018/10/Bourjois-145x95.jpg 145w, https://mondointasca.it/wp-content/uploads/2018/10/Bourjois-75x50.jpg 75w" sizes="(max-width: 145px) 100vw, 145px" /></a>
<a href="https://mondointasca.it/2018/10/26/cosmesi-belle-al-naturale/" title="Belle al naturale!" class="wpp-post-title" target="_self">Belle al naturale!</a>
</li>
<li>
<a href="https://mondointasca.it/2018/11/02/thindown-per-un-caldo-autunno/" title="E’ arrivato l’autunno!" target="_self"><img width="145" height="95" src="https://mondointasca.it/wp-content/uploads/2018/11/Silvian-Heach-AI-2018-19-145x95.jpg" class="wpp-thumbnail wpp_featured_stock wp-post-image" alt="Thindown Silvian-Heach-AI-2018-19" srcset="https://mondointasca.it/wp-content/uploads/2018/11/Silvian-Heach-AI-2018-19-145x95.jpg 145w, https://mondointasca.it/wp-content/uploads/2018/11/Silvian-Heach-AI-2018-19-75x50.jpg 75w" sizes="(max-width: 145px) 100vw, 145px" /></a>
<a href="https://mondointasca.it/2018/11/02/thindown-per-un-caldo-autunno/" title="E’ arrivato l’autunno!" class="wpp-post-title" target="_self">E’ arrivato l’autunno!</a>
</li>
<li>
<a href="https://mondointasca.it/2018/11/16/navigare-brevetti-di-qualita-forte/" title="Brevetti di qualità" target="_self"><img width="145" height="95" src="https://mondointasca.it/wp-content/uploads/2018/11/Jill-Cooper-indossa-i-BeFit-foto-sebastiano-pessina-145x95.jpg" class="wpp-thumbnail wpp_featured_stock wp-post-image" alt="Navigare Jill-Cooper-indossa-i-BeFit-foto-sebastiano-pessina" srcset="https://mondointasca.it/wp-content/uploads/2018/11/Jill-Cooper-indossa-i-BeFit-foto-sebastiano-pessina-145x95.jpg 145w, https://mondointasca.it/wp-content/uploads/2018/11/Jill-Cooper-indossa-i-BeFit-foto-sebastiano-pessina-75x50.jpg 75w" sizes="(max-width: 145px) 100vw, 145px" /></a>
<a href="https://mondointasca.it/2018/11/16/navigare-brevetti-di-qualita-forte/" title="Brevetti di qualità" class="wpp-post-title" target="_self">Brevetti di qualità</a>
</li>
</ul>

<div class="clear"></div></div>
<div id="adinj-6" class="widget adinjwidget"><h3 class="title"><div class="empty"></div></h3><!--Ad Injection:widget_6--><script type='text/javascript'><!--//<![CDATA[
   var m3_u = (location.protocol=='https:'?'https://adx.4strokemedia.com/www/delivery/ajs.php':'http://adx.4strokemedia.com/www/delivery/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=5276");
   document.write ('&cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&exclude=" + document.MAX_used);
   document.write (document.charset ? '&charset='+document.charset : (document.characterSet ? '&charset='+document.characterSet : ''));
   document.write ("&loc=" + escape(window.location));
   if (document.referrer) document.write ("&referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if (document.mmm_fo) document.write ("&mmm_fo=1");
   document.write ("'><\/scr"+"ipt>");
//]]>--></script><div class="clear"></div></div><div id="wpzoom-feature-posts-7" class="widget feature-posts"><div class="category-widget"><a href="https://mondointasca.it/spigolautre/" ><h2 class="title">Spigolature</a></div><ul class="feature-posts-list"><li><a href="https://mondointasca.it/2018/10/18/feltrinelli-in-porta-romana-a-milano/" title="Sri Lanka, la &#8220;Lacrima dell’India&#8221;, in Porta Romana a Milano"><img src="https://mondointasca.it/wp-content/uploads/2018/10/Feltrinelli-libreria-Porta-Romana-75x50.jpg" alt="Libreria Feltrinelli a Milano" class="Thumbnail thumbnail recent-widget " width="75" height="50" /></a><a href="https://mondointasca.it/2018/10/18/feltrinelli-in-porta-romana-a-milano/">Sri Lanka, la &#8220;Lacrima dell’India&#8221;, in Porta Romana a Milano</a> <br /><div class="clear"></div></li><li><a href="https://mondointasca.it/2018/07/23/estate-sotto-lombrellone-mah/" title="Estate sotto l’ombrellone! Ma(h) mi faccia il piacere"><img src="https://mondointasca.it/wp-content/uploads/2018/07/riviera-romagnola-spiaggia-e-mare-75x50.jpg" alt="Riviera romagnola (foto Pietro Ricciardi © Mondolintasca.it)" class="Thumbnail thumbnail recent-widget " width="75" height="50" /></a><a href="https://mondointasca.it/2018/07/23/estate-sotto-lombrellone-mah/">Estate sotto l’ombrellone! Ma(h) mi faccia il piacere</a> <br /><div class="clear"></div></li><li><a href="https://mondointasca.it/2018/07/18/vox-populi-limite-a-essere-pirla/" title="Vox Populi: a volte bisogna porsi un limite a essere pirla"><img src="https://mondointasca.it/wp-content/uploads/2018/07/Bar-Cracco-Galleria-V-E-Milano-75x50.jpg" alt="L&#039;elegante e super chic bar  ristorante Cracco in Galleria Vittorio Emanuele II a Milano" class="Thumbnail thumbnail recent-widget " width="75" height="50" /></a><a href="https://mondointasca.it/2018/07/18/vox-populi-limite-a-essere-pirla/">Vox Populi: a volte bisogna porsi un limite a essere pirla</a> <br /><div class="clear"></div></li></ul><div class="clear"></div><div class="clear"></div></div><div id="wpzoom-feature-posts-6" class="widget feature-posts"><div class="category-widget"><a href="https://mondointasca.it/tecnologia/" ><h2 class="title">Tecnologia</a></div><ul class="feature-posts-list"><li><a href="https://mondointasca.it/2018/09/18/tripadvisor-piu-social-network/" title="TripAdvisor sempre più social network e contenuti personalizzati"><img src="https://mondointasca.it/wp-content/uploads/2018/09/TripAdvisor-Profilo-ap-75x50.jpg" alt="TripAdvisor sempre più social network e contenuti personalizzati" class="Thumbnail thumbnail recent-widget " width="75" height="50" /></a><a href="https://mondointasca.it/2018/09/18/tripadvisor-piu-social-network/">TripAdvisor sempre più social network e contenuti personalizzati</a> <br /><span class="post-excerpt">TripAdvisor entro fine anno diventa una community di</span><div class="clear"></div></li><li><a href="https://mondointasca.it/2018/09/14/fotografia-e-smartphone-scatti-perfetti/" title="Fotografia e Smartphone. Dare un tocco di professionalità ai vostri scatti"><img src="https://mondointasca.it/wp-content/uploads/2018/09/fotografia-e-smartphone-keep-moving-jason-corey-75x50.jpg" alt="Fotografia e Smartphone. Dare un tocco di professionalità ai vostri scatti" class="Thumbnail thumbnail recent-widget " width="75" height="50" /></a><a href="https://mondointasca.it/2018/09/14/fotografia-e-smartphone-scatti-perfetti/">Fotografia e Smartphone. Dare un tocco di professionalità ai vostri scatti</a> <br /><span class="post-excerpt">Katrina Frazer è una fotografa professionista, nota</span><div class="clear"></div></li><li><a href="https://mondointasca.it/2018/08/14/uvdetector-per-proteggersi-dal-sole/" title="UVDetector segnala quando è ora di proteggersi dai raggi del sole"><img src="https://mondointasca.it/wp-content/uploads/2018/08/UVProtect_Credits_ZEISS-75x50.jpg" alt="UVDetector,  l&#039;app dell’estate che segnala per tempo quando è ora di proteggersi dai raggi del sole" class="Thumbnail thumbnail recent-widget " width="75" height="50" /></a><a href="https://mondointasca.it/2018/08/14/uvdetector-per-proteggersi-dal-sole/">UVDetector segnala quando è ora di proteggersi dai raggi del sole</a> <br /><span class="post-excerpt">Carl Zeiss Vision rilancia l'app gratuita che permette</span><div class="clear"></div></li></ul><div class="clear"></div><div class="clear"></div></div><div id="adinj-3" class="widget adinjwidget"><h3 class="title">Pubblicità</h3><!--Ad Injection:widget_3--><script type='text/javascript'><!--//<![CDATA[
   var m3_u = (location.protocol=='https:'?'https://adx.4strokemedia.com/www/delivery/ajs.php':'http://adx.4strokemedia.com/www/delivery/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=5281");
   document.write ('&amp;cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
   document.write ("&amp;loc=" + escape(window.location));
   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
   document.write ("'><\/scr"+"ipt>");
//]]>--></script><div class="clear"></div></div> 	
 		
	<div class="clear"></div>
</section> 
<div class="clear"></div> 
</div><!-- /#main -->
	<div id="footer">
		
					<div class="widget-area">
		  			
			<div class="column">
				<div class="widget widget_text" id="text-5"><h3 class="title"><div class="empty"></div></h3>			<div class="textwidget"></div>
		<div class="clear"></div></div><div class="widget widget_text" id="text-8"><h3 class="title"><div class="empty"></div></h3>			<div class="textwidget"></div>
		<div class="clear"></div></div><div class="widget widget_text" id="text-9"><h3 class="title"><div class="empty"></div></h3>			<div class="textwidget"><iframe src="//upstory.it/t.aspx?pID=9323" style="display:none;visibility:hidden"></iframe></div>
		<div class="clear"></div></div>			</div><!-- / .column -->
			
			<div class="column">
				<div class="widget widget_text" id="text-6"><h3 class="title"><div class="empty"></div></h3>			<div class="textwidget"><div class="footer" style="font-size: 10px; line-height: 12px">
<strong>Editoria</strong>
<br>
20017 Rho (MI)
<br>

<strong>info:</strong>
<a href="mailto:info@mondointasca.it">
<span style="color:#000000; font-weight : normal">info@mondointasca.it</span>
</a>
</div></div>
		<div class="clear"></div></div>			</div><!-- / .column -->
			
			<div class="column last">
				<div class="widget widget_archive" id="archives-3"><h3 class="title">Archivi articoli</h3>		<label class="screen-reader-text" for="archives-dropdown-3">Archivi articoli</label>
		<select id="archives-dropdown-3" name="archive-dropdown" onchange='document.location.href=this.options[this.selectedIndex].value;'>
			
			<option value="">Seleziona mese</option>
				<option value='https://mondointasca.it/2018/11/'> novembre 2018 </option>
	<option value='https://mondointasca.it/2018/10/'> ottobre 2018 </option>
	<option value='https://mondointasca.it/2018/09/'> settembre 2018 </option>
	<option value='https://mondointasca.it/2018/08/'> agosto 2018 </option>
	<option value='https://mondointasca.it/2018/07/'> luglio 2018 </option>
	<option value='https://mondointasca.it/2018/06/'> giugno 2018 </option>
	<option value='https://mondointasca.it/2018/05/'> maggio 2018 </option>
	<option value='https://mondointasca.it/2018/04/'> aprile 2018 </option>
	<option value='https://mondointasca.it/2018/03/'> marzo 2018 </option>
	<option value='https://mondointasca.it/2018/02/'> febbraio 2018 </option>
	<option value='https://mondointasca.it/2018/01/'> gennaio 2018 </option>
	<option value='https://mondointasca.it/2017/12/'> dicembre 2017 </option>
	<option value='https://mondointasca.it/2017/11/'> novembre 2017 </option>
	<option value='https://mondointasca.it/2017/10/'> ottobre 2017 </option>
	<option value='https://mondointasca.it/2017/09/'> settembre 2017 </option>
	<option value='https://mondointasca.it/2017/08/'> agosto 2017 </option>
	<option value='https://mondointasca.it/2017/07/'> luglio 2017 </option>
	<option value='https://mondointasca.it/2017/06/'> giugno 2017 </option>
	<option value='https://mondointasca.it/2017/05/'> maggio 2017 </option>
	<option value='https://mondointasca.it/2017/04/'> aprile 2017 </option>
	<option value='https://mondointasca.it/2017/03/'> marzo 2017 </option>
	<option value='https://mondointasca.it/2017/02/'> febbraio 2017 </option>
	<option value='https://mondointasca.it/2017/01/'> gennaio 2017 </option>
	<option value='https://mondointasca.it/2016/12/'> dicembre 2016 </option>
	<option value='https://mondointasca.it/2016/11/'> novembre 2016 </option>
	<option value='https://mondointasca.it/2016/10/'> ottobre 2016 </option>
	<option value='https://mondointasca.it/2016/09/'> settembre 2016 </option>
	<option value='https://mondointasca.it/2016/08/'> agosto 2016 </option>
	<option value='https://mondointasca.it/2016/07/'> luglio 2016 </option>
	<option value='https://mondointasca.it/2016/06/'> giugno 2016 </option>
	<option value='https://mondointasca.it/2016/05/'> maggio 2016 </option>
	<option value='https://mondointasca.it/2016/04/'> aprile 2016 </option>
	<option value='https://mondointasca.it/2016/03/'> marzo 2016 </option>
	<option value='https://mondointasca.it/2016/02/'> febbraio 2016 </option>
	<option value='https://mondointasca.it/2016/01/'> gennaio 2016 </option>
	<option value='https://mondointasca.it/2015/12/'> dicembre 2015 </option>
	<option value='https://mondointasca.it/2015/11/'> novembre 2015 </option>
	<option value='https://mondointasca.it/2015/10/'> ottobre 2015 </option>
	<option value='https://mondointasca.it/2015/09/'> settembre 2015 </option>
	<option value='https://mondointasca.it/2015/08/'> agosto 2015 </option>
	<option value='https://mondointasca.it/2015/07/'> luglio 2015 </option>
	<option value='https://mondointasca.it/2015/06/'> giugno 2015 </option>
	<option value='https://mondointasca.it/2015/05/'> maggio 2015 </option>
	<option value='https://mondointasca.it/2015/04/'> aprile 2015 </option>
	<option value='https://mondointasca.it/2015/03/'> marzo 2015 </option>
	<option value='https://mondointasca.it/2015/02/'> febbraio 2015 </option>
	<option value='https://mondointasca.it/2015/01/'> gennaio 2015 </option>
	<option value='https://mondointasca.it/2014/12/'> dicembre 2014 </option>
	<option value='https://mondointasca.it/2014/11/'> novembre 2014 </option>
	<option value='https://mondointasca.it/2014/10/'> ottobre 2014 </option>
	<option value='https://mondointasca.it/2014/09/'> settembre 2014 </option>
	<option value='https://mondointasca.it/2014/08/'> agosto 2014 </option>
	<option value='https://mondointasca.it/2014/07/'> luglio 2014 </option>
	<option value='https://mondointasca.it/2014/06/'> giugno 2014 </option>
	<option value='https://mondointasca.it/2014/05/'> maggio 2014 </option>
	<option value='https://mondointasca.it/2014/04/'> aprile 2014 </option>
	<option value='https://mondointasca.it/2014/03/'> marzo 2014 </option>
	<option value='https://mondointasca.it/2014/02/'> febbraio 2014 </option>
	<option value='https://mondointasca.it/2014/01/'> gennaio 2014 </option>
	<option value='https://mondointasca.it/2013/12/'> dicembre 2013 </option>
	<option value='https://mondointasca.it/2013/11/'> novembre 2013 </option>
	<option value='https://mondointasca.it/2013/10/'> ottobre 2013 </option>
	<option value='https://mondointasca.it/2013/09/'> settembre 2013 </option>
	<option value='https://mondointasca.it/2013/08/'> agosto 2013 </option>
	<option value='https://mondointasca.it/2013/07/'> luglio 2013 </option>
	<option value='https://mondointasca.it/2013/06/'> giugno 2013 </option>
	<option value='https://mondointasca.it/2013/05/'> maggio 2013 </option>
	<option value='https://mondointasca.it/2013/04/'> aprile 2013 </option>
	<option value='https://mondointasca.it/2013/03/'> marzo 2013 </option>
	<option value='https://mondointasca.it/2013/02/'> febbraio 2013 </option>
	<option value='https://mondointasca.it/2013/01/'> gennaio 2013 </option>
	<option value='https://mondointasca.it/2012/12/'> dicembre 2012 </option>
	<option value='https://mondointasca.it/2012/11/'> novembre 2012 </option>
	<option value='https://mondointasca.it/2012/10/'> ottobre 2012 </option>
	<option value='https://mondointasca.it/2012/09/'> settembre 2012 </option>
	<option value='https://mondointasca.it/2012/08/'> agosto 2012 </option>
	<option value='https://mondointasca.it/2012/07/'> luglio 2012 </option>
	<option value='https://mondointasca.it/2012/06/'> giugno 2012 </option>
	<option value='https://mondointasca.it/2012/05/'> maggio 2012 </option>
	<option value='https://mondointasca.it/2012/04/'> aprile 2012 </option>
	<option value='https://mondointasca.it/2012/03/'> marzo 2012 </option>
	<option value='https://mondointasca.it/2012/02/'> febbraio 2012 </option>
	<option value='https://mondointasca.it/2012/01/'> gennaio 2012 </option>
	<option value='https://mondointasca.it/2011/12/'> dicembre 2011 </option>
	<option value='https://mondointasca.it/2011/11/'> novembre 2011 </option>
	<option value='https://mondointasca.it/2011/10/'> ottobre 2011 </option>
	<option value='https://mondointasca.it/2011/09/'> settembre 2011 </option>
	<option value='https://mondointasca.it/2011/08/'> agosto 2011 </option>
	<option value='https://mondointasca.it/2011/07/'> luglio 2011 </option>
	<option value='https://mondointasca.it/2011/06/'> giugno 2011 </option>
	<option value='https://mondointasca.it/2011/05/'> maggio 2011 </option>
	<option value='https://mondointasca.it/2011/04/'> aprile 2011 </option>
	<option value='https://mondointasca.it/2011/03/'> marzo 2011 </option>
	<option value='https://mondointasca.it/2011/02/'> febbraio 2011 </option>
	<option value='https://mondointasca.it/2011/01/'> gennaio 2011 </option>
	<option value='https://mondointasca.it/2010/12/'> dicembre 2010 </option>
	<option value='https://mondointasca.it/2010/11/'> novembre 2010 </option>
	<option value='https://mondointasca.it/2010/10/'> ottobre 2010 </option>
	<option value='https://mondointasca.it/2010/09/'> settembre 2010 </option>
	<option value='https://mondointasca.it/2010/08/'> agosto 2010 </option>
	<option value='https://mondointasca.it/2010/07/'> luglio 2010 </option>
	<option value='https://mondointasca.it/2010/06/'> giugno 2010 </option>
	<option value='https://mondointasca.it/2010/05/'> maggio 2010 </option>
	<option value='https://mondointasca.it/2010/04/'> aprile 2010 </option>
	<option value='https://mondointasca.it/2010/03/'> marzo 2010 </option>
	<option value='https://mondointasca.it/2010/02/'> febbraio 2010 </option>
	<option value='https://mondointasca.it/2010/01/'> gennaio 2010 </option>
	<option value='https://mondointasca.it/2009/12/'> dicembre 2009 </option>
	<option value='https://mondointasca.it/2009/11/'> novembre 2009 </option>
	<option value='https://mondointasca.it/2009/10/'> ottobre 2009 </option>
	<option value='https://mondointasca.it/2009/09/'> settembre 2009 </option>
	<option value='https://mondointasca.it/2009/08/'> agosto 2009 </option>
	<option value='https://mondointasca.it/2009/07/'> luglio 2009 </option>
	<option value='https://mondointasca.it/2009/06/'> giugno 2009 </option>
	<option value='https://mondointasca.it/2009/05/'> maggio 2009 </option>
	<option value='https://mondointasca.it/2009/04/'> aprile 2009 </option>
	<option value='https://mondointasca.it/2009/03/'> marzo 2009 </option>
	<option value='https://mondointasca.it/2009/02/'> febbraio 2009 </option>
	<option value='https://mondointasca.it/2009/01/'> gennaio 2009 </option>
	<option value='https://mondointasca.it/2008/12/'> dicembre 2008 </option>
	<option value='https://mondointasca.it/2008/11/'> novembre 2008 </option>
	<option value='https://mondointasca.it/2008/10/'> ottobre 2008 </option>
	<option value='https://mondointasca.it/2008/09/'> settembre 2008 </option>
	<option value='https://mondointasca.it/2008/08/'> agosto 2008 </option>
	<option value='https://mondointasca.it/2008/07/'> luglio 2008 </option>
	<option value='https://mondointasca.it/2008/06/'> giugno 2008 </option>
	<option value='https://mondointasca.it/2008/05/'> maggio 2008 </option>
	<option value='https://mondointasca.it/2008/04/'> aprile 2008 </option>
	<option value='https://mondointasca.it/2008/03/'> marzo 2008 </option>
	<option value='https://mondointasca.it/2008/02/'> febbraio 2008 </option>
	<option value='https://mondointasca.it/2008/01/'> gennaio 2008 </option>
	<option value='https://mondointasca.it/2007/12/'> dicembre 2007 </option>
	<option value='https://mondointasca.it/2007/11/'> novembre 2007 </option>
	<option value='https://mondointasca.it/2007/10/'> ottobre 2007 </option>
	<option value='https://mondointasca.it/2007/09/'> settembre 2007 </option>
	<option value='https://mondointasca.it/2007/08/'> agosto 2007 </option>
	<option value='https://mondointasca.it/2007/07/'> luglio 2007 </option>
	<option value='https://mondointasca.it/2007/06/'> giugno 2007 </option>
	<option value='https://mondointasca.it/2007/05/'> maggio 2007 </option>
	<option value='https://mondointasca.it/2007/04/'> aprile 2007 </option>
	<option value='https://mondointasca.it/2007/03/'> marzo 2007 </option>
	<option value='https://mondointasca.it/2007/02/'> febbraio 2007 </option>
	<option value='https://mondointasca.it/2007/01/'> gennaio 2007 </option>
	<option value='https://mondointasca.it/2006/12/'> dicembre 2006 </option>
	<option value='https://mondointasca.it/2006/11/'> novembre 2006 </option>
	<option value='https://mondointasca.it/2006/10/'> ottobre 2006 </option>
	<option value='https://mondointasca.it/2006/09/'> settembre 2006 </option>
	<option value='https://mondointasca.it/2006/08/'> agosto 2006 </option>
	<option value='https://mondointasca.it/2006/07/'> luglio 2006 </option>
	<option value='https://mondointasca.it/2006/06/'> giugno 2006 </option>
	<option value='https://mondointasca.it/2006/05/'> maggio 2006 </option>
	<option value='https://mondointasca.it/2006/04/'> aprile 2006 </option>
	<option value='https://mondointasca.it/2006/03/'> marzo 2006 </option>
	<option value='https://mondointasca.it/2006/02/'> febbraio 2006 </option>
	<option value='https://mondointasca.it/2006/01/'> gennaio 2006 </option>
	<option value='https://mondointasca.it/2005/12/'> dicembre 2005 </option>
	<option value='https://mondointasca.it/2005/11/'> novembre 2005 </option>
	<option value='https://mondointasca.it/2005/10/'> ottobre 2005 </option>
	<option value='https://mondointasca.it/2005/09/'> settembre 2005 </option>
	<option value='https://mondointasca.it/2005/08/'> agosto 2005 </option>
	<option value='https://mondointasca.it/2005/07/'> luglio 2005 </option>
	<option value='https://mondointasca.it/2005/06/'> giugno 2005 </option>
	<option value='https://mondointasca.it/2005/05/'> maggio 2005 </option>
	<option value='https://mondointasca.it/2005/04/'> aprile 2005 </option>
	<option value='https://mondointasca.it/2005/03/'> marzo 2005 </option>
	<option value='https://mondointasca.it/2005/02/'> febbraio 2005 </option>
	<option value='https://mondointasca.it/2005/01/'> gennaio 2005 </option>
	<option value='https://mondointasca.it/2004/12/'> dicembre 2004 </option>
	<option value='https://mondointasca.it/2004/11/'> novembre 2004 </option>
	<option value='https://mondointasca.it/2004/10/'> ottobre 2004 </option>
	<option value='https://mondointasca.it/2004/09/'> settembre 2004 </option>
	<option value='https://mondointasca.it/2004/08/'> agosto 2004 </option>
	<option value='https://mondointasca.it/2004/07/'> luglio 2004 </option>
	<option value='https://mondointasca.it/2004/06/'> giugno 2004 </option>
	<option value='https://mondointasca.it/2004/05/'> maggio 2004 </option>
	<option value='https://mondointasca.it/2004/04/'> aprile 2004 </option>
	<option value='https://mondointasca.it/2004/03/'> marzo 2004 </option>
	<option value='https://mondointasca.it/2004/02/'> febbraio 2004 </option>
	<option value='https://mondointasca.it/2004/01/'> gennaio 2004 </option>
	<option value='https://mondointasca.it/2003/12/'> dicembre 2003 </option>
	<option value='https://mondointasca.it/2003/11/'> novembre 2003 </option>
	<option value='https://mondointasca.it/2003/10/'> ottobre 2003 </option>
	<option value='https://mondointasca.it/2003/09/'> settembre 2003 </option>
	<option value='https://mondointasca.it/2003/08/'> agosto 2003 </option>
	<option value='https://mondointasca.it/2003/07/'> luglio 2003 </option>
	<option value='https://mondointasca.it/2003/06/'> giugno 2003 </option>

		</select>
		<div class="clear"></div></div>			</div><!-- / .column -->
 
		  			<div class="clear"></div>
	        </div><!-- /.widget-area-->		
                <div class="clear"></div>
        
        <div class="copyright">
			<div class="left">
				 &copy;  . mondointasca.org &copy; 2003-2018 - Tutti i diritti riservati - Registrazione Tribunale di Milano n.793 del 23/12/2003 - Direttore Responsabile Pietro Ricciardi - <a href="javascript:void(0);" onclick="alert('La collaborazione a Mondointasca è libera a titolo non oneroso. Chiunque può inviare proposte e articoli. La direzione vaglierà le proposte e valuterà i contenuti e se in linea col piano editoriale li pubblicherà. Alcune foto presenti su Mondointasca.org sono prese da Internet e quindi valutate di pubblico dominio. Se i soggetti o gli autori avessero qualcosa in contrario alla pubblicazione, non avranno che da segnalarlo alla redazione che provveder&agrave; nel caso alla rimozione delle immagini utilizzate. E-mail: redazione@mondointasca.org');" title="Policies">Policies</a>
			</div>
			
			<div class="right">
<!--				
<p class="wpzoom"><a href="http://www.wpzoom.com" target="_blank" title="Premium WordPress Themes"><img src="/images/wpzoom.png" alt="WPZOOM" /></a> </p> -->
			</div>
			
		</div><!-- /.copyright -->
 
    </div>
 
</div><!-- /.wrap -->

</div>
	

<style media="screen" type="text/css">#ctoclose{opacity:1;display:block;width:9px;height:10px;background-repeat:no-repeat!important;border-bottom-color:#6d6c71;cursor:pointer;margin:0}.ctow{background-image:url(data:image/png;base64,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)}#ctoclosebg{cursor:pointer;padding:7px}#ctowrapper{position:fixed;opacity:0;line-height:0!important;z-index:2147483646!important;text-align:center!important;zoom:1}.ctounselectable{-webkit-user-select:none;-moz-user-select:none;-ms-user-select:none;-o-user-select:none;user-select:none}#ctopanel{display:none;width:100%}#ctoclose:hover{opacity:.7}#ctobannerwrapper{display:inline-block!important;position:relative!important;vertical-align:middle}#ctomessage{display:none;cursor:pointer;line-height:23px;font-size:13px;font-family:Arial,Helvetica,sans-serif;border-style:solid;border-width:1px 0 0;padding:0 20px}</style><div id="ctowrapper"><div id="ctopanel"><span class="ctounselectable" id="ctomessage"></span><div id="ctoclosebg"><a id="ctoclose"></a></div></div><div id="ctoinnerwrapper"><div id="ctobannerwrapper" class="ctounselectable"><script type="text/javascript">var zoneid_desktop = "292293";var zoneid_mobile  = "292295";var limit_width  = 768;var limit_height  = 200;var zoneid_selected = zoneid_desktop;if( window.innerWidth<window.limit_width || window.innerHeight<window.limit_height) { zoneid_selected = zoneid_mobile; }var cto_start = document.cookie.indexOf("cto_sticky_closed" + "=");if (cto_start != -1){zoneid_selected = "";}
<!--//<![CDATA[
document.MAX_ct0 ='';var m3_u = (location.protocol=='https:'?'https://cas.criteo.com/delivery/ajs.php?':'http://cas.criteo.com/delivery/ajs.php?');var m3_r = Math.floor(Math.random()*99999999999);document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);document.write ("zoneid="+zoneid_selected);document.write("&amp;nodis=1");document.write ('&amp;cb=' + m3_r);if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));document.write ("&amp;loc=" + escape(window.location));if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));if (document.context) document.write ("&context=" + escape(document.context));if ((typeof(document.MAX_ct0) != 'undefined') && (document.MAX_ct0.substring(0,4) == 'http')) {document.write ("&amp;ct0=" + escape(document.MAX_ct0));}if (document.mmm_fo) document.write ("&amp;mmm_fo=1");document.write ("'></scr"+"ipt>");
//]]>-->
</script></div></div></div><script type="text/javascript">var externalBottomMargin = 0;var externalLeftMargin = 0;var externalRightMargin = 0;var internalTopMargin = 0;var internalBottomMargin = 0;var internalLeftMargin = 0;var internalRightMargin = 0;var red = 128;var green = 128;var blue = 128;var bgOpacity = 0.5;var widthOfBorder = 0;var borderRed = 255;var borderGreen = 255;var borderBlue = 255;var closePosition = 1;var closeCrossColor = "ctow";var closeMessage = "Chiudi";var closeRed = 0;var closeGreen = 0;var closeBlue = 0;var appearingAnimationEffect = true;var disappearingAnimationEffect = false;var animationTime = 400;</script><script type="text/javascript">function setInOutAnimation(t){t.style.setProperty("-webkit-transition","all "+window.animationTime+"ms cubic-bezier(0.455, 0.030, 0.515, 0.955)"),t.style.setProperty("-moz-transition","all "+window.animationTime+"ms cubic-bezier(0.455, 0.030, 0.515, 0.955)"),t.style.setProperty("-o-transition","all "+window.animationTime+"ms cubic-bezier(0.455, 0.030, 0.515, 0.955)"),t.style.setProperty("transition","all "+window.animationTime+"ms cubic-bezier(0.455, 0.030, 0.515, 0.955)"),t.style.setProperty("-webkit-transition-timing-function","cubic-bezier(0.455, 0.030, 0.515, 0.955)"),t.style.setProperty("-webkit-transition-timing-function","cubic-bezier(0.455, 0.030, 0.515, 0.955)"),t.style.setProperty("-moz-transition-timing-function","cubic-bezier(0.455, 0.030, 0.515, 0.955)"),t.style.setProperty("-o-transition-timing-function","cubic-bezier(0.455, 0.030, 0.515, 0.955)"),t.style.setProperty("transition-timing-function","cubic-bezier(0.455, 0.030, 0.515, 0.955)")}function removeInOutAnimation(t){t.style.setProperty("-webkit-transition",""),t.style.setProperty("-moz-transition",""),t.style.setProperty("-o-transition",""),t.style.setProperty("transition",""),t.style.setProperty("-webkit-transition-timing-function",""),t.style.setProperty("-webkit-transition-timing-function",""),t.style.setProperty("-moz-transition-timing-function",""),t.style.setProperty("-o-transition-timing-function",""),t.style.setProperty("transition-timing-function","")}function ctoClose(){var t=document.getElementById("ctowrapper");t.style.opacity=0,setTimeout(function(){t.style.display="none"},window.animationTime+20);var cto_days = 1,cto_value = "true",cto_name = "cto_sticky_closed",cto_expires,cto_date = new Date();cto_date.setTime(cto_date.getTime() + (cto_days * 24 * 60 * 60 * 1000));cto_expires = "; expires=" + cto_date.toGMTString();document.cookie = cto_name + "=" + cto_value + cto_expires + "; path=/";}function ctoInitialize(){var t=document.getElementById("ctobannerwrapper");if(t.clientHeight>40){var e=document.getElementById("ctowrapper"),i=document.getElementById("ctoinnerwrapper");if(3!=window.closePosition){document.getElementById("ctopanel").style.display="inline-block";var o=document.getElementById("ctoclosebg"),n=document.getElementById("ctomessage");if(2!=window.closePosition?(document.getElementById("ctoclose").className="ctounselectable close "+window.closeCrossColor,o.style.cssText="float:"+(1==window.closePosition?"right":"left")+";background-color: rgb("+window.closeRed+","+window.closeGreen+","+window.closeBlue+");",o.onclick=function(){ctoClose()}):o.style.display="none",""!=window.closeMessage){var ns="background-color:"+("ctow"==window.closeCrossColor?"#fff":"#565A5C")+";color:rgb("+window.closeRed+","+window.closeGreen+","+window.closeBlue+");border-color:rgb("+window.closeRed+","+window.closeGreen+","+window.closeBlue+");";ns+=2!=window.closePosition?"float:"+(1==window.closePosition?"right":"left")+";display:block;":"display:inline-block;border-width: 1px 1px 0 1px;",n.innerHTML=window.closeMessage,n.style.cssText=ns}else n.style.display="none";n.onclick=function(){ctoClose()}}else document.getElementById("ctopanel").style.display="none";i.style.cssText="border-width:"+window.widthOfBorder+"px;border-color:rgb("+window.borderRed+","+window.borderGreen+","+window.borderBlue+");border-style:solid;padding:"+window.internalTopMargin+"px "+window.internalRightMargin+"px "+window.internalBottomMargin+"px "+window.internalLeftMargin+"px;background:rgba("+window.red+","+window.green+","+window.blue+","+window.bgOpacity+");",e.style.cssText="bottom:0;left:0;right:0;margin:0 "+window.externalRightMargin+"px "+window.externalBottomMargin+"px "+window.externalLeftMargin+"px;",window.appearingAnimationEffect&&setInOutAnimation(e),e.style.opacity=1,setTimeout(function(){window.disappearingAnimationEffect&&!window.appearingAnimationEffect?setInOutAnimation(e):!window.disappearingAnimationEffect&&window.appearingAnimationEffect&&removeInOutAnimation(e)},window.animationTime)}}ctoInitialize();</script>

<div id="cookie-law-info-bar"><span>Questo sito web utilizza i cookie per migliorare la vostra esperienza di navigazione. Si suppone che siate d'accordo, ma è possibile modificare le impostazioni del browser, se lo si desidera.<a href="#" data-cli_action="accept" id="cookie_action_close_header" target="_blank"  class="medium cli-plugin-button cli-plugin-main-button cookie_action_close_header cli_action_button" >Accetta</a> <a href="http://www.mondointasca.org/wp/cookie-policy" id="CONSTANT_OPEN_URL" target="_blank"  class="cli-plugin-main-link"  >Scopri di più</a></span></div><div class="cli-modal-backdrop cli-fade cli-settings-overlay"></div>
<div class="cli-modal-backdrop cli-fade cli-popupbar-overlay"></div>
<script type="text/javascript">
  //<![CDATA[
  cli_cookiebar_settings='{"animate_speed_hide":"500","animate_speed_show":"500","background":"#fff","border":"#444","border_on":false,"button_1_button_colour":"#000","button_1_button_hover":"#000000","button_1_link_colour":"#fff","button_1_as_button":true,"button_1_new_win":true,"button_2_button_colour":"#333","button_2_button_hover":"#292929","button_2_link_colour":"#444","button_2_as_button":false,"button_3_button_colour":"#000","button_3_button_hover":"#000000","button_3_link_colour":"#fff","button_3_as_button":true,"button_3_new_win":false,"button_4_button_colour":"#000","button_4_button_hover":"#000000","button_4_link_colour":"#fff","button_4_as_button":true,"font_family":"inherit","header_fix":false,"notify_animate_hide":true,"notify_animate_show":false,"notify_div_id":"#cookie-law-info-bar","notify_position_horizontal":"right","notify_position_vertical":"bottom","scroll_close":false,"scroll_close_reload":false,"accept_close_reload":false,"reject_close_reload":false,"showagain_tab":false,"showagain_background":"#fff","showagain_border":"#000","showagain_div_id":"#cookie-law-info-again","showagain_x_position":"100px","text":"#000","show_once_yn":false,"show_once":"10000","logging_on":false,"as_popup":false,"popup_overlay":true,"bar_heading_text":""}';
  //]]>
</script><script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-63810642-1', 'auto');
  ga('send', 'pageview');

</script><script>(function($){$(document).ready(function(){});})(jQuery);</script><script type='text/javascript' src='https://mondointasca.it/wp-includes/js/jquery/ui/core.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://mondointasca.it/wp-includes/js/jquery/ui/widget.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://mondointasca.it/wp-includes/js/jquery/ui/mouse.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://mondointasca.it/wp-includes/js/jquery/ui/sortable.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://mondointasca.it/wp-includes/js/comment-reply.min.js?ver=4.9.8'></script>
<script type='text/javascript' src='https://mondointasca.it/wp-content/themes/litepress/js/jcarousel.js?ver=4.9.8'></script>
<script type='text/javascript' src='https://mondointasca.it/wp-content/themes/litepress/js/tabs.js?ver=4.9.8'></script>
<script type='text/javascript' src='https://mondointasca.it/wp-content/themes/litepress/js/dropdown.js?ver=4.9.8'></script>
<script type='text/javascript' src='https://mondointasca.it/wp-content/plugins/easy-fancybox/js/jquery.fancybox.1.3.23.min.js'></script>
<script type='text/javascript'>
var fb_timeout, fb_opts={'overlayShow':true,'hideOnOverlayClick':true,'showCloseButton':true,'margin':20,'centerOnScroll':true,'enableEscapeButton':true,'autoScale':true };
if(typeof easy_fancybox_handler==='undefined'){
var easy_fancybox_handler=function(){
jQuery('.nofancybox,a.wp-block-file__button,a.pin-it-button,a[href*="pinterest.com/pin/create"],a[href*="facebook.com/share"],a[href*="twitter.com/share"]').addClass('nolightbox');
/* IMG */
var fb_IMG_select='a[href*=".jpg"]:not(.nolightbox,li.nolightbox>a),area[href*=".jpg"]:not(.nolightbox),a[href*=".jpeg"]:not(.nolightbox,li.nolightbox>a),area[href*=".jpeg"]:not(.nolightbox),a[href*=".png"]:not(.nolightbox,li.nolightbox>a),area[href*=".png"]:not(.nolightbox)';
jQuery(fb_IMG_select).addClass('fancybox image');
var fb_IMG_sections=jQuery('div.gallery');
fb_IMG_sections.each(function(){jQuery(this).find(fb_IMG_select).attr('rel','gallery-'+fb_IMG_sections.index(this));});
jQuery('a.fancybox,area.fancybox,li.fancybox a').each(function(){jQuery(this).fancybox(jQuery.extend({},fb_opts,{'transitionIn':'elastic','easingIn':'easeOutBack','transitionOut':'elastic','easingOut':'easeInBack','opacity':false,'hideOnContentClick':false,'titleShow':true,'titlePosition':'over','titleFromAlt':true,'showNavArrows':true,'enableKeyboardNav':true,'cyclic':false}))});};
jQuery('a.fancybox-close').on('click',function(e){e.preventDefault();jQuery.fancybox.close()});
};
var easy_fancybox_auto=function(){setTimeout(function(){jQuery('#fancybox-auto').trigger('click')},1000);};
jQuery(easy_fancybox_handler);jQuery(document).on('post-load',easy_fancybox_handler);
jQuery(easy_fancybox_auto);
</script>
<script type='text/javascript' src='https://mondointasca.it/wp-content/plugins/easy-fancybox/js/jquery.easing.1.4.1.min.js'></script>
<script type='text/javascript' src='https://mondointasca.it/wp-content/themes/litepress/functions/wpzoom/assets/js/galleria.js'></script>
<script type='text/javascript' src='https://mondointasca.it/wp-content/themes/litepress/functions/wpzoom/assets/js/wzslider.js'></script>
<script type='text/javascript' src='https://mondointasca.it/wp-includes/js/wp-embed.min.js?ver=4.9.8'></script>
<script type='text/javascript' src='https://mondointasca.it/wp-includes/js/jquery/ui/datepicker.min.js?ver=1.11.4'></script>
 

<script type="text/javascript" src="https://apis.google.com/js/plusone.js"></script> 
<!-- Tag for SAPIENS - MONDOINTASCA - MASTHEAD placement -->
<script data-adfscript="adx.adform.net/adx/?mid=108218"></script>
<script src="//s1.adform.net/banners/scripts/adx.js" async defer></script>
</body>
</html> 
<!--
Performance optimized by W3 Total Cache. Learn more: https://www.w3-edge.com/products/

Page Caching using disk: enhanced 

Served from: mondointasca.it @ 2018-11-19 21:48:50 by W3 Total Cache
-->