<!DOCTYPE html>
<html xmlns="http://www.w3.org/1999/xhtml" lang="it-IT" prefix="og: http://ogp.me/ns#">
<head>
    <meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
    <meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <META HTTP-EQUIV="REFRESH" CONTENT="300">

    
				<link rel="stylesheet" type="text/css" href="https://mondointasca.it/wp-content/themes/litepress/bootstrap/css/bootstrap.css" media="screen" />
	<!--<link rel="stylesheet" type="text/css" href="https://mondointasca.it/wp-content/themes/litepress/bootstrap/css/bootstrap-theme.css" media="screen" />-->
			<link rel="stylesheet" type="text/css" href="https://mondointasca.it/wp-content/themes/litepress/bootstrap/css/bootstrap-social.css" media="screen" />
    <link rel="stylesheet" type="text/css" href="https://mondointasca.it/wp-content/themes/litepress/style.css" media="screen" />
     <link rel="stylesheet" type="text/css" href="https://mondointasca.it/wp-content/themes/litepress/styles/custom_post.css?v=200" media="screen" />
	
	<link rel="pingback" href="https://mondointasca.it/xmlrpc.php" />

    
<!-- This site is optimized with the Yoast SEO plugin v7.6.1 - https://yoast.com/wordpress/plugins/seo/ -->
<title>Roséxpo il festival che allunga lo sguardo oltreoceano</title>
<meta name="description" content="Roséxpo, 23 e 24 giugno a Lecce al Salone internazionale dei vini rosati sii parlerà di strategia, di brand rosé, di export"/>
<link rel="canonical" href="https://mondointasca.it/2018/06/11/rosexpo-sguardo-oltreoceano/" />
<link rel="publisher" href="https://plus.google.com/+MondointascaOrg"/>
<meta property="og:locale" content="it_IT" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Roséxpo il festival che allunga lo sguardo oltreoceano" />
<meta property="og:description" content="Roséxpo, 23 e 24 giugno a Lecce al Salone internazionale dei vini rosati sii parlerà di strategia, di brand rosé, di export" />
<meta property="og:url" content="https://mondointasca.it/2018/06/11/rosexpo-sguardo-oltreoceano/" />
<meta property="og:site_name" content="Mondointasca" />
<meta property="article:publisher" content="https://www.facebook.com/mondointasca/" />
<meta property="article:tag" content="Academy Vinitaly International" />
<meta property="article:tag" content="Lecce" />
<meta property="article:tag" content="Roséxpo" />
<meta property="article:tag" content="Vini rosati" />
<meta property="article:section" content="News &amp; Eventi" />
<meta property="article:published_time" content="2018-06-11T10:29:07+02:00" />
<meta property="article:modified_time" content="2018-06-11T22:46:07+02:00" />
<meta property="og:updated_time" content="2018-06-11T22:46:07+02:00" />
<meta property="fb:app_id" content="287255194952373" />
<meta property="og:image" content="https://mondointasca.it/wp-content/uploads/2018/06/Rosèxpo.jpg" />
<meta property="og:image:secure_url" content="https://mondointasca.it/wp-content/uploads/2018/06/Rosèxpo.jpg" />
<meta property="og:image:width" content="750" />
<meta property="og:image:height" content="422" />
<meta property="og:image:alt" content="Roséxpo" />
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Mondointasca &raquo; Feed" href="https://mondonintasca.it/rss/rssmit.php" />
<link rel="alternate" type="application/rss+xml" title="Mondointasca &raquo; Feed dei commenti" href="https://mondointasca.it/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Mondointasca &raquo; Roséxpo allunga lo sguardo oltreoceano Feed dei commenti" href="https://mondointasca.it/2018/06/11/rosexpo-sguardo-oltreoceano/feed/" />
<!-- This site is powered by Shareaholic - https://shareaholic.com -->
<script type='text/javascript' data-cfasync='false'>
  //<![CDATA[
    _SHR_SETTINGS = {"endpoints":{"local_recs_url":"https:\/\/mondointasca.it\/wp-admin\/admin-ajax.php?action=shareaholic_permalink_related","share_counts_url":"https:\/\/mondointasca.it\/wp-admin\/admin-ajax.php?action=shareaholic_share_counts_api"},"url_components":{"year":"2018","monthnum":"06","day":"11","post_id":"93459","postname":"rosexpo-sguardo-oltreoceano","author":"pietro"}};
  //]]>
</script>
<script type='text/javascript' data-cfasync='false'
        src='//apps.shareaholic.com/assets/pub/shareaholic.js'
        data-shr-siteid='81fc7a9a6ddefd9975f5730573bce347' async='async' >
</script>

<!-- Shareaholic Content Tags -->
<meta name='shareaholic:site_name' content='Mondointasca' />
<meta name='shareaholic:language' content='it-IT' />
<meta name='shareaholic:url' content='https://mondointasca.it/2018/06/11/rosexpo-sguardo-oltreoceano/' />
<meta name='shareaholic:keywords' content='academy vinitaly international, lecce, roséxpo, vini rosati, news &amp; eventi, post' />
<meta name='shareaholic:article_published_time' content='2018-06-11T10:29:07+02:00' />
<meta name='shareaholic:article_modified_time' content='2018-06-11T22:46:07+02:00' />
<meta name='shareaholic:shareable_page' content='true' />
<meta name='shareaholic:article_author_name' content='Pietro Ricciardi' />
<meta name='shareaholic:site_id' content='81fc7a9a6ddefd9975f5730573bce347' />
<meta name='shareaholic:wp_version' content='8.6.5' />
<meta name='shareaholic:image' content='https://mondointasca.it/wp-content/uploads/2018/06/Rosèxpo.jpg' />
<!-- Shareaholic Content Tags End -->
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.4\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.4\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/mondointasca.it\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.9.6"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55357,56692,8205,9792,65039],[55357,56692,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='validate-engine-css-css'  href='https://mondointasca.it/wp-content/plugins/wysija-newsletters/css/validationEngine.jquery.css?ver=2.8.2' type='text/css' media='all' />
<link rel='stylesheet' id='cnss_font_awesome_css-css'  href='https://mondointasca.it/wp-content/plugins/easy-social-icons/css/font-awesome/css/font-awesome.min.css?ver=4.7' type='text/css' media='all' />
<link rel='stylesheet' id='cnss_css-css'  href='https://mondointasca.it/wp-content/plugins/easy-social-icons/css/cnss.css?ver=1.0' type='text/css' media='all' />
<link rel='stylesheet' id='cookielawinfo-style-css'  href='https://mondointasca.it/wp-content/plugins/cookie-law-info/css/cli-style.css?ver=1.5.3' type='text/css' media='all' />
<link rel='stylesheet' id='psr_style-css'  href='https://mondointasca.it/wp-content/plugins/post-star-rating/css/style.css?ver=4.9.6' type='text/css' media='all' />
<link rel='stylesheet' id='wordpress-popular-posts-css-css'  href='https://mondointasca.it/wp-content/plugins/wordpress-popular-posts/public/css/wpp.css?ver=4.1.0' type='text/css' media='all' />
<link rel='stylesheet' id='wpz-shortcodes-css'  href='https://mondointasca.it/wp-content/themes/litepress/functions/wpzoom/assets/css/shortcodes.css?ver=4.9.6' type='text/css' media='all' />
<link rel='stylesheet' id='zoom-font-awesome-css'  href='https://mondointasca.it/wp-content/themes/litepress/functions/wpzoom/assets/css/font-awesome.min.css?ver=4.9.6' type='text/css' media='all' />
<link rel='stylesheet' id='fancybox-css'  href='https://mondointasca.it/wp-content/plugins/easy-fancybox/fancybox/jquery.fancybox.min.css?ver=1.3.16' type='text/css' media='screen' />
<link rel='stylesheet' id='wzslider-css'  href='https://mondointasca.it/wp-content/themes/litepress/functions/wpzoom/assets/css/wzslider.css?ver=4.9.6' type='text/css' media='all' />
<link rel='stylesheet' id='wpzoom-theme-css'  href='https://mondointasca.it/wp-content/themes/litepress/styles/default.css?ver=4.9.6' type='text/css' media='all' />
<link rel='stylesheet' id='wpzoom-custom-css'  href='https://mondointasca.it/wp-content/themes/litepress/custom.css?ver=4.9.6' type='text/css' media='all' />
<script type='text/javascript' src='https://mondointasca.it/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://mondointasca.it/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='https://mondointasca.it/wp-content/plugins/easy-social-icons/js/cnss.js?ver=1.0'></script>
<script type='text/javascript' src='https://mondointasca.it/wp-content/plugins/cookie-law-info/js/cookielawinfo.js?ver=1.5.3'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var psr_ajax = {"url":"https:\/\/mondointasca.it\/wp-admin\/admin-ajax.php","nonce":"bff24b0850"};
/* ]]> */
</script>
<script type='text/javascript' src='https://mondointasca.it/wp-content/plugins/post-star-rating/js/script.js?ver=4.9.6'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpp_params = {"rest_api":"1","sampling_active":"0","sampling_rate":"100","ajax_url":"https:\/\/mondointasca.it\/wp-json\/wordpress-popular-posts\/v1\/popular-posts\/","action":"update_views_ajax","ID":"93459","token":"1a4971e859","debug":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://mondointasca.it/wp-content/plugins/wordpress-popular-posts/public/js/wpp-4.1.0.min.js?ver=4.1.0'></script>
<script type='text/javascript' src='https://mondointasca.it/wp-content/themes/litepress/js/init.js?ver=4.9.6'></script>
<link rel='https://api.w.org/' href='https://mondointasca.it/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://mondointasca.it/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://mondointasca.it/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.9.6" />
<link rel='shortlink' href='https://mondointasca.it/?p=93459' />
<link rel="alternate" type="application/json+oembed" href="https://mondointasca.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fmondointasca.it%2F2018%2F06%2F11%2Frosexpo-sguardo-oltreoceano%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://mondointasca.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fmondointasca.it%2F2018%2F06%2F11%2Frosexpo-sguardo-oltreoceano%2F&#038;format=xml" />
<style type="text/css">
		ul.cnss-social-icon li.cn-fa-icon a:hover{opacity: 0.7!important;color:#ffffff!important;}
		</style><!-- WPZOOM Theme / Framework -->
<meta name="generator" content="LitePress 1.3.8" />
<meta name="generator" content="WPZOOM Framework 1.7.5" />
<style type="text/css"></style>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script> 
<script>
(adsbygoogle=window.adsbygoogle||[]).push({google_ad_client:"ca-pub-8789019869887242",enable_page_level_ads:{google_ad_channel:"5067200619"},interstitials:!0,overlays:!0});
</script><script type="text/javascript">document.write('<style type="text/css">.tabber{display:none;}</style>');</script>    	<script type="text/javascript" src="https://mondointasca.it/wp-content/themes/litepress/bootstrap/js/bootstrap.min.js"></script>
</head>
<body class="post-template-default single single-post postid-93459 single-format-standard">
<div style="display: inline">

	<!-- Tag for SAPIENS - MONDOINTASCA - SKIN placement -->
	<script data-adfscript="adx.adform.net/adx/?mid=108219"></script>
	<script src="//s1.adform.net/banners/scripts/adx.js" async defer></script></div>

<!-- Tag for SAPIENS - SAPIENS -  MONDOINTASCA - INTERSTITIAL MOBILE placement -->
<script type="text/javascript" src="//adx.adform.net/adx/?mid=153626"></script>

    <div class="maincontent">
    <div style="text-align:center; ">
	  <b>Luned&igrave; 11 Giugno 2018 - Anno XVI </b>
    </div>
    <header id="header">
        <div id="navbar"><div class="wrap">
                        <div class="clear"></div>
        </div><!-- /.wrap --></div><!-- /#navbar -->
        <div class="wrap">
            
            <div id="logo" style="margin:-30px 0px -30px 0px;">
								
				<a href="https://mondointasca.it" title="il primo giornale online di turismo e cultura del viaggiare">
											<img src="https://mondointasca.it/wp-content/uploads/2015/01/Testata-Mit-nuovo-sito1.png" alt="Mondointasca" />
									</a>
				
							</div><!-- / #logo -->

			
			<div id ="mycontainer">
									<div class="search_form">
						<form method="get" id="searchform" action="https://mondointasca.it/">
	<fieldset>
		<input type="text" onblur="if (this.value == '') {this.value = 'Cerca';}" onfocus="if (this.value == 'Cerca') {this.value = '';}" value="Cerca" name="s" id="s" /><input type="submit" id="searchsubmit" value="Search" />
	</fieldset>
</form>					</div>
									<div class="social">
						<!--<div class="newsletter">
							<a rel="bookmark" title="Permalink to NewsLetter" href="https://mondointasca.it/newsletter/">Iscriviti alla NewsLetter</a>
						</div>-->
						<ul id="" class="cnss-social-icon " style="text-align:center;"><li class="cn-fa-facebook cn-fa-icon " style="display:inline-block;"><a class="cnss-facebook-square" target="_blank" href="https://www.facebook.com/mondointasca" title="Facebook" style="width:48px;height:48px;padding:8px;margin:2px;color: #ffffff;border-radius: 0%;"><i title="Facebook" style="font-size:32px;" class="fa fa-facebook-square"></i></a></li><li class="cn-fa-twitter cn-fa-icon " style="display:inline-block;"><a class="cnss-twitter" target="_blank" href="https://twitter.com/mondointasca" title="Twitter" style="width:48px;height:48px;padding:8px;margin:2px;color: #ffffff;border-radius: 0%;"><i title="Twitter" style="font-size:32px;" class="fa fa-twitter"></i></a></li><li class="cn-fa-google- cn-fa-icon " style="display:inline-block;"><a class="cnss-google-plus-circle" target="_blank" href="https://plus.google.com/+MondointascaOrg" title="Google+" style="width:48px;height:48px;padding:8px;margin:2px;color: #ffffff;border-radius: 0%;"><i title="Google+" style="font-size:32px;" class="fa fa-google-plus-circle"></i></a></li><li class="cn-fa-youtube cn-fa-icon " style="display:inline-block;"><a class="cnss-youtube" target="_blank" href="https://www.youtube.com/user/Mondointasca" title="Youtube" style="width:48px;height:48px;padding:8px;margin:2px;color: #ffffff;border-radius: 0%;"><i title="Youtube" style="font-size:32px;" class="fa fa-youtube"></i></a></li><li class="cn-fa-pinterest cn-fa-icon " style="display:inline-block;"><a class="cnss-pinterest" target="_blank" href="https://www.pinterest.com/mondointasca/" title="Pinterest" style="width:48px;height:48px;padding:8px;margin:2px;color: #ffffff;border-radius: 0%;"><i title="Pinterest" style="font-size:32px;" class="fa fa-pinterest"></i></a></li><li class="cn-fa-vimeo cn-fa-icon " style="display:inline-block;"><a class="cnss-vimeo" target="_blank" href="https://vimeo.com/user3868851" title="Vimeo" style="width:48px;height:48px;padding:8px;margin:2px;color: #ffffff;border-radius: 0%;"><i title="Vimeo" style="font-size:32px;" class="fa fa-vimeo"></i></a></li><li class="cn-fa-rss cn-fa-icon " style="display:inline-block;"><a class="cnss-rss" target="_blank" href="https://mondointasca.it/feed/rss2/" title="Rss" style="width:48px;height:48px;padding:8px;margin:2px;color: #ffffff;border-radius: 0%;"><i title="Rss" style="font-size:32px;" class="fa fa-rss"></i></a></li></ul>					</div>
			</div>

			<!--ex zona banner -->
			 <div class="clear"></div>

         </div>
    </header>
    
    <div id="navbarsecond">
        <div class="wrap">
            <ul id="secondmenu" class="dropdown"><li id="menu-item-61816" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-61816"><a href="https://mondointasca.it/news-eventi/">News &#038; Eventi</a></li>
<li id="menu-item-378" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-378"><a href="https://mondointasca.it/reportage/">Reportage</a>
<ul class="sub-menu">
	<li id="menu-item-379" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-379"><a href="https://mondointasca.it/reportage/italia/">Italia</a></li>
	<li id="menu-item-380" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-380"><a href="https://mondointasca.it/reportage/europa/">Europa</a></li>
	<li id="menu-item-381" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-381"><a href="https://mondointasca.it/reportage/mondo/">Mondo</a></li>
	<li id="menu-item-438" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-438"><a href="https://mondointasca.it/reportage/racconti-dei-lettori/">Racconti dei lettori</a></li>
</ul>
</li>
<li id="menu-item-391" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-391"><a href="https://mondointasca.it/libri-in-viaggio/">Libri in viaggio</a>
<ul class="sub-menu">
	<li id="menu-item-458" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-458"><a href="https://mondointasca.it/libri-in-viaggio/letture-di-viaggio/">Letture di Viaggio</a></li>
	<li id="menu-item-441" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-441"><a href="https://mondointasca.it/libri-in-viaggio/libri-guide/">Libri &#038; Guide</a></li>
</ul>
</li>
<li id="menu-item-413" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-413"><a href="https://mondointasca.it/spigolautre/">Spigolature</a></li>
<li id="menu-item-392" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-392"><a href="https://mondointasca.it/shopping/">Shopping</a>
<ul class="sub-menu">
	<li id="menu-item-393" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-393"><a href="https://mondointasca.it/shopping/moda-e-accessori/">Moda &#038; Accessori</a></li>
	<li id="menu-item-394" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-394"><a href="https://mondointasca.it/shopping/beauty/">Beauty</a></li>
</ul>
</li>
<li id="menu-item-61812" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-61812"><a href="https://mondointasca.it/natura-sport/">Natura &#038; Sport</a>
<ul class="sub-menu">
	<li id="menu-item-61813" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-61813"><a href="https://mondointasca.it/natura-sport/all-aria-aperta/">All&#8217;aria aperta</a></li>
	<li id="menu-item-61814" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-61814"><a href="https://mondointasca.it/natura-sport/turismo-slow/">turismo slow</a></li>
</ul>
</li>
<li id="menu-item-463" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-463"><a href="https://mondointasca.it/tecnologia/">Tecnologia</a></li>
<li id="menu-item-68865" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-68865"><a href="https://mondointasca.it/curiosita/">Curiosità</a></li>
<li id="menu-item-61808" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-61808"><a href="https://mondointasca.it/lifestyle-benessere/">Lifestyle &#038; Benessere</a>
<ul class="sub-menu">
	<li id="menu-item-61810" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-61810"><a href="https://mondointasca.it/lifestyle-benessere/territori-e-sapori/">Territori &#038; Sapori</a></li>
	<li id="menu-item-61809" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-61809"><a href="https://mondointasca.it/lifestyle-benessere/hotel-spa-terme/">Hotel, SPA, Terme</a></li>
	<li id="menu-item-61930" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-61930"><a href="https://mondointasca.it/lifestyle-benessere/motori-e-stili-di-vita/">Motori &#038; Stili di vita</a></li>
</ul>
</li>
<li id="menu-item-61811" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-61811"><a href="https://mondointasca.it/arte-cultura/">Arte &#038; Cultura</a>
<ul class="sub-menu">
	<li id="menu-item-462" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-462"><a href="https://mondointasca.it/arte-cultura/luoghi/">Luoghi</a></li>
	<li id="menu-item-389" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-389"><a href="https://mondointasca.it/arte-cultura/mostre/">Mostre</a></li>
	<li id="menu-item-390" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-390"><a href="https://mondointasca.it/arte-cultura/spettacoli/">Spettacoli</a></li>
</ul>
</li>
<li id="menu-item-66816" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-66816"><a href="/video">Video</a></li>
<li id="menu-item-431" class="menu-custom-post btn-pubblicita btn-right menu-item menu-item-type-post_type menu-item-object-page menu-item-431"><a href="https://mondointasca.it/pubblicita/">Pubblicità</a></li>
<li id="menu-item-430" class="menu-custom-post btn-colophone btn-right menu-item menu-item-type-post_type menu-item-object-page menu-item-430"><a href="https://mondointasca.it/colophon/">Colophon</a></li>
</ul>        </div><!-- /.wrap -->
        <div class="clear"></div>
    </div><!-- /#navbarsecond -->
<!-- Tag for SAPIENS - MONDOINTASCA - SKIN placement -->
<script data-adfscript="adx.adform.net/adx/?mid=108219"></script>
<script src="//s1.adform.net/banners/scripts/adx.js" async defer></script>

    <div class="wrap">	

<ol class="breadcrumb">
<li><a href="https://mondointasca.it">HOME</a></li>
<li><a href="https://mondointasca.it/news-eventi/" title="Leggi gli articoli di News &amp; Eventi">News &amp; Eventi</a><li><li><a href="" title="Leggi gli articoli di "></a><li>
</ol>


<div id="main">
	
	<div style="text-align: center; margin-bottom:20px;">
	 		</div>
	
	<div id="content">

		<div class="post-cover"><a href="https://mondointasca.it/2018/06/11/rosexpo-sguardo-oltreoceano/" title="Roséxpo allunga lo sguardo oltreoceano"><img src="https://mondointasca.it/wp-content/uploads/2018/06/Rosèxpo-650x366.jpg" alt="Roséxpo allunga lo sguardo oltreoceano" class="Thumbnail thumbnail singlepost " width="650" /></a><p></p></div> 		
		<div class="post-meta">
			11 giugno 2018 alle 10:29
			
							<div class="share_box">
					<div class="share_btn"><a href="https://twitter.com/share" data-url="https://mondointasca.it/2018/06/11/rosexpo-sguardo-oltreoceano/" class="twitter-share-button" data-count="horizontal">Tweet</a><script type="text/javascript" src="https://platform.twitter.com/widgets.js"></script></div>
					<div class="share_btn"><iframe src="https://www.facebook.com/plugins/like.php?href=https%3A%2F%2Fmondointasca.it%2F2018%2F06%2F11%2Frosexpo-sguardo-oltreoceano%2F&amp;layout=button_count&amp;show_faces=false&amp;width=1000&amp;action=like&amp;font=arial&amp;colorscheme=light&amp;height=21" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:100px; height:21px;" allowTransparency="true"></iframe></div>
					<div class="share_btn"><g:plusone size="medium"></g:plusone></div>
				</div>
							 
		</div><!-- /.post-meta -->	
		
		
		<h1 class="title">
			<a href="https://mondointasca.it/2018/06/11/rosexpo-sguardo-oltreoceano/" title="Permalink to Roséxpo allunga lo sguardo oltreoceano" rel="bookmark">Roséxpo allunga lo sguardo oltreoceano</a>
		</h1>
		
		
			<p>Lecce è pronta per la quinta edizione di Roséxpo. Il 23 e 24 giugno al Castello Carlo V si svolge il Salone internazionale dei vini rosati. Si parlerà di strategia, di brand rosé, di export. Madrina del festival è Stevie Kim dell’Academy Vinitaly International</p>
 

  			<div class="meta-author">di <a href="https://mondointasca.it/author/pietro/" title="Articoli scritti da: Pietro Ricciardi" rel="author">Pietro Ricciardi</a></div>  				
			<div id="post-93459" class="clearfix post-93459 post type-post status-publish format-standard has-post-thumbnail hentry category-news-eventi tag-academy-vinitaly-international tag-lecce tag-rosexpo tag-vini-rosati">
				 
				<div class="entry">
					<div id="attachment_93461" style="width: 360px" class="wp-caption alignright"><img class="size-medium wp-image-93461" src="https://mondointasca.it/wp-content/uploads/2018/06/Roséxpo-campagna-2018-Ph-Daniele-Coricciati-Grafica-Alessandro-Colazzo-Direzione-creativa-imovepuglia.tv_-350x284.jpg" alt="Roséxpo campagna-2018-Ph-Daniele-Coricciati-Grafica-Alessandro-Colazzo-Direzione-creativa-imovepuglia.tv" width="350" height="284" srcset="https://mondointasca.it/wp-content/uploads/2018/06/Roséxpo-campagna-2018-Ph-Daniele-Coricciati-Grafica-Alessandro-Colazzo-Direzione-creativa-imovepuglia.tv_-350x284.jpg 350w, https://mondointasca.it/wp-content/uploads/2018/06/Roséxpo-campagna-2018-Ph-Daniele-Coricciati-Grafica-Alessandro-Colazzo-Direzione-creativa-imovepuglia.tv_-600x486.jpg 600w, https://mondointasca.it/wp-content/uploads/2018/06/Roséxpo-campagna-2018-Ph-Daniele-Coricciati-Grafica-Alessandro-Colazzo-Direzione-creativa-imovepuglia.tv_-68x55.jpg 68w, https://mondointasca.it/wp-content/uploads/2018/06/Roséxpo-campagna-2018-Ph-Daniele-Coricciati-Grafica-Alessandro-Colazzo-Direzione-creativa-imovepuglia.tv_-650x527.jpg 650w, https://mondointasca.it/wp-content/uploads/2018/06/Roséxpo-campagna-2018-Ph-Daniele-Coricciati-Grafica-Alessandro-Colazzo-Direzione-creativa-imovepuglia.tv_-300x243.jpg 300w, https://mondointasca.it/wp-content/uploads/2018/06/Roséxpo-campagna-2018-Ph-Daniele-Coricciati-Grafica-Alessandro-Colazzo-Direzione-creativa-imovepuglia.tv_.jpg 750w" sizes="(max-width: 350px) 100vw, 350px" /><p class="wp-caption-text">Immagine campagna 2018 (Ph. Daniele Coricciati; Grafica Alessandro Colazzo ; Direzione creativa imovepuglia.tv</p></div>
<p>La quinta edizione di <strong>Roséxpo</strong>, il <a href="http://www.rosexpo.it" target="_blank" rel="noopener">salone internazionale dei vini rosati</a>, prevista a Lecce il <strong><em>23 e il 24 giugno</em></strong> parla di export, di strategia italiana, di appeal del brand rosé e del bisogno di attivare politiche nazionali di promozione comune. Madrina del festival è <strong>Stevie Kim</strong>, direttore <em>dell’Academy Vinitaly International</em>, il volto internazionale del vino italiano. Punto di snodo evolutivo tra la terra e il mondo digitale della promozione del fine-filiera. “Guardiamo all’estero, osserviamo le case history riuscite, non possiamo non ispirarci al successo che lega l’idea di rosé a un luogo cult come Saint Tropez”, spiega  <strong>Ilaria Donateo</strong>, presidente di <strong><em>deGusto Salento</em></strong> (associazione dei produttori di Negroamaro che in soli cinque anni ha spostato su Lecce l’attenzione di media e buyer sul tema dei rosati). “Guardiamo alla Francia che con i rosati ha creato uno stile di vita e da lì vogliamo partire per innescare un nuovo meccanismo di promozione del rosato come brand italiano del piacere e del gusto”, ha aggiunto.</p>
<h4><span style="color: #003366;"><strong>Roséxpo: sinergia e promozione comune</strong></span></h4>
<p><img class="size-medium wp-image-93462 alignleft" src="https://mondointasca.it/wp-content/uploads/2018/06/Rosèxpo-edizione-2017-350x247.jpg" alt="Roséxpo Rosèxpo-edizione-2017" width="350" height="247" srcset="https://mondointasca.it/wp-content/uploads/2018/06/Rosèxpo-edizione-2017-350x247.jpg 350w, https://mondointasca.it/wp-content/uploads/2018/06/Rosèxpo-edizione-2017-600x424.jpg 600w, https://mondointasca.it/wp-content/uploads/2018/06/Rosèxpo-edizione-2017-78x55.jpg 78w, https://mondointasca.it/wp-content/uploads/2018/06/Rosèxpo-edizione-2017-650x459.jpg 650w, https://mondointasca.it/wp-content/uploads/2018/06/Rosèxpo-edizione-2017-300x212.jpg 300w, https://mondointasca.it/wp-content/uploads/2018/06/Rosèxpo-edizione-2017.jpg 708w" sizes="(max-width: 350px) 100vw, 350px" />Da Cannes arriva <strong>Jean Marc Ducasse</strong>, ideatore del <strong>Pink Rosé Festival</strong>, che porterà l’esperienza di un progetto divenuto emblema di un mercato riuscito. La Francia è il maggior consumatore mondiale di vini rosati con 8,2 milioni di ettolitri, il 30% rispetto al consumo totale di vino (<em>fonte France Agrimere</em>). Dopo la sottoscrizione del Patto di Intesa sui Rosati e la prima uscita ufficiale al Vinitaly nel padiglione della regione Puglia, i Consorzi di Tutela di <strong><em>Bardolino</em></strong><strong>, </strong><strong><em>Valtènesi</em></strong><strong>, </strong><strong><em>Vini d’Abruzzo</em></strong><strong>, </strong><strong><em>Castel del Monte</em></strong> e <strong><em>Salice Salentino</em></strong> sono pronti a fare squadra, avviare sinergie e promozioni come modello unico di sviluppo per il futuro.<br />
Il programma degli appuntamenti ospitati dal Giardino Rosè nel castello di Carlo V prevedono un’ampia proposta di food, che parte dalla valorizzazione della tradizione pugliese fino ai cocktail che quest’anno portano in Puglia casa <strong>Bonaventura Maschio</strong>, leader italiano nella distillazione. A cui si aggiungono Masterclass e seminari con la direzione tecnica di <em>Slow Wine</em> e <em>AIS</em> che porteranno gli ospiti in un viaggio dai grandi champagne francesi al Rosa di Francia, con un focus sulla Provenza, per arrivare sulle Dolomiti con un approfondimento sul TRENTO DOC e infine approdare in Emilia con il Lambrusco.</p>
<p>Info su: www.rosexpo.it</p>
<h5><em><strong>Leggi anche:</strong></em></h5>
<h4><a title="Permalink to %s Nuvola Lavazza, spazio culturale e gastronomico" href="https://mondointasca.it/2018/06/08/nuvola-lavazza-cultura-gastronomia/" target="_blank" rel="bookmark noopener"><span style="color: #003366;"><strong>Nuvola Lavazza, spazio culturale e gastronomico</strong></span></a></h4>
<h4><a title="Permalink to %s Viaggi gustosi" href="https://mondointasca.it/2018/05/28/viaggi-gustosi/" target="_blank" rel="bookmark noopener"><span style="color: #003366;"><strong>Viaggi gustosi</strong></span></a></h4>
<h4><a title="Permalink to %s Cascina Lorenzo, una bella storia da raccontare" href="https://mondointasca.it/2018/05/11/cascina-lorenzo-una-bella-storia/" target="_blank" rel="bookmark noopener"><span style="color: #003366;"><strong>Cascina Lorenzo, una bella storia da raccontare</strong></span></a></h4>
<!--Ad Injection:bottom--><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
    <!-- mondointasca_tag5_468x60Bottom -->
    <ins class="adsbygoogle"
         style="display:block"
         data-ad-client="ca-pub-9021387890731428"
         data-ad-slot="4796094637/5713791637"
         data-ad-format="auto"></ins>
    <script>
    (adsbygoogle = window.adsbygoogle || []).push({});
    </script>					<div class="clear"></div>
					
										<div class="clear"></div>
				
				</div><!-- / .entry -->
				<div class="clear"></div>
			&copy RIPRODUZIONE RISERVATA 
			<div id="fondo_articolo" class="newsletter">
				<a rel="bookmark" title="Permalink to NewsLetter" href="http://www.mondointasca.org/newsletter/">Iscriviti alla NewsLetter</a>
			</div>
			</div><!-- #post-93459 -->

			<div class="tag_list"><a class="btn btn-xs btn-default" href="https://mondointasca.it/tag/academy-vinitaly-international/" rel="tag">Academy Vinitaly International</a> <a class="btn btn-xs btn-default" href="https://mondointasca.it/tag/lecce/" rel="tag">Lecce</a> <a class="btn btn-xs btn-default" href="https://mondointasca.it/tag/rosexpo/" rel="tag">Roséxpo</a> <a class="btn btn-xs btn-default" href="https://mondointasca.it/tag/vini-rosati/" rel="tag">Vini rosati</a></div>
			<div class='shareaholic-canvas' data-app='share_buttons' data-title='Roséxpo allunga lo sguardo oltreoceano' data-link='https://mondointasca.it/2018/06/11/rosexpo-sguardo-oltreoceano/' data-summary='Lecce è pronta per la quinta edizione di Roséxpo. Il 23 e 24 giugno al Castello Carlo V si svolge il Salone internazionale dei vini rosati. Si parlerà di strategia, di brand rosé, di export. Madrina del festival è Stevie Kim dell’Academy Vinitaly International' data-app-id='20693416'></div>			<div class='shareaholic-canvas' data-app='recommendations' data-title='Roséxpo allunga lo sguardo oltreoceano' data-link='https://mondointasca.it/2018/06/11/rosexpo-sguardo-oltreoceano/' data-summary='Lecce è pronta per la quinta edizione di Roséxpo. Il 23 e 24 giugno al Castello Carlo V si svolge il Salone internazionale dei vini rosati. Si parlerà di strategia, di brand rosé, di export. Madrina del festival è Stevie Kim dell’Academy Vinitaly International' data-app-id='20693416'></div>
			
							<div class="post-meta">
					<div class="share_box">
						<div class="share_btn"><a href="http://twitter.com/share" data-url="https://mondointasca.it/2018/06/11/rosexpo-sguardo-oltreoceano/" class="twitter-share-button" data-count="horizontal">Tweet</a><script type="text/javascript" src="http://platform.twitter.com/widgets.js"></script></div>
						<div class="share_btn"><iframe src="http://www.facebook.com/plugins/like.php?href=https%3A%2F%2Fmondointasca.it%2F2018%2F06%2F11%2Frosexpo-sguardo-oltreoceano%2F&amp;layout=button_count&amp;show_faces=false&amp;width=1000&amp;action=like&amp;font=arial&amp;colorscheme=light&amp;height=21" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:100px; height:21px;" allowTransparency="true"></iframe></div>
		<div class="share_btn"><g:plusone size="medium"></g:plusone></div>				
					</div>
				</div><!-- /.post-meta -->	
			

					 
		 
						
		
	</div><!-- /#content -->
	
	
	<section id="sidebar">
	
		
 	<div id="text-10" class="widget widget_text"><h3 class="title"><div class="empty"></div></h3>			<div class="textwidget"><!-- Tag for SAPIENS - MONDOINTASCA - 300X250 placement -->
<script data-adfscript="adx.adform.net/adx/?mid=108214"></script>
<script src="//s1.adform.net/banners/scripts/adx.js" async defer></script></div>
		<div class="clear"></div></div>
<div id="wpp-2" class="widget popular-posts">
<h3 class="title">Articoli più letti</h3>
<!-- WordPress Popular Posts -->

<ul class="wpp-list wpp-list-with-thumbnails">
<li>
<a href="https://mondointasca.it/2018/05/23/bitonto-cortili-aperti/" title="Bitonto Cortili Aperti. La città si riapre alla bellezza" target="_self"><img width="145" height="95" src="https://mondointasca.it/wp-content/uploads/2018/05/Bitonto-la-cattedrale-145x95.jpg" class="wpp-thumbnail wpp_featured_stock wp-post-image" alt="Bitonto-la-cattedrale" srcset="https://mondointasca.it/wp-content/uploads/2018/05/Bitonto-la-cattedrale-145x95.jpg 145w, https://mondointasca.it/wp-content/uploads/2018/05/Bitonto-la-cattedrale-75x50.jpg 75w" sizes="(max-width: 145px) 100vw, 145px" /></a>
<a href="https://mondointasca.it/2018/05/23/bitonto-cortili-aperti/" title="Bitonto Cortili Aperti. La città si riapre alla bellezza" class="wpp-post-title" target="_self">Bitonto Cortili Aperti. La città si riapre alla bellezza</a>
</li>
<li>
<a href="https://mondointasca.it/2018/05/18/sporty-chic/" title="Sporty/Chic" target="_self"><img width="145" height="95" src="https://mondointasca.it/wp-content/uploads/2018/05/Peserico-2-145x95.jpg" class="wpp-thumbnail wpp_featured_stock wp-post-image" alt="Sporty Chic Peserico-2" srcset="https://mondointasca.it/wp-content/uploads/2018/05/Peserico-2-145x95.jpg 145w, https://mondointasca.it/wp-content/uploads/2018/05/Peserico-2-75x50.jpg 75w" sizes="(max-width: 145px) 100vw, 145px" /></a>
<a href="https://mondointasca.it/2018/05/18/sporty-chic/" title="Sporty/Chic" class="wpp-post-title" target="_self">Sporty/Chic</a>
</li>
<li>
<a href="https://mondointasca.it/2018/05/23/10-cose-assurde-da-fare-a-las-vegas/" title="Le dieci cose più assurde che puoi fare solo a Las Vegas" target="_self"><img width="145" height="95" src="https://mondointasca.it/wp-content/uploads/2018/05/Las-Vegas-montagne-russe-145x95.jpg" class="wpp-thumbnail wpp_featured_stock wp-post-image" alt="Las Vegas montagne-russe" srcset="https://mondointasca.it/wp-content/uploads/2018/05/Las-Vegas-montagne-russe-145x95.jpg 145w, https://mondointasca.it/wp-content/uploads/2018/05/Las-Vegas-montagne-russe-75x50.jpg 75w" sizes="(max-width: 145px) 100vw, 145px" /></a>
<a href="https://mondointasca.it/2018/05/23/10-cose-assurde-da-fare-a-las-vegas/" title="Le dieci cose più assurde che puoi fare solo a Las Vegas" class="wpp-post-title" target="_self">Le dieci cose più assurde che puoi fare solo a Las Vegas</a>
</li>
<li>
<a href="https://mondointasca.it/2018/06/08/tessuti-reinventare-il-look/" title="Reinventare il look!" target="_self"><img width="145" height="95" src="https://mondointasca.it/wp-content/uploads/2018/06/Canepa-News-145x95.jpg" class="wpp-thumbnail wpp_featured_stock wp-post-image" alt="tessuti Canepa-News" srcset="https://mondointasca.it/wp-content/uploads/2018/06/Canepa-News-145x95.jpg 145w, https://mondointasca.it/wp-content/uploads/2018/06/Canepa-News-75x50.jpg 75w" sizes="(max-width: 145px) 100vw, 145px" /></a>
<a href="https://mondointasca.it/2018/06/08/tessuti-reinventare-il-look/" title="Reinventare il look!" class="wpp-post-title" target="_self">Reinventare il look!</a>
</li>
<li>
<a href="https://mondointasca.it/2018/05/28/viaggi-gustosi/" title="Viaggi gustosi" target="_self"><img width="145" height="95" src="https://mondointasca.it/wp-content/uploads/2018/05/Viaggi-gustosi-Cesenatico-145x95.jpg" class="wpp-thumbnail wpp_featured_stock wp-post-image" alt="Viaggi gustosi Cesenatico" srcset="https://mondointasca.it/wp-content/uploads/2018/05/Viaggi-gustosi-Cesenatico-145x95.jpg 145w, https://mondointasca.it/wp-content/uploads/2018/05/Viaggi-gustosi-Cesenatico-75x50.jpg 75w" sizes="(max-width: 145px) 100vw, 145px" /></a>
<a href="https://mondointasca.it/2018/05/28/viaggi-gustosi/" title="Viaggi gustosi" class="wpp-post-title" target="_self">Viaggi gustosi</a>
</li>
</ul>

<div class="clear"></div></div>
<div id="adinj-6" class="widget adinjwidget"><h3 class="title"><div class="empty"></div></h3><!--Ad Injection:widget_6--><script type='text/javascript'><!--//<![CDATA[
   var m3_u = (location.protocol=='https:'?'https://adx.4strokemedia.com/www/delivery/ajs.php':'http://adx.4strokemedia.com/www/delivery/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=5276");
   document.write ('&cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&exclude=" + document.MAX_used);
   document.write (document.charset ? '&charset='+document.charset : (document.characterSet ? '&charset='+document.characterSet : ''));
   document.write ("&loc=" + escape(window.location));
   if (document.referrer) document.write ("&referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if (document.mmm_fo) document.write ("&mmm_fo=1");
   document.write ("'><\/scr"+"ipt>");
//]]>--></script><div class="clear"></div></div><div id="wpzoom-feature-posts-7" class="widget feature-posts"><div class="category-widget"><a href="https://mondointasca.it/spigolautre/" ><h2 class="title">Spigolature</a></div><ul class="feature-posts-list"><li><a href="https://mondointasca.it/2018/04/07/visitare-il-nepal-a-milano/" title="Sapessi com’è strano visitare il Nepal … a Milano …"><img src="https://mondointasca.it/wp-content/uploads/2018/04/Nepal-75x50.jpg" alt="Panorama sulle montagne nepalesi" class="Thumbnail thumbnail recent-widget " width="75" height="50" /></a><a href="https://mondointasca.it/2018/04/07/visitare-il-nepal-a-milano/">Sapessi com’è strano visitare il Nepal … a Milano …</a> <br /><div class="clear"></div></li><li><a href="https://mondointasca.it/2018/03/21/turismo-o-fu-turismo-nel-belpaese/" title="Turismo o ‘Fu Turismo’ nel Belpaese"><img src="https://mondointasca.it/wp-content/uploads/2018/03/Agrigento-Valle-dei-templi-75x50.jpg" alt="Agrigento, Valle dei Templi" class="Thumbnail thumbnail recent-widget " width="75" height="50" /></a><a href="https://mondointasca.it/2018/03/21/turismo-o-fu-turismo-nel-belpaese/">Turismo o ‘Fu Turismo’ nel Belpaese</a> <br /><div class="clear"></div></li><li><a href="https://mondointasca.it/2018/03/20/gita-pasquale-a-calanda-spagna/" title="Idea per una gita Pasquale a Calanda in Spagna"><img src="https://mondointasca.it/wp-content/uploads/2018/03/Aragona-deserto-di-Monegros-75x50.jpg" alt="Aragona, deserto di Monegros" class="Thumbnail thumbnail recent-widget " width="75" height="50" /></a><a href="https://mondointasca.it/2018/03/20/gita-pasquale-a-calanda-spagna/">Idea per una gita Pasquale a Calanda in Spagna</a> <br /><div class="clear"></div></li></ul><div class="clear"></div><div class="clear"></div></div><div id="wpzoom-feature-posts-6" class="widget feature-posts"><div class="category-widget"><a href="https://mondointasca.it/tecnologia/" ><h2 class="title">Tecnologia</a></div><ul class="feature-posts-list"><li><a href="https://mondointasca.it/2018/05/30/smartphone-il-miglior-cellulare-per-foto/" title="Scatti di viaggio… con lo smartphone! Come scegliere il miglior cellulare per fare foto"><img src="https://mondointasca.it/wp-content/uploads/2018/05/scatti-di-viaggio-75x50.jpg" alt="Scatti di viaggio… con lo smartphone! Come scegliere il miglior cellulare per fare foto" class="Thumbnail thumbnail recent-widget " width="75" height="50" /></a><a href="https://mondointasca.it/2018/05/30/smartphone-il-miglior-cellulare-per-foto/">Scatti di viaggio… con lo smartphone! Come scegliere il miglior cellulare per fare foto</a> <br /><span class="post-excerpt">Smartphone compagno inseparabile. Non solo per</span><div class="clear"></div></li><li><a href="https://mondointasca.it/2018/05/21/sygic-maps-travel/" title="Viaggiare sarà più semplice con le mappe di Sygic Maps"><img src="https://mondointasca.it/wp-content/uploads/2018/05/Sygic-Maps-Devices-75x50.jpg" alt="Viaggiare sarà più semplice con le mappe di Sygic Maps" class="Thumbnail thumbnail recent-widget " width="75" height="50" /></a><a href="https://mondointasca.it/2018/05/21/sygic-maps-travel/">Viaggiare sarà più semplice con le mappe di Sygic Maps</a> <br /><span class="post-excerpt">La mappa Sygic Maps è stata sviluppata prettamente</span><div class="clear"></div></li><li><a href="https://mondointasca.it/2018/03/18/kvihotel-hotel-del-futuro/" title="L’hotel del futuro si gestisce con lo smartphone"><img src="https://mondointasca.it/wp-content/uploads/2018/03/KVihotel-2-75x50.jpg" alt="L’hotel del futuro si gestisce con lo smartphone" class="Thumbnail thumbnail recent-widget " width="75" height="50" /></a><a href="https://mondointasca.it/2018/03/18/kvihotel-hotel-del-futuro/">L’hotel del futuro si gestisce con lo smartphone</a> <br /><span class="post-excerpt">Inaugurato a Budapest KViHotel, il primo hotel europeo</span><div class="clear"></div></li></ul><div class="clear"></div><div class="clear"></div></div><div id="adinj-3" class="widget adinjwidget"><h3 class="title">Pubblicità</h3><!--Ad Injection:widget_3--><script type='text/javascript'><!--//<![CDATA[
   var m3_u = (location.protocol=='https:'?'https://adx.4strokemedia.com/www/delivery/ajs.php':'http://adx.4strokemedia.com/www/delivery/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=5281");
   document.write ('&amp;cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
   document.write ("&amp;loc=" + escape(window.location));
   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
   document.write ("'><\/scr"+"ipt>");
//]]>--></script><div class="clear"></div></div> 	
 		
	<div class="clear"></div>
</section> 
<div class="clear"></div> 
</div><!-- /#main -->
	<div id="footer">
		
					<div class="widget-area">
		  			
			<div class="column">
				<div class="widget widget_text" id="text-5"><h3 class="title"><div class="empty"></div></h3>			<div class="textwidget"></div>
		<div class="clear"></div></div><div class="widget widget_text" id="text-8"><h3 class="title"><div class="empty"></div></h3>			<div class="textwidget"></div>
		<div class="clear"></div></div><div class="widget widget_text" id="text-9"><h3 class="title"><div class="empty"></div></h3>			<div class="textwidget"><iframe src="//upstory.it/t.aspx?pID=9323" style="display:none;visibility:hidden"></iframe></div>
		<div class="clear"></div></div>			</div><!-- / .column -->
			
			<div class="column">
				<div class="widget widget_text" id="text-6"><h3 class="title"><div class="empty"></div></h3>			<div class="textwidget"><div class="footer" style="font-size: 10px; line-height: 12px">
<strong>Editoria</strong>
<br>
20017 Rho (MI)
<br>

<strong>info:</strong>
<a href="mailto:info@mondointasca.it">
<span style="color:#000000; font-weight : normal">info@mondointasca.it</span>
</a>
</div></div>
		<div class="clear"></div></div>			</div><!-- / .column -->
			
			<div class="column last">
				<div class="widget widget_archive" id="archives-3"><h3 class="title">Archivi articoli</h3>		<label class="screen-reader-text" for="archives-dropdown-3">Archivi articoli</label>
		<select id="archives-dropdown-3" name="archive-dropdown" onchange='document.location.href=this.options[this.selectedIndex].value;'>
			
			<option value="">Seleziona mese</option>
				<option value='https://mondointasca.it/2018/06/'> giugno 2018 </option>
	<option value='https://mondointasca.it/2018/05/'> maggio 2018 </option>
	<option value='https://mondointasca.it/2018/04/'> aprile 2018 </option>
	<option value='https://mondointasca.it/2018/03/'> marzo 2018 </option>
	<option value='https://mondointasca.it/2018/02/'> febbraio 2018 </option>
	<option value='https://mondointasca.it/2018/01/'> gennaio 2018 </option>
	<option value='https://mondointasca.it/2017/12/'> dicembre 2017 </option>
	<option value='https://mondointasca.it/2017/11/'> novembre 2017 </option>
	<option value='https://mondointasca.it/2017/10/'> ottobre 2017 </option>
	<option value='https://mondointasca.it/2017/09/'> settembre 2017 </option>
	<option value='https://mondointasca.it/2017/08/'> agosto 2017 </option>
	<option value='https://mondointasca.it/2017/07/'> luglio 2017 </option>
	<option value='https://mondointasca.it/2017/06/'> giugno 2017 </option>
	<option value='https://mondointasca.it/2017/05/'> maggio 2017 </option>
	<option value='https://mondointasca.it/2017/04/'> aprile 2017 </option>
	<option value='https://mondointasca.it/2017/03/'> marzo 2017 </option>
	<option value='https://mondointasca.it/2017/02/'> febbraio 2017 </option>
	<option value='https://mondointasca.it/2017/01/'> gennaio 2017 </option>
	<option value='https://mondointasca.it/2016/12/'> dicembre 2016 </option>
	<option value='https://mondointasca.it/2016/11/'> novembre 2016 </option>
	<option value='https://mondointasca.it/2016/10/'> ottobre 2016 </option>
	<option value='https://mondointasca.it/2016/09/'> settembre 2016 </option>
	<option value='https://mondointasca.it/2016/08/'> agosto 2016 </option>
	<option value='https://mondointasca.it/2016/07/'> luglio 2016 </option>
	<option value='https://mondointasca.it/2016/06/'> giugno 2016 </option>
	<option value='https://mondointasca.it/2016/05/'> maggio 2016 </option>
	<option value='https://mondointasca.it/2016/04/'> aprile 2016 </option>
	<option value='https://mondointasca.it/2016/03/'> marzo 2016 </option>
	<option value='https://mondointasca.it/2016/02/'> febbraio 2016 </option>
	<option value='https://mondointasca.it/2016/01/'> gennaio 2016 </option>
	<option value='https://mondointasca.it/2015/12/'> dicembre 2015 </option>
	<option value='https://mondointasca.it/2015/11/'> novembre 2015 </option>
	<option value='https://mondointasca.it/2015/10/'> ottobre 2015 </option>
	<option value='https://mondointasca.it/2015/09/'> settembre 2015 </option>
	<option value='https://mondointasca.it/2015/08/'> agosto 2015 </option>
	<option value='https://mondointasca.it/2015/07/'> luglio 2015 </option>
	<option value='https://mondointasca.it/2015/06/'> giugno 2015 </option>
	<option value='https://mondointasca.it/2015/05/'> maggio 2015 </option>
	<option value='https://mondointasca.it/2015/04/'> aprile 2015 </option>
	<option value='https://mondointasca.it/2015/03/'> marzo 2015 </option>
	<option value='https://mondointasca.it/2015/02/'> febbraio 2015 </option>
	<option value='https://mondointasca.it/2015/01/'> gennaio 2015 </option>
	<option value='https://mondointasca.it/2014/12/'> dicembre 2014 </option>
	<option value='https://mondointasca.it/2014/11/'> novembre 2014 </option>
	<option value='https://mondointasca.it/2014/10/'> ottobre 2014 </option>
	<option value='https://mondointasca.it/2014/09/'> settembre 2014 </option>
	<option value='https://mondointasca.it/2014/08/'> agosto 2014 </option>
	<option value='https://mondointasca.it/2014/07/'> luglio 2014 </option>
	<option value='https://mondointasca.it/2014/06/'> giugno 2014 </option>
	<option value='https://mondointasca.it/2014/05/'> maggio 2014 </option>
	<option value='https://mondointasca.it/2014/04/'> aprile 2014 </option>
	<option value='https://mondointasca.it/2014/03/'> marzo 2014 </option>
	<option value='https://mondointasca.it/2014/02/'> febbraio 2014 </option>
	<option value='https://mondointasca.it/2014/01/'> gennaio 2014 </option>
	<option value='https://mondointasca.it/2013/12/'> dicembre 2013 </option>
	<option value='https://mondointasca.it/2013/11/'> novembre 2013 </option>
	<option value='https://mondointasca.it/2013/10/'> ottobre 2013 </option>
	<option value='https://mondointasca.it/2013/09/'> settembre 2013 </option>
	<option value='https://mondointasca.it/2013/08/'> agosto 2013 </option>
	<option value='https://mondointasca.it/2013/07/'> luglio 2013 </option>
	<option value='https://mondointasca.it/2013/06/'> giugno 2013 </option>
	<option value='https://mondointasca.it/2013/05/'> maggio 2013 </option>
	<option value='https://mondointasca.it/2013/04/'> aprile 2013 </option>
	<option value='https://mondointasca.it/2013/03/'> marzo 2013 </option>
	<option value='https://mondointasca.it/2013/02/'> febbraio 2013 </option>
	<option value='https://mondointasca.it/2013/01/'> gennaio 2013 </option>
	<option value='https://mondointasca.it/2012/12/'> dicembre 2012 </option>
	<option value='https://mondointasca.it/2012/11/'> novembre 2012 </option>
	<option value='https://mondointasca.it/2012/10/'> ottobre 2012 </option>
	<option value='https://mondointasca.it/2012/09/'> settembre 2012 </option>
	<option value='https://mondointasca.it/2012/08/'> agosto 2012 </option>
	<option value='https://mondointasca.it/2012/07/'> luglio 2012 </option>
	<option value='https://mondointasca.it/2012/06/'> giugno 2012 </option>
	<option value='https://mondointasca.it/2012/05/'> maggio 2012 </option>
	<option value='https://mondointasca.it/2012/04/'> aprile 2012 </option>
	<option value='https://mondointasca.it/2012/03/'> marzo 2012 </option>
	<option value='https://mondointasca.it/2012/02/'> febbraio 2012 </option>
	<option value='https://mondointasca.it/2012/01/'> gennaio 2012 </option>
	<option value='https://mondointasca.it/2011/12/'> dicembre 2011 </option>
	<option value='https://mondointasca.it/2011/11/'> novembre 2011 </option>
	<option value='https://mondointasca.it/2011/10/'> ottobre 2011 </option>
	<option value='https://mondointasca.it/2011/09/'> settembre 2011 </option>
	<option value='https://mondointasca.it/2011/08/'> agosto 2011 </option>
	<option value='https://mondointasca.it/2011/07/'> luglio 2011 </option>
	<option value='https://mondointasca.it/2011/06/'> giugno 2011 </option>
	<option value='https://mondointasca.it/2011/05/'> maggio 2011 </option>
	<option value='https://mondointasca.it/2011/04/'> aprile 2011 </option>
	<option value='https://mondointasca.it/2011/03/'> marzo 2011 </option>
	<option value='https://mondointasca.it/2011/02/'> febbraio 2011 </option>
	<option value='https://mondointasca.it/2011/01/'> gennaio 2011 </option>
	<option value='https://mondointasca.it/2010/12/'> dicembre 2010 </option>
	<option value='https://mondointasca.it/2010/11/'> novembre 2010 </option>
	<option value='https://mondointasca.it/2010/10/'> ottobre 2010 </option>
	<option value='https://mondointasca.it/2010/09/'> settembre 2010 </option>
	<option value='https://mondointasca.it/2010/08/'> agosto 2010 </option>
	<option value='https://mondointasca.it/2010/07/'> luglio 2010 </option>
	<option value='https://mondointasca.it/2010/06/'> giugno 2010 </option>
	<option value='https://mondointasca.it/2010/05/'> maggio 2010 </option>
	<option value='https://mondointasca.it/2010/04/'> aprile 2010 </option>
	<option value='https://mondointasca.it/2010/03/'> marzo 2010 </option>
	<option value='https://mondointasca.it/2010/02/'> febbraio 2010 </option>
	<option value='https://mondointasca.it/2010/01/'> gennaio 2010 </option>
	<option value='https://mondointasca.it/2009/12/'> dicembre 2009 </option>
	<option value='https://mondointasca.it/2009/11/'> novembre 2009 </option>
	<option value='https://mondointasca.it/2009/10/'> ottobre 2009 </option>
	<option value='https://mondointasca.it/2009/09/'> settembre 2009 </option>
	<option value='https://mondointasca.it/2009/08/'> agosto 2009 </option>
	<option value='https://mondointasca.it/2009/07/'> luglio 2009 </option>
	<option value='https://mondointasca.it/2009/06/'> giugno 2009 </option>
	<option value='https://mondointasca.it/2009/05/'> maggio 2009 </option>
	<option value='https://mondointasca.it/2009/04/'> aprile 2009 </option>
	<option value='https://mondointasca.it/2009/03/'> marzo 2009 </option>
	<option value='https://mondointasca.it/2009/02/'> febbraio 2009 </option>
	<option value='https://mondointasca.it/2009/01/'> gennaio 2009 </option>
	<option value='https://mondointasca.it/2008/12/'> dicembre 2008 </option>
	<option value='https://mondointasca.it/2008/11/'> novembre 2008 </option>
	<option value='https://mondointasca.it/2008/10/'> ottobre 2008 </option>
	<option value='https://mondointasca.it/2008/09/'> settembre 2008 </option>
	<option value='https://mondointasca.it/2008/08/'> agosto 2008 </option>
	<option value='https://mondointasca.it/2008/07/'> luglio 2008 </option>
	<option value='https://mondointasca.it/2008/06/'> giugno 2008 </option>
	<option value='https://mondointasca.it/2008/05/'> maggio 2008 </option>
	<option value='https://mondointasca.it/2008/04/'> aprile 2008 </option>
	<option value='https://mondointasca.it/2008/03/'> marzo 2008 </option>
	<option value='https://mondointasca.it/2008/02/'> febbraio 2008 </option>
	<option value='https://mondointasca.it/2008/01/'> gennaio 2008 </option>
	<option value='https://mondointasca.it/2007/12/'> dicembre 2007 </option>
	<option value='https://mondointasca.it/2007/11/'> novembre 2007 </option>
	<option value='https://mondointasca.it/2007/10/'> ottobre 2007 </option>
	<option value='https://mondointasca.it/2007/09/'> settembre 2007 </option>
	<option value='https://mondointasca.it/2007/08/'> agosto 2007 </option>
	<option value='https://mondointasca.it/2007/07/'> luglio 2007 </option>
	<option value='https://mondointasca.it/2007/06/'> giugno 2007 </option>
	<option value='https://mondointasca.it/2007/05/'> maggio 2007 </option>
	<option value='https://mondointasca.it/2007/04/'> aprile 2007 </option>
	<option value='https://mondointasca.it/2007/03/'> marzo 2007 </option>
	<option value='https://mondointasca.it/2007/02/'> febbraio 2007 </option>
	<option value='https://mondointasca.it/2007/01/'> gennaio 2007 </option>
	<option value='https://mondointasca.it/2006/12/'> dicembre 2006 </option>
	<option value='https://mondointasca.it/2006/11/'> novembre 2006 </option>
	<option value='https://mondointasca.it/2006/10/'> ottobre 2006 </option>
	<option value='https://mondointasca.it/2006/09/'> settembre 2006 </option>
	<option value='https://mondointasca.it/2006/08/'> agosto 2006 </option>
	<option value='https://mondointasca.it/2006/07/'> luglio 2006 </option>
	<option value='https://mondointasca.it/2006/06/'> giugno 2006 </option>
	<option value='https://mondointasca.it/2006/05/'> maggio 2006 </option>
	<option value='https://mondointasca.it/2006/04/'> aprile 2006 </option>
	<option value='https://mondointasca.it/2006/03/'> marzo 2006 </option>
	<option value='https://mondointasca.it/2006/02/'> febbraio 2006 </option>
	<option value='https://mondointasca.it/2006/01/'> gennaio 2006 </option>
	<option value='https://mondointasca.it/2005/12/'> dicembre 2005 </option>
	<option value='https://mondointasca.it/2005/11/'> novembre 2005 </option>
	<option value='https://mondointasca.it/2005/10/'> ottobre 2005 </option>
	<option value='https://mondointasca.it/2005/09/'> settembre 2005 </option>
	<option value='https://mondointasca.it/2005/08/'> agosto 2005 </option>
	<option value='https://mondointasca.it/2005/07/'> luglio 2005 </option>
	<option value='https://mondointasca.it/2005/06/'> giugno 2005 </option>
	<option value='https://mondointasca.it/2005/05/'> maggio 2005 </option>
	<option value='https://mondointasca.it/2005/04/'> aprile 2005 </option>
	<option value='https://mondointasca.it/2005/03/'> marzo 2005 </option>
	<option value='https://mondointasca.it/2005/02/'> febbraio 2005 </option>
	<option value='https://mondointasca.it/2005/01/'> gennaio 2005 </option>
	<option value='https://mondointasca.it/2004/12/'> dicembre 2004 </option>
	<option value='https://mondointasca.it/2004/11/'> novembre 2004 </option>
	<option value='https://mondointasca.it/2004/10/'> ottobre 2004 </option>
	<option value='https://mondointasca.it/2004/09/'> settembre 2004 </option>
	<option value='https://mondointasca.it/2004/08/'> agosto 2004 </option>
	<option value='https://mondointasca.it/2004/07/'> luglio 2004 </option>
	<option value='https://mondointasca.it/2004/06/'> giugno 2004 </option>
	<option value='https://mondointasca.it/2004/05/'> maggio 2004 </option>
	<option value='https://mondointasca.it/2004/04/'> aprile 2004 </option>
	<option value='https://mondointasca.it/2004/03/'> marzo 2004 </option>
	<option value='https://mondointasca.it/2004/02/'> febbraio 2004 </option>
	<option value='https://mondointasca.it/2004/01/'> gennaio 2004 </option>
	<option value='https://mondointasca.it/2003/12/'> dicembre 2003 </option>
	<option value='https://mondointasca.it/2003/11/'> novembre 2003 </option>
	<option value='https://mondointasca.it/2003/10/'> ottobre 2003 </option>
	<option value='https://mondointasca.it/2003/09/'> settembre 2003 </option>
	<option value='https://mondointasca.it/2003/08/'> agosto 2003 </option>
	<option value='https://mondointasca.it/2003/07/'> luglio 2003 </option>
	<option value='https://mondointasca.it/2003/06/'> giugno 2003 </option>

		</select>
		<div class="clear"></div></div>			</div><!-- / .column -->
 
		  			<div class="clear"></div>
	        </div><!-- /.widget-area-->		
                <div class="clear"></div>
        
        <div class="copyright">
			<div class="left">
				 &copy;  . mondointasca.org &copy; 2003-2018 - Tutti i diritti riservati - Registrazione Tribunale di Milano n.793 del 23/12/2003 - Direttore Responsabile Pietro Ricciardi - <a href="javascript:void(0);" onclick="alert('La collaborazione a Mondointasca è libera a titolo non oneroso. Chiunque può inviare proposte e articoli. La direzione vaglierà le proposte e valuterà i contenuti e se in linea col piano editoriale li pubblicherà. Alcune foto presenti su Mondointasca.org sono prese da Internet e quindi valutate di pubblico dominio. Se i soggetti o gli autori avessero qualcosa in contrario alla pubblicazione, non avranno che da segnalarlo alla redazione che provveder&agrave; nel caso alla rimozione delle immagini utilizzate. E-mail: redazione@mondointasca.org');" title="Policies">Policies</a>
			</div>
			
			<div class="right">
<!--				
<p class="wpzoom"><a href="http://www.wpzoom.com" target="_blank" title="Premium WordPress Themes"><img src="/images/wpzoom.png" alt="WPZOOM" /></a> </p> -->
			</div>
			
		</div><!-- /.copyright -->
 
    </div>
 
</div><!-- /.wrap -->

</div>
	

<style media="screen" type="text/css">#ctoclose{opacity:1;display:block;width:9px;height:10px;background-repeat:no-repeat!important;border-bottom-color:#6d6c71;cursor:pointer;margin:0}.ctow{background-image:url(data:image/png;base64,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)}#ctoclosebg{cursor:pointer;padding:7px}#ctowrapper{position:fixed;opacity:0;line-height:0!important;z-index:2147483646!important;text-align:center!important;zoom:1}.ctounselectable{-webkit-user-select:none;-moz-user-select:none;-ms-user-select:none;-o-user-select:none;user-select:none}#ctopanel{display:none;width:100%}#ctoclose:hover{opacity:.7}#ctobannerwrapper{display:inline-block!important;position:relative!important;vertical-align:middle}#ctomessage{display:none;cursor:pointer;line-height:23px;font-size:13px;font-family:Arial,Helvetica,sans-serif;border-style:solid;border-width:1px 0 0;padding:0 20px}</style><div id="ctowrapper"><div id="ctopanel"><span class="ctounselectable" id="ctomessage"></span><div id="ctoclosebg"><a id="ctoclose"></a></div></div><div id="ctoinnerwrapper"><div id="ctobannerwrapper" class="ctounselectable"><script type="text/javascript">var zoneid_desktop = "292293";var zoneid_mobile  = "292295";var limit_width  = 768;var limit_height  = 200;var zoneid_selected = zoneid_desktop;if( window.innerWidth<window.limit_width || window.innerHeight<window.limit_height) { zoneid_selected = zoneid_mobile; }var cto_start = document.cookie.indexOf("cto_sticky_closed" + "=");if (cto_start != -1){zoneid_selected = "";}
<!--//<![CDATA[
document.MAX_ct0 ='';var m3_u = (location.protocol=='https:'?'https://cas.criteo.com/delivery/ajs.php?':'http://cas.criteo.com/delivery/ajs.php?');var m3_r = Math.floor(Math.random()*99999999999);document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);document.write ("zoneid="+zoneid_selected);document.write("&amp;nodis=1");document.write ('&amp;cb=' + m3_r);if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));document.write ("&amp;loc=" + escape(window.location));if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));if (document.context) document.write ("&context=" + escape(document.context));if ((typeof(document.MAX_ct0) != 'undefined') && (document.MAX_ct0.substring(0,4) == 'http')) {document.write ("&amp;ct0=" + escape(document.MAX_ct0));}if (document.mmm_fo) document.write ("&amp;mmm_fo=1");document.write ("'></scr"+"ipt>");
//]]>-->
</script></div></div></div><script type="text/javascript">var externalBottomMargin = 0;var externalLeftMargin = 0;var externalRightMargin = 0;var internalTopMargin = 0;var internalBottomMargin = 0;var internalLeftMargin = 0;var internalRightMargin = 0;var red = 128;var green = 128;var blue = 128;var bgOpacity = 0.5;var widthOfBorder = 0;var borderRed = 255;var borderGreen = 255;var borderBlue = 255;var closePosition = 1;var closeCrossColor = "ctow";var closeMessage = "Chiudi";var closeRed = 0;var closeGreen = 0;var closeBlue = 0;var appearingAnimationEffect = true;var disappearingAnimationEffect = false;var animationTime = 400;</script><script type="text/javascript">function setInOutAnimation(t){t.style.setProperty("-webkit-transition","all "+window.animationTime+"ms cubic-bezier(0.455, 0.030, 0.515, 0.955)"),t.style.setProperty("-moz-transition","all "+window.animationTime+"ms cubic-bezier(0.455, 0.030, 0.515, 0.955)"),t.style.setProperty("-o-transition","all "+window.animationTime+"ms cubic-bezier(0.455, 0.030, 0.515, 0.955)"),t.style.setProperty("transition","all "+window.animationTime+"ms cubic-bezier(0.455, 0.030, 0.515, 0.955)"),t.style.setProperty("-webkit-transition-timing-function","cubic-bezier(0.455, 0.030, 0.515, 0.955)"),t.style.setProperty("-webkit-transition-timing-function","cubic-bezier(0.455, 0.030, 0.515, 0.955)"),t.style.setProperty("-moz-transition-timing-function","cubic-bezier(0.455, 0.030, 0.515, 0.955)"),t.style.setProperty("-o-transition-timing-function","cubic-bezier(0.455, 0.030, 0.515, 0.955)"),t.style.setProperty("transition-timing-function","cubic-bezier(0.455, 0.030, 0.515, 0.955)")}function removeInOutAnimation(t){t.style.setProperty("-webkit-transition",""),t.style.setProperty("-moz-transition",""),t.style.setProperty("-o-transition",""),t.style.setProperty("transition",""),t.style.setProperty("-webkit-transition-timing-function",""),t.style.setProperty("-webkit-transition-timing-function",""),t.style.setProperty("-moz-transition-timing-function",""),t.style.setProperty("-o-transition-timing-function",""),t.style.setProperty("transition-timing-function","")}function ctoClose(){var t=document.getElementById("ctowrapper");t.style.opacity=0,setTimeout(function(){t.style.display="none"},window.animationTime+20);var cto_days = 1,cto_value = "true",cto_name = "cto_sticky_closed",cto_expires,cto_date = new Date();cto_date.setTime(cto_date.getTime() + (cto_days * 24 * 60 * 60 * 1000));cto_expires = "; expires=" + cto_date.toGMTString();document.cookie = cto_name + "=" + cto_value + cto_expires + "; path=/";}function ctoInitialize(){var t=document.getElementById("ctobannerwrapper");if(t.clientHeight>40){var e=document.getElementById("ctowrapper"),i=document.getElementById("ctoinnerwrapper");if(3!=window.closePosition){document.getElementById("ctopanel").style.display="inline-block";var o=document.getElementById("ctoclosebg"),n=document.getElementById("ctomessage");if(2!=window.closePosition?(document.getElementById("ctoclose").className="ctounselectable close "+window.closeCrossColor,o.style.cssText="float:"+(1==window.closePosition?"right":"left")+";background-color: rgb("+window.closeRed+","+window.closeGreen+","+window.closeBlue+");",o.onclick=function(){ctoClose()}):o.style.display="none",""!=window.closeMessage){var ns="background-color:"+("ctow"==window.closeCrossColor?"#fff":"#565A5C")+";color:rgb("+window.closeRed+","+window.closeGreen+","+window.closeBlue+");border-color:rgb("+window.closeRed+","+window.closeGreen+","+window.closeBlue+");";ns+=2!=window.closePosition?"float:"+(1==window.closePosition?"right":"left")+";display:block;":"display:inline-block;border-width: 1px 1px 0 1px;",n.innerHTML=window.closeMessage,n.style.cssText=ns}else n.style.display="none";n.onclick=function(){ctoClose()}}else document.getElementById("ctopanel").style.display="none";i.style.cssText="border-width:"+window.widthOfBorder+"px;border-color:rgb("+window.borderRed+","+window.borderGreen+","+window.borderBlue+");border-style:solid;padding:"+window.internalTopMargin+"px "+window.internalRightMargin+"px "+window.internalBottomMargin+"px "+window.internalLeftMargin+"px;background:rgba("+window.red+","+window.green+","+window.blue+","+window.bgOpacity+");",e.style.cssText="bottom:0;left:0;right:0;margin:0 "+window.externalRightMargin+"px "+window.externalBottomMargin+"px "+window.externalLeftMargin+"px;",window.appearingAnimationEffect&&setInOutAnimation(e),e.style.opacity=1,setTimeout(function(){window.disappearingAnimationEffect&&!window.appearingAnimationEffect?setInOutAnimation(e):!window.disappearingAnimationEffect&&window.appearingAnimationEffect&&removeInOutAnimation(e)},window.animationTime)}}ctoInitialize();</script>

<div id="cookie-law-info-bar"><span>Questo sito web utilizza i cookie per migliorare la vostra esperienza di navigazione. Si suppone che siate d'accordo, ma è possibile modificare le impostazioni del browser, se lo si desidera.<a href="#" id="cookie_action_close_header" target="_blank"  class="medium cli-plugin-button cli-plugin-main-button" >Accetta</a> <a href="http://www.mondointasca.org/wp/cookie-policy" id="CONSTANT_OPEN_URL" target="_blank"  class="cli-plugin-main-link"  >Scopri di più</a></span></div>		
		<script type="text/javascript">
			//<![CDATA[
			jQuery(document).ready(function() {
				cli_show_cookiebar({
					settings: '{"animate_speed_hide":"500","animate_speed_show":"500","background":"#fff","border":"#444","border_on":true,"button_1_button_colour":"#000","button_1_button_hover":"#000000","button_1_link_colour":"#fff","button_1_as_button":true,"button_2_button_colour":"#333","button_2_button_hover":"#292929","button_2_link_colour":"#444","button_2_as_button":false,"font_family":"inherit","header_fix":false,"notify_animate_hide":true,"notify_animate_show":false,"notify_div_id":"#cookie-law-info-bar","notify_position_horizontal":"right","notify_position_vertical":"bottom","scroll_close":false,"scroll_close_reload":false,"showagain_tab":false,"showagain_background":"#fff","showagain_border":"#000","showagain_div_id":"#cookie-law-info-again","showagain_x_position":"100px","text":"#000","show_once_yn":false,"show_once":"10000"}'
				});
			});
			//]]>
		</script>
		
		<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-63810642-1', 'auto');
  ga('send', 'pageview');

</script><script>(function($){$(document).ready(function(){});})(jQuery);</script><script type='text/javascript' src='https://mondointasca.it/wp-includes/js/jquery/ui/core.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://mondointasca.it/wp-includes/js/jquery/ui/widget.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://mondointasca.it/wp-includes/js/jquery/ui/mouse.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://mondointasca.it/wp-includes/js/jquery/ui/sortable.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://mondointasca.it/wp-includes/js/comment-reply.min.js?ver=4.9.6'></script>
<script type='text/javascript' src='https://mondointasca.it/wp-content/themes/litepress/js/jcarousel.js?ver=4.9.6'></script>
<script type='text/javascript' src='https://mondointasca.it/wp-content/themes/litepress/js/tabs.js?ver=4.9.6'></script>
<script type='text/javascript' src='https://mondointasca.it/wp-content/themes/litepress/js/dropdown.js?ver=4.9.6'></script>
<script type='text/javascript' src='https://mondointasca.it/wp-content/plugins/easy-fancybox/fancybox/jquery.fancybox.min.js?ver=1.3.16'></script>
<script type='text/javascript'>
var fb_timeout, fb_opts={'overlayShow':true,'hideOnOverlayClick':true,'showCloseButton':true,'margin':20,'centerOnScroll':true,'enableEscapeButton':true,'scriptPriority':10 };
if(typeof easy_fancybox_handler==='undefined'){
var easy_fancybox_handler=function(){
jQuery('.nofancybox,a.pin-it-button,a[href*="pinterest.com/pin/create"]').addClass('nolightbox');
/* IMG */
var fb_IMG_select='a[href*=".jpg"]:not(.nolightbox,li.nolightbox>a),area[href*=".jpg"]:not(.nolightbox),a[href*=".jpeg"]:not(.nolightbox,li.nolightbox>a),area[href*=".jpeg"]:not(.nolightbox),a[href*=".png"]:not(.nolightbox,li.nolightbox>a),area[href*=".png"]:not(.nolightbox)';
jQuery(fb_IMG_select).addClass('fancybox image');
var fb_IMG_sections = jQuery('div.gallery');
fb_IMG_sections.each(function(){jQuery(this).find(fb_IMG_select).attr('rel','gallery-'+fb_IMG_sections.index(this));});
jQuery('a.fancybox,area.fancybox,li.fancybox a').each(function(){jQuery(this).fancybox(jQuery.extend({},fb_opts,{'transitionIn':'elastic','easingIn':'easeOutBack','transitionOut':'elastic','easingOut':'easeInBack','opacity':false,'hideOnContentClick':false,'titleShow':true,'titlePosition':'over','titleFromAlt':true,'showNavArrows':true,'enableKeyboardNav':true,'cyclic':false}))});};
jQuery('a.fancybox-close').on('click',function(e){e.preventDefault();jQuery.fancybox.close()});
};
var easy_fancybox_auto=function(){setTimeout(function(){jQuery('#fancybox-auto').trigger('click')},1000);};
jQuery(easy_fancybox_handler);jQuery(document).on('post-load',easy_fancybox_handler);
jQuery(easy_fancybox_auto);
</script>
<script type='text/javascript' src='https://mondointasca.it/wp-content/plugins/easy-fancybox/js/jquery.easing.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='https://mondointasca.it/wp-content/themes/litepress/functions/wpzoom/assets/js/galleria.js'></script>
<script type='text/javascript' src='https://mondointasca.it/wp-content/themes/litepress/functions/wpzoom/assets/js/wzslider.js'></script>
<script type='text/javascript' src='https://mondointasca.it/wp-includes/js/wp-embed.min.js?ver=4.9.6'></script>
<script type='text/javascript' src='https://mondointasca.it/wp-includes/js/jquery/ui/datepicker.min.js?ver=1.11.4'></script>
 

<script type="text/javascript" src="https://apis.google.com/js/plusone.js"></script> 
<!-- Tag for SAPIENS - MONDOINTASCA - MASTHEAD placement -->
<script data-adfscript="adx.adform.net/adx/?mid=108218"></script>
<script src="//s1.adform.net/banners/scripts/adx.js" async defer></script>
</body>
</html> 
<!--
Performance optimized by W3 Total Cache. Learn more: https://www.w3-edge.com/products/

Page Caching using disk: enhanced 

Served from: mondointasca.it @ 2018-06-11 22:49:07 by W3 Total Cache
-->