<!DOCTYPE html>
<html xmlns="http://www.w3.org/1999/xhtml" lang="it-IT">
<head>
    <meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
    <meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <META HTTP-EQUIV="REFRESH" CONTENT="300">

    
				<link rel="stylesheet" type="text/css" href="https://mondointasca.it/wp-content/themes/litepress/bootstrap/css/bootstrap.css" media="screen" />
	<!--<link rel="stylesheet" type="text/css" href="https://mondointasca.it/wp-content/themes/litepress/bootstrap/css/bootstrap-theme.css" media="screen" />-->
			<link rel="stylesheet" type="text/css" href="https://mondointasca.it/wp-content/themes/litepress/bootstrap/css/bootstrap-social.css" media="screen" />
    <link rel="stylesheet" type="text/css" href="https://mondointasca.it/wp-content/themes/litepress/style.css" media="screen" />
     <link rel="stylesheet" type="text/css" href="https://mondointasca.it/wp-content/themes/litepress/styles/custom_post.css?v=200" media="screen" />
	
	<link rel="pingback" href="https://mondointasca.it/xmlrpc.php" />

    
	<!-- This site is optimized with the Yoast SEO plugin v14.7 - https://yoast.com/wordpress/plugins/seo/ -->
	<title>Escursione tra storia e curiosità nel Parco Nazionale del Cilento</title>
	<meta name="description" content="Viaggio nel Cilento la più grande area protetta d’Italia tra borghi Medioevali, castelli, palazzi Baronali, crotte, chiese e gastronomia" />
	<meta name="robots" content="index, follow" />
	<meta name="googlebot" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
	<meta name="bingbot" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
	<link rel="canonical" href="https://mondointasca.it/2020/09/29/escursione-tra-storia-e-curiosita-nel-parco-nazionale-del-cilento/" />
	<meta property="og:locale" content="it_IT" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="Escursione tra storia e curiosità nel Parco Nazionale del Cilento" />
	<meta property="og:description" content="Viaggio nel Cilento la più grande area protetta d’Italia tra borghi Medioevali, castelli, palazzi Baronali, crotte, chiese e gastronomia" />
	<meta property="og:url" content="https://mondointasca.it/2020/09/29/escursione-tra-storia-e-curiosita-nel-parco-nazionale-del-cilento/" />
	<meta property="og:site_name" content="Mondointasca" />
	<meta property="article:publisher" content="https://www.facebook.com/mondointasca/" />
	<meta property="article:published_time" content="2020-09-29T15:47:15+00:00" />
	<meta property="article:modified_time" content="2020-09-29T16:18:01+00:00" />
	<meta property="og:image" content="https://mondointasca.it/wp-content/uploads/2020/09/Sant-Angelo-a-Fasanella-Cascata-Auso.jpg" />
	<meta property="og:image:width" content="750" />
	<meta property="og:image:height" content="426" />
	<meta property="fb:app_id" content="287255194952373" />
	<meta name="twitter:card" content="summary_large_image" />
	<meta name="twitter:creator" content="@mondointasca" />
	<meta name="twitter:site" content="@mondointasca" />
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://mondointasca.it/#website","url":"https://mondointasca.it/","name":"Mondointasca","description":"il primo giornale online di turismo e cultura del viaggiare","potentialAction":[{"@type":"SearchAction","target":"https://mondointasca.it/?s={search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"it-IT"},{"@type":"ImageObject","@id":"https://mondointasca.it/2020/09/29/escursione-tra-storia-e-curiosita-nel-parco-nazionale-del-cilento/#primaryimage","inLanguage":"it-IT","url":"https://mondointasca.it/wp-content/uploads/2020/09/Sant-Angelo-a-Fasanella-Cascata-Auso.jpg","width":750,"height":426,"caption":"Cilento Sant-Angelo-a-Fasanella-Cascata-Auso (\u00a9 Photo Emilio Dati - Mondointasca.it)"},{"@type":"WebPage","@id":"https://mondointasca.it/2020/09/29/escursione-tra-storia-e-curiosita-nel-parco-nazionale-del-cilento/#webpage","url":"https://mondointasca.it/2020/09/29/escursione-tra-storia-e-curiosita-nel-parco-nazionale-del-cilento/","name":"Escursione tra storia e curiosit\u00e0 nel Parco Nazionale del Cilento","isPartOf":{"@id":"https://mondointasca.it/#website"},"primaryImageOfPage":{"@id":"https://mondointasca.it/2020/09/29/escursione-tra-storia-e-curiosita-nel-parco-nazionale-del-cilento/#primaryimage"},"datePublished":"2020-09-29T15:47:15+00:00","dateModified":"2020-09-29T16:18:01+00:00","author":{"@id":"https://mondointasca.it/#/schema/person/3dcfc27470fb2ab9eae449f689be4556"},"description":"Viaggio nel Cilento la pi\u00f9 grande area protetta d\u2019Italia tra borghi Medioevali, castelli, palazzi Baronali, crotte, chiese e gastronomia","inLanguage":"it-IT","potentialAction":[{"@type":"ReadAction","target":["https://mondointasca.it/2020/09/29/escursione-tra-storia-e-curiosita-nel-parco-nazionale-del-cilento/"]}]},{"@type":["Person"],"@id":"https://mondointasca.it/#/schema/person/3dcfc27470fb2ab9eae449f689be4556","name":"Pietro Ricciardi","image":{"@type":"ImageObject","@id":"https://mondointasca.it/#personlogo","inLanguage":"it-IT","url":"https://secure.gravatar.com/avatar/084cb6f5048db192d09e65e561031e00?s=96&d=mm&r=g","caption":"Pietro Ricciardi"}}]}</script>
	<!-- / Yoast SEO plugin. -->


<link rel='dns-prefetch' href='//s.w.org' />
<link rel='dns-prefetch' href='//k4z6w9b5.stackpathcdn.com' />
<link rel='dns-prefetch' href='//cdn.shareaholic.net' />
<link rel='dns-prefetch' href='//www.shareaholic.net' />
<link rel='dns-prefetch' href='//analytics.shareaholic.com' />
<link rel='dns-prefetch' href='//recs.shareaholic.com' />
<link rel='dns-prefetch' href='//go.shareaholic.com' />
<link rel='dns-prefetch' href='//partner.shareaholic.com' />
<link rel="alternate" type="application/rss+xml" title="Mondointasca &raquo; Feed" href="https://mondonintasca.it/rss/rssmit.php" />
<link rel="alternate" type="application/rss+xml" title="Mondointasca &raquo; Feed dei commenti" href="https://mondointasca.it/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Mondointasca &raquo; Viaggio al Sud tra bellezze e storia nel Parco Nazionale del Cilento Feed dei commenti" href="https://mondointasca.it/2020/09/29/escursione-tra-storia-e-curiosita-nel-parco-nazionale-del-cilento/feed/" />
<!-- Powered by Shareaholic; Grow your Audience faster! - https://www.shareaholic.com -->
<link rel='preload' href='//cdn.shareaholic.net/assets/pub/shareaholic.js' as='script'/>
<script data-no-minify='1' data-cfasync='false'>
  //<![CDATA[
	_SHR_SETTINGS = {"endpoints":{"local_recs_url":"https:\/\/mondointasca.it\/wp-admin\/admin-ajax.php?action=shareaholic_permalink_related","ajax_url":"https:\/\/mondointasca.it\/wp-admin\/admin-ajax.php","share_counts_url":"https:\/\/mondointasca.it\/wp-admin\/admin-ajax.php?action=shareaholic_share_counts_api"},"site_id":"81fc7a9a6ddefd9975f5730573bce347","url_components":{"year":"2020","monthnum":"09","day":"29","hour":"17","minute":"47","second":"15","post_id":"107867","postname":"escursione-tra-storia-e-curiosita-nel-parco-nazionale-del-cilento","category":"natura-sport"}};
  //]]>
</script>
<script data-no-minify='1' data-cfasync='false' src='//cdn.shareaholic.net/assets/pub/shareaholic.js' data-shr-siteid='81fc7a9a6ddefd9975f5730573bce347' async ></script>

<!-- Shareaholic Content Tags -->
<meta name='shareaholic:site_name' content='Mondointasca' />
<meta name='shareaholic:language' content='it-IT' />
<meta name='shareaholic:url' content='https://mondointasca.it/2020/09/29/escursione-tra-storia-e-curiosita-nel-parco-nazionale-del-cilento/' />
<meta name='shareaholic:keywords' content='tag:escursioni e-bike, tag:grotte di castelcivita, tag:parco nazionale del cilento, tag:trekking, tag:trentinara, tag:vivi cilento, tag:cilento, cat:all&#039;aria aperta, cat:italia, cat:natura &amp; sport, cat:reportage, type:post' />
<meta name='shareaholic:article_published_time' content='2020-09-29T17:47:15+02:00' />
<meta name='shareaholic:article_modified_time' content='2020-09-29T18:18:01+02:00' />
<meta name='shareaholic:shareable_page' content='true' />
<meta name='shareaholic:article_author_name' content='Pietro Ricciardi' />
<meta name='shareaholic:site_id' content='81fc7a9a6ddefd9975f5730573bce347' />
<meta name='shareaholic:wp_version' content='9.2.0' />
<meta name='shareaholic:image' content='https://mondointasca.it/wp-content/uploads/2020/09/Sant-Angelo-a-Fasanella-Cascata-Auso-640x364.jpg' />
<!-- Shareaholic Content Tags End -->
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/mondointasca.it\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.3.4"}};
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='cnss_font_awesome_css-css'  href='https://mondointasca.it/wp-content/plugins/easy-social-icons/css/font-awesome/css/all.min.css?ver=5.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='cnss_font_awesome_v4_shims-css'  href='https://mondointasca.it/wp-content/plugins/easy-social-icons/css/font-awesome/css/v4-shims.min.css?ver=5.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='cnss_css-css'  href='https://mondointasca.it/wp-content/plugins/easy-social-icons/css/cnss.css?ver=1.0' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-css'  href='https://mondointasca.it/wp-includes/css/dist/block-library/style.min.css?ver=5.3.4' type='text/css' media='all' />
<link rel='stylesheet' id='cookie-law-info-css'  href='https://mondointasca.it/wp-content/plugins/cookie-law-info/public/css/cookie-law-info-public.css?ver=1.8.8' type='text/css' media='all' />
<link rel='stylesheet' id='cookie-law-info-gdpr-css'  href='https://mondointasca.it/wp-content/plugins/cookie-law-info/public/css/cookie-law-info-gdpr.css?ver=1.8.8' type='text/css' media='all' />
<link rel='stylesheet' id='psr_style-css'  href='https://mondointasca.it/wp-content/plugins/post-star-rating/css/style.css?ver=5.3.4' type='text/css' media='all' />
<link rel='stylesheet' id='wordpress-popular-posts-css-css'  href='https://mondointasca.it/wp-content/plugins/wordpress-popular-posts/assets/css/wpp.css?ver=5.1.0' type='text/css' media='all' />
<link rel='stylesheet' id='wpz-shortcodes-css'  href='https://mondointasca.it/wp-content/plugins/wpzoom-shortcodes/assets/css/shortcodes.css?ver=5.3.4' type='text/css' media='all' />
<link rel='stylesheet' id='zoom-font-awesome-css'  href='https://mondointasca.it/wp-content/plugins/wpzoom-shortcodes/assets/css/font-awesome.min.css?ver=5.3.4' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css'  href='https://mondointasca.it/wp-includes/css/dashicons.min.css?ver=5.3.4' type='text/css' media='all' />
<link rel='stylesheet' id='zoom-instagram-widget-css'  href='https://mondointasca.it/wp-content/plugins/instagram-widget-by-wpzoom/css/instagram-widget.css?ver=1.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='fancybox-css'  href='https://mondointasca.it/wp-content/plugins/easy-fancybox/css/jquery.fancybox.min.css?ver=1.3.24' type='text/css' media='screen' />
<link rel='stylesheet' id='wzslider-css'  href='https://mondointasca.it/wp-content/plugins/wpzoom-shortcodes/assets/css/wzslider.css?ver=5.3.4' type='text/css' media='all' />
<link rel='stylesheet' id='wpzoom-theme-css'  href='https://mondointasca.it/wp-content/themes/litepress/styles/default.css?ver=5.3.4' type='text/css' media='all' />
<link rel='stylesheet' id='wpzoom-custom-css'  href='https://mondointasca.it/wp-content/themes/litepress/custom.css?ver=5.3.4' type='text/css' media='all' />
<script type='text/javascript' src='https://mondointasca.it/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='https://mondointasca.it/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='https://mondointasca.it/wp-content/plugins/easy-social-icons/js/cnss.js?ver=1.0'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var Cli_Data = {"nn_cookie_ids":[],"cookielist":[]};
var log_object = {"ajax_url":"https:\/\/mondointasca.it\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://mondointasca.it/wp-content/plugins/cookie-law-info/public/js/cookie-law-info-public.js?ver=1.8.8'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var psr_ajax = {"url":"https:\/\/mondointasca.it\/wp-admin\/admin-ajax.php","nonce":"0d09729f05"};
/* ]]> */
</script>
<script type='text/javascript' src='https://mondointasca.it/wp-content/plugins/post-star-rating/js/script.js?ver=5.3.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpp_params = {"sampling_active":"0","sampling_rate":"100","ajax_url":"https:\/\/mondointasca.it\/wp-json\/wordpress-popular-posts\/v1\/popular-posts","ID":"107867","token":"65842eaeb7","debug":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://mondointasca.it/wp-content/plugins/wordpress-popular-posts/assets/js/wpp-5.0.0.min.js?ver=5.1.0'></script>
<script type='text/javascript' src='https://mondointasca.it/wp-content/themes/litepress/js/init.js?ver=5.3.4'></script>
<script type='text/javascript' src='https://mondointasca.it/wp-content/plugins/instagram-widget-by-wpzoom/js/jquery.lazy.min.js?ver=1.4.2'></script>
<script type='text/javascript' src='https://mondointasca.it/wp-content/plugins/instagram-widget-by-wpzoom/js/instagram-widget.js?ver=1.4.2'></script>
<link rel='https://api.w.org/' href='https://mondointasca.it/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://mondointasca.it/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://mondointasca.it/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.3.4" />
<link rel='shortlink' href='https://mondointasca.it/?p=107867' />
<link rel="alternate" type="application/json+oembed" href="https://mondointasca.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fmondointasca.it%2F2020%2F09%2F29%2Fescursione-tra-storia-e-curiosita-nel-parco-nazionale-del-cilento%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://mondointasca.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fmondointasca.it%2F2020%2F09%2F29%2Fescursione-tra-storia-e-curiosita-nel-parco-nazionale-del-cilento%2F&#038;format=xml" />
<style type="text/css">
		ul.cnss-social-icon li.cn-fa-icon a:hover{opacity: 0.7!important;color:#ffffff!important;}
		</style><!-- WPZOOM Theme / Framework -->
<meta name="generator" content="LitePress 1.3.8" />
<meta name="generator" content="WPZOOM Framework 1.8.2" />
<style type="text/css"></style>
		<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({
          google_ad_client: "ca-pub-8789019869887242",
          enable_page_level_ads: true
     });
</script><script type="text/javascript">document.write('<style type="text/css">.tabber{display:none;}</style>');</script>		<script type="text/javascript">
			var cli_flush_cache = true;
		</script>
		    	<script type="text/javascript" src="https://mondointasca.it/wp-content/themes/litepress/bootstrap/js/bootstrap.min.js"></script>
		
</head>
<body class="post-template-default single single-post postid-107867 single-format-standard">
<div style="display: inline">

    <div class="maincontent">
    <div style="text-align:center; ">
	  <b>Marted&igrave; 29 Settembre 2020 - Anno XVIII </b>
    </div>
    <header id="header">
        <div id="navbar"><div class="wrap">
                        <div class="clear"></div>
        </div><!-- /.wrap --></div><!-- /#navbar -->
        <div class="wrap">
            
            <div id="logo" style="margin:-30px 0px -30px 0px;">
								
				<a href="https://mondointasca.it" title="il primo giornale online di turismo e cultura del viaggiare">
											<img src="https://mondointasca.it/wp-content/uploads/2015/01/Testata-Mit-nuovo-sito1.png" alt="Mondointasca" />
									</a>
				
							</div><!-- / #logo -->

			
			<div id ="mycontainer">
									<div class="search_form">
						<form method="get" id="searchform" action="https://mondointasca.it/">
	<fieldset>
		<input type="text" onblur="if (this.value == '') {this.value = 'Cerca';}" onfocus="if (this.value == 'Cerca') {this.value = '';}" value="Cerca" name="s" id="s" /><input type="submit" id="searchsubmit" value="Search" />
	</fieldset>
</form>					</div>
									<div class="social">
						<!--<div class="newsletter">
							<a rel="bookmark" title="Permalink to NewsLetter" href="https://mondointasca.it/newsletter/">Iscriviti alla NewsLetter</a>
						</div>-->
						<ul id="" class="cnss-social-icon " style="text-align:center;"><li class="cn-fa-facebook cn-fa-icon " style="display:inline-block;"><a class="cnss-facebook-square" target="_blank" href="https://www.facebook.com/mondointasca" title="Facebook" style="width:48px;height:48px;padding:8px 0;margin:2px;color: #ffffff;border-radius: 0%;"><i title="Facebook" style="font-size:32px;" class="fa fa-facebook-square"></i></a></li><li class="cn-fa-twitter cn-fa-icon " style="display:inline-block;"><a class="cnss-twitter" target="_blank" href="https://twitter.com/mondointasca" title="Twitter" style="width:48px;height:48px;padding:8px 0;margin:2px;color: #ffffff;border-radius: 0%;"><i title="Twitter" style="font-size:32px;" class="fa fa-twitter"></i></a></li><li class="cn-fa-instagram cn-fa-icon " style="display:inline-block;"><a class="cnss-instagram" target="_blank" href="https://www.instagram.com/mondointascamit/" title="Instagram" style="width:48px;height:48px;padding:8px 0;margin:2px;color: #ffffff;border-radius: 0%;"><i title="Instagram" style="font-size:32px;" class="fab fa-instagram"></i></a></li><li class="cn-fa-youtube cn-fa-icon " style="display:inline-block;"><a class="cnss-youtube" target="_blank" href="https://www.youtube.com/user/Mondointasca" title="Youtube" style="width:48px;height:48px;padding:8px 0;margin:2px;color: #ffffff;border-radius: 0%;"><i title="Youtube" style="font-size:32px;" class="fa fa-youtube"></i></a></li><li class="cn-fa-pinterest cn-fa-icon " style="display:inline-block;"><a class="cnss-pinterest" target="_blank" href="https://www.pinterest.com/mondointasca/" title="Pinterest" style="width:48px;height:48px;padding:8px 0;margin:2px;color: #ffffff;border-radius: 0%;"><i title="Pinterest" style="font-size:32px;" class="fa fa-pinterest"></i></a></li><li class="cn-fa-vimeo cn-fa-icon " style="display:inline-block;"><a class="cnss-vimeo" target="_blank" href="https://vimeo.com/user3868851" title="Vimeo" style="width:48px;height:48px;padding:8px 0;margin:2px;color: #ffffff;border-radius: 0%;"><i title="Vimeo" style="font-size:32px;" class="fa fa-vimeo"></i></a></li><li class="cn-fa-rss cn-fa-icon " style="display:inline-block;"><a class="cnss-rss" target="_blank" href="https://mondointasca.it/feed/rss2/" title="Rss" style="width:48px;height:48px;padding:8px 0;margin:2px;color: #ffffff;border-radius: 0%;"><i title="Rss" style="font-size:32px;" class="fa fa-rss"></i></a></li></ul>					</div>
			</div>

			<!--ex zona banner -->
			 <div class="clear"></div>

         </div>
    </header>
    
    <div id="navbarsecond">
        <div class="wrap">
            <ul id="secondmenu" class="dropdown"><li id="menu-item-61816" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-61816"><a href="https://mondointasca.it/news-eventi/">News &#038; Eventi</a></li>
<li id="menu-item-378" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-378"><a href="https://mondointasca.it/reportage/">Reportage</a>
<ul class="sub-menu">
	<li id="menu-item-379" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-379"><a href="https://mondointasca.it/reportage/italia/">Italia</a></li>
	<li id="menu-item-380" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-380"><a href="https://mondointasca.it/reportage/europa/">Europa</a></li>
	<li id="menu-item-381" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-381"><a href="https://mondointasca.it/reportage/mondo/">Mondo</a></li>
	<li id="menu-item-103691" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-103691"><a href="https://mondointasca.it/reportage/in-48-ore/">In 48 ore</a></li>
	<li id="menu-item-438" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-438"><a href="https://mondointasca.it/reportage/racconti-dei-lettori/">Racconti dei lettori</a></li>
</ul>
</li>
<li id="menu-item-391" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-391"><a href="https://mondointasca.it/libri-in-viaggio/">Libri in viaggio</a>
<ul class="sub-menu">
	<li id="menu-item-458" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-458"><a href="https://mondointasca.it/libri-in-viaggio/letture-di-viaggio/">Letture di Viaggio</a></li>
	<li id="menu-item-441" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-441"><a href="https://mondointasca.it/libri-in-viaggio/libri-guide/">Libri &#038; Guide</a></li>
</ul>
</li>
<li id="menu-item-413" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-413"><a href="https://mondointasca.it/spigolautre/">Spigolature</a></li>
<li id="menu-item-392" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-392"><a href="https://mondointasca.it/shopping/">Shopping</a>
<ul class="sub-menu">
	<li id="menu-item-393" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-393"><a href="https://mondointasca.it/shopping/moda-e-accessori/">Moda &#038; Accessori</a></li>
	<li id="menu-item-394" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-394"><a href="https://mondointasca.it/shopping/beauty/">Beauty</a></li>
</ul>
</li>
<li id="menu-item-61812" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-61812"><a href="https://mondointasca.it/natura-sport/">Natura &#038; Sport</a>
<ul class="sub-menu">
	<li id="menu-item-61813" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-61813"><a href="https://mondointasca.it/natura-sport/all-aria-aperta/">All&#8217;aria aperta</a></li>
	<li id="menu-item-61814" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-61814"><a href="https://mondointasca.it/natura-sport/turismo-slow/">turismo slow</a></li>
</ul>
</li>
<li id="menu-item-463" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-463"><a href="https://mondointasca.it/tecnologia/">Tecnologia</a></li>
<li id="menu-item-68865" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-68865"><a href="https://mondointasca.it/curiosita/">Curiosità</a></li>
<li id="menu-item-61808" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-61808"><a href="https://mondointasca.it/lifestyle-benessere/">Lifestyle &#038; Benessere</a>
<ul class="sub-menu">
	<li id="menu-item-61810" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-61810"><a href="https://mondointasca.it/lifestyle-benessere/territori-e-sapori/">Territori &#038; Sapori</a></li>
	<li id="menu-item-61809" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-61809"><a href="https://mondointasca.it/lifestyle-benessere/hotel-spa-terme/">Hotel, SPA, Terme</a></li>
	<li id="menu-item-61930" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-61930"><a href="https://mondointasca.it/lifestyle-benessere/motori-e-stili-di-vita/">Motori &#038; Stili di vita</a></li>
</ul>
</li>
<li id="menu-item-61811" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-61811"><a href="https://mondointasca.it/arte-cultura/">Arte &#038; Cultura</a>
<ul class="sub-menu">
	<li id="menu-item-462" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-462"><a href="https://mondointasca.it/arte-cultura/luoghi/">Luoghi</a></li>
	<li id="menu-item-389" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-389"><a href="https://mondointasca.it/arte-cultura/mostre/">Mostre</a></li>
	<li id="menu-item-390" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-390"><a href="https://mondointasca.it/arte-cultura/spettacoli/">Spettacoli</a></li>
</ul>
</li>
<li id="menu-item-66816" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-66816"><a href="/video">Video</a></li>
<li id="menu-item-431" class="menu-custom-post btn-pubblicita btn-right menu-item menu-item-type-post_type menu-item-object-page menu-item-431"><a href="https://mondointasca.it/pubblicita/">Pubblicità</a></li>
<li id="menu-item-430" class="menu-custom-post btn-colophone btn-right menu-item menu-item-type-post_type menu-item-object-page menu-item-430"><a href="https://mondointasca.it/colophon/">Colophon</a></li>
</ul>        </div><!-- /.wrap -->
        <div class="clear"></div>
    </div><!-- /#navbarsecond -->


    <div class="wrap">	

<ol class="breadcrumb">
<li><a href="https://mondointasca.it">HOME</a></li>
<li><a href="https://mondointasca.it/reportage/italia/" title="Leggi gli articoli di Italia">Italia</a><li><li><a href="https://mondointasca.it/natura-sport/all-aria-aperta/" title="Leggi gli articoli di All&#039;aria aperta">All'aria aperta</a><li>
</ol>


<div id="main">
	
	<div style="text-align: center; margin-bottom:20px;">
	 		</div>
	
	<div id="content">

		<div class="post-cover"><a href="https://mondointasca.it/2020/09/29/escursione-tra-storia-e-curiosita-nel-parco-nazionale-del-cilento/" title="Viaggio al Sud tra bellezze e storia nel Parco Nazionale del Cilento"><img src="https://mondointasca.it/wp-content/uploads/2020/09/Sant-Angelo-a-Fasanella-Cascata-Auso-650x369.jpg" alt="Cilento Sant-Angelo-a-Fasanella-Cascata-Auso (© Photo Emilio Dati - Mondointasca.it)" class="Thumbnail thumbnail singlepost " width="650" /></a><p>Cilento Sant-Angelo-a-Fasanella-Cascata-Auso (© Photo Emilio Dati - Mondointasca.it)</p></div> 		
		<div class="post-meta">
			29 Settembre 2020 alle 17:47
			
							<div class="share_box">
					<div class="share_btn"><a href="https://twitter.com/share" data-url="https://mondointasca.it/2020/09/29/escursione-tra-storia-e-curiosita-nel-parco-nazionale-del-cilento/" class="twitter-share-button" data-count="horizontal">Tweet</a><script type="text/javascript" src="https://platform.twitter.com/widgets.js"></script></div>
					<div class="share_btn"><iframe src="https://www.facebook.com/plugins/like.php?href=https%3A%2F%2Fmondointasca.it%2F2020%2F09%2F29%2Fescursione-tra-storia-e-curiosita-nel-parco-nazionale-del-cilento%2F&amp;layout=button_count&amp;show_faces=false&amp;width=1000&amp;action=like&amp;font=arial&amp;colorscheme=light&amp;height=21" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:100px; height:21px;" allowTransparency="true"></iframe></div>
					<div class="share_btn"><g:plusone size="medium"></g:plusone></div>
				</div>
							 
		</div><!-- /.post-meta -->	
		
		
		<h1 class="title">
			<a href="https://mondointasca.it/2020/09/29/escursione-tra-storia-e-curiosita-nel-parco-nazionale-del-cilento/" title="Permalink to Viaggio al Sud tra bellezze e storia nel Parco Nazionale del Cilento" rel="bookmark">Viaggio al Sud tra bellezze e storia nel Parco Nazionale del Cilento</a>
		</h1>
		
		
			<p>Il Cilento visto dai monti. Viaggio nella più grande area protetta d’Italia. Alla scoperta delle bellezze di Borghi Medioevali, Castelli, Palazzi Baronali, Grotte, Chiese nel Parco Nazionale del Cilento, Vallo di Diano e Alburni.</p>
 

  			<div class="meta-author">di <a href="https://mondointasca.it/author/pietro/" title="Articoli scritti da Pietro Ricciardi" rel="author">Pietro Ricciardi</a></div>  				
			<div id="post-107867" class="clearfix post-107867 post type-post status-publish format-standard has-post-thumbnail hentry category-all-aria-aperta category-italia category-natura-sport category-reportage tag-escursioni-e-bike tag-grotte-di-castelcivita tag-parco-nazionale-del-cilento tag-trekking tag-trentinara tag-vivi-cilento">
				 
				<div class="entry">
					<div style='display:none;' class='shareaholic-canvas' data-app='share_buttons' data-title='Viaggio al Sud tra bellezze e storia nel Parco Nazionale del Cilento' data-link='https://mondointasca.it/2020/09/29/escursione-tra-storia-e-curiosita-nel-parco-nazionale-del-cilento/' data-summary='Il Cilento visto dai monti. Viaggio nella più grande area protetta d’Italia. Alla scoperta delle bellezze di Borghi Medioevali, Castelli, Palazzi Baronali, Grotte, Chiese nel Parco Nazionale del Cilento, Vallo di Diano e Alburni.' data-app-id-name='post_above_content'></div><div id="attachment_107898" style="width: 410px" class="wp-caption alignright"><img aria-describedby="caption-attachment-107898" class="wp-image-107898 size-medium" src="https://mondointasca.it/wp-content/uploads/2020/09/Vista-anoramamica-400x167.jpg" alt="Vista-panoramamica (© Photo Emilio Dati – Mondointasca.it)" width="400" height="167" srcset="https://mondointasca.it/wp-content/uploads/2020/09/Vista-anoramamica-400x167.jpg 400w, https://mondointasca.it/wp-content/uploads/2020/09/Vista-anoramamica-132x55.jpg 132w, https://mondointasca.it/wp-content/uploads/2020/09/Vista-anoramamica-650x271.jpg 650w, https://mondointasca.it/wp-content/uploads/2020/09/Vista-anoramamica-640x267.jpg 640w, https://mondointasca.it/wp-content/uploads/2020/09/Vista-anoramamica.jpg 694w" sizes="(max-width: 400px) 100vw, 400px" /><p id="caption-attachment-107898" class="wp-caption-text">Vista-panoramamica (© Photo Emilio Dati – Mondointasca.it)</p></div>
<p>Il <strong>Cilento</strong> è una porzione di territorio nel sud della Campania che abbraccia la provincia di Salerno. Una terra che ha i piedi nell’acqua del Tirreno ma poi si estende in alto fino ai monti Alburni che segnano il confine con la Basilicata.<br />
La provincia di Salerno è una meta turistica conosciuta e apprezzata. Fino a qualche decennio fa la costiera cilentana era considerata la sorella minore di quella amalfitana. Oggi non è più così. Alle bellezze del mare e delle mille sfumature del ricco patrimonio ambientale, paesaggistico e culturale che coinvolgono emotivamente il viaggiatore si affiancano la qualità dei servizi e le eccellenze enogastronomiche.</p>
<div id="attachment_107899" style="width: 410px" class="wp-caption alignleft"><img aria-describedby="caption-attachment-107899" class="size-medium wp-image-107899" src="https://mondointasca.it/wp-content/uploads/2020/09/Pnorama-al-tramonto-400x267.jpg" alt="Panorama al tramonto sui monti Alburni (© Photo Emilio Dati – Mondointasca.it) (© Photo Emilio Dati – Mondointasca.it)" width="400" height="267" srcset="https://mondointasca.it/wp-content/uploads/2020/09/Pnorama-al-tramonto-400x267.jpg 400w, https://mondointasca.it/wp-content/uploads/2020/09/Pnorama-al-tramonto-83x55.jpg 83w, https://mondointasca.it/wp-content/uploads/2020/09/Pnorama-al-tramonto-650x433.jpg 650w, https://mondointasca.it/wp-content/uploads/2020/09/Pnorama-al-tramonto-180x120.jpg 180w, https://mondointasca.it/wp-content/uploads/2020/09/Pnorama-al-tramonto-75x50.jpg 75w, https://mondointasca.it/wp-content/uploads/2020/09/Pnorama-al-tramonto-640x427.jpg 640w, https://mondointasca.it/wp-content/uploads/2020/09/Pnorama-al-tramonto.jpg 750w" sizes="(max-width: 400px) 100vw, 400px" /><p id="caption-attachment-107899" class="wp-caption-text">Tramonto sui monti Alburni (© Photo Emilio Dati – Mondointasca.it)</p></div>
<p>Nel 1991 viene istituito il <strong>Parco Nazionale del Cilento, Vallo di Diano e Alburni</strong> che comprende 80 comuni; il più grande, Capaccio-Paestum con oltre 22mila abitanti, il più piccolo Valle dell’Angelo con 264. Con 181 mila ettari a terra e 9mila a mare, dopo la costituzione delle Aree Marine Protette di “Santa Maria di Castellabate” e di “Costa degli Infreschi e della Masseta” il Parco è la più grande area protetta d’Italia.</p>
<p>Dal 1998 è Patrimonio dell’umanità dell’UNESCO (con i siti Archeologici di Paestum e Velia e la Certosa di Padula). Tommaso Pellegrini, Presidente del Parco del Cilento, Vallo di Diano e Alburni, tiene a precisare che il Cilento è la terra di Zenone e Parmeide, i precursori del pensiero occidentale, e che affascinò Goethe nel suo “Gran Tour”. Ma è anche il luogo della biodiversità con straordinari siti naturalistici.</p>
<h4><span style="color: #003366;"><strong>Bellezze del Cilento: territorio, borghi, montagne</strong></span></h4>
<div id="attachment_107905" style="width: 410px" class="wp-caption alignright"><img aria-describedby="caption-attachment-107905" class="wp-image-107905 size-medium" src="https://mondointasca.it/wp-content/uploads/2020/09/Sentieri-400x234.jpg" alt="Cilento Sentieri (© Photo Pietro Ricciardi – Mondointasca.it)" width="400" height="234" srcset="https://mondointasca.it/wp-content/uploads/2020/09/Sentieri-400x234.jpg 400w, https://mondointasca.it/wp-content/uploads/2020/09/Sentieri-94x55.jpg 94w, https://mondointasca.it/wp-content/uploads/2020/09/Sentieri-650x380.jpg 650w, https://mondointasca.it/wp-content/uploads/2020/09/Sentieri-640x374.jpg 640w, https://mondointasca.it/wp-content/uploads/2020/09/Sentieri.jpg 750w" sizes="(max-width: 400px) 100vw, 400px" /><p id="caption-attachment-107905" class="wp-caption-text">Sentieri (© Photo Pietro Ricciardi – Mondointasca.it)</p></div>
<p>In questo vasto territorio sono numerosi i Borghi Medioevali, i Castelli, i Palazzi Baronali, i luoghi d’arte, le Grotte, le Chiese e i Musei. I rilievi montuosi di maggiore importanza sono il Monte Cervati (1898 metri), gli Alburni (1742 metri), Gelbison (1705 metri), Motola (1700 metri), Centaurino (1433), Cocuzzo (1411), Bulgheria (1244), tutti adatti al trekking, allo sport all’area aperta.</p>
<p>Il nostro viaggio itinerante alla scoperta del Cilento 2020 si è svolto nei territori montani. Tanti i borghi e i comuni che abbiamo visitato. Una settimana di intense esperienze immersi nella natura selvaggia. In luoghi con notevoli potenzialità ma ancora poco frequentati, ma con molte curiosità da offrire a turisti e viaggiatori.</p>
<p>Tra queste montagne si trovano oltre 1800 specie vegetali. Nelle zone boschive nel silenzio della natura tra lecceti, cerri, aceri, carpini neri, castagni, ontani napoletani, faggi, camminare è attraversare un’altra dimensione. Percorrendo i sentieri è possibile estendere lo sguardo ai panorami e alle tante bellezze naturali.</p>
<h4><strong><span style="color: #003366;">Le Gole del Sammaro</span><br />
</strong></h4>
<div id="attachment_107880" style="width: 410px" class="wp-caption alignleft"><img aria-describedby="caption-attachment-107880" class="size-medium wp-image-107880" src="https://mondointasca.it/wp-content/uploads/2020/09/gole-e-sorgenti-del-Sammaro-400x267.jpg" alt="gole-e-sorgenti-del-Sammaro" width="400" height="267" srcset="https://mondointasca.it/wp-content/uploads/2020/09/gole-e-sorgenti-del-Sammaro-400x267.jpg 400w, https://mondointasca.it/wp-content/uploads/2020/09/gole-e-sorgenti-del-Sammaro-83x55.jpg 83w, https://mondointasca.it/wp-content/uploads/2020/09/gole-e-sorgenti-del-Sammaro-650x433.jpg 650w, https://mondointasca.it/wp-content/uploads/2020/09/gole-e-sorgenti-del-Sammaro-180x120.jpg 180w, https://mondointasca.it/wp-content/uploads/2020/09/gole-e-sorgenti-del-Sammaro-75x50.jpg 75w, https://mondointasca.it/wp-content/uploads/2020/09/gole-e-sorgenti-del-Sammaro-640x427.jpg 640w, https://mondointasca.it/wp-content/uploads/2020/09/gole-e-sorgenti-del-Sammaro.jpg 750w" sizes="(max-width: 400px) 100vw, 400px" /><p id="caption-attachment-107880" class="wp-caption-text">Gole e sorgenti del Sammaro (© Photo Emilio Dati – Mondointasca.it)</p></div>
<p>Molti i luoghi che ci hanno incuriosito e affascinato. Nel piccolo comune di <strong>Sacco</strong>, 474 abitanti, situato alle pendici del Monte Motola, si trova la chiesa di San Silvestro, fra le più belle del territorio, e il sito archeologico <em>Sacco Vecchio</em>.</p>
<p>Il sito, posto su una rupe, affaccia sulle gole del Sammaro, dove da una grande spaccatura rocciosa sgorga il fiume. Ci siamo addentrati, improvvisati speleologi, nella profonda gola fiancheggiata da altissime pareti verticali per ammirare le pozze trasparenti di acqua sorgiva.</p>
<h4><span style="color: #003366;"><strong>Roscigno vecchia “La Pompei del Cilento”</strong></span></h4>
<div id="attachment_107881" style="width: 410px" class="wp-caption alignright"><img aria-describedby="caption-attachment-107881" class="size-medium wp-image-107881" src="https://mondointasca.it/wp-content/uploads/2020/09/Borgo-fantasma-Roscigno-vecchia-400x267.jpg" alt="Borgo-fantasma-Roscigno-vecchia (© Photo Emilio Dati – Mondointasca.it)" width="400" height="267" srcset="https://mondointasca.it/wp-content/uploads/2020/09/Borgo-fantasma-Roscigno-vecchia-400x267.jpg 400w, https://mondointasca.it/wp-content/uploads/2020/09/Borgo-fantasma-Roscigno-vecchia-83x55.jpg 83w, https://mondointasca.it/wp-content/uploads/2020/09/Borgo-fantasma-Roscigno-vecchia-650x433.jpg 650w, https://mondointasca.it/wp-content/uploads/2020/09/Borgo-fantasma-Roscigno-vecchia-180x120.jpg 180w, https://mondointasca.it/wp-content/uploads/2020/09/Borgo-fantasma-Roscigno-vecchia-75x50.jpg 75w, https://mondointasca.it/wp-content/uploads/2020/09/Borgo-fantasma-Roscigno-vecchia-640x427.jpg 640w, https://mondointasca.it/wp-content/uploads/2020/09/Borgo-fantasma-Roscigno-vecchia.jpg 750w" sizes="(max-width: 400px) 100vw, 400px" /><p id="caption-attachment-107881" class="wp-caption-text">Il borgo fantasma Roscigno vecchia (© Photo Emilio Dati – Mondointasca.it)</p></div>
<p>Un altro luogo incantato è <strong>Roschigno vecchia</strong>, definita la “Pompei del Cilento”. Un borgo fantasma che ti dà la sensazione di trovarti in un museo. Dopo aver attraversato case puntellate si resta incantati dalla piazza Nicotera. Uno spiazzo senza selciato, con tigli e platani secolari. La bella fontana circolare in pietra, l’abbeveratoio e, a destra, su un piano rialzato, la Chiesta settecentesca di San Nicola.</p>
<p>Il paese è suddiviso in vari agglomerati di case in base ai mestieri dei proprietari. L’impressione è di trovarsi in un set cinematografico. Infatti qui sono stati girati riprese di “<em>Cavalli si nasce</em>” di Sergio Staino, “<em>Radio West</em>” di Alessandro Valori e “<em>Noi credevamo</em>” di Mario Martone. In questo paese fantasma c’è qualcuno che continua a viverci. È Giuseppe Spagnuolo, sessantenne con barba e capelli alla Marx, in bocca una pipa con foglie di carciofo ed altre erbe essiccate.</p>
<h4><span style="color: #003366;"><strong>Sant’Angelo a Fasanella natura e religiosità</strong></span></h4>
<div id="attachment_107882" style="width: 410px" class="wp-caption alignleft"><img aria-describedby="caption-attachment-107882" class="size-medium wp-image-107882" src="https://mondointasca.it/wp-content/uploads/2020/09/Grotta-San-Michele-Arcangelo-esterno-400x267.jpg" alt="Grotta-San-Michele-Arcangelo-esterno (© Photo Emilio Dati – Mondointasca.it)" width="400" height="267" srcset="https://mondointasca.it/wp-content/uploads/2020/09/Grotta-San-Michele-Arcangelo-esterno-400x267.jpg 400w, https://mondointasca.it/wp-content/uploads/2020/09/Grotta-San-Michele-Arcangelo-esterno-83x55.jpg 83w, https://mondointasca.it/wp-content/uploads/2020/09/Grotta-San-Michele-Arcangelo-esterno-650x433.jpg 650w, https://mondointasca.it/wp-content/uploads/2020/09/Grotta-San-Michele-Arcangelo-esterno-180x120.jpg 180w, https://mondointasca.it/wp-content/uploads/2020/09/Grotta-San-Michele-Arcangelo-esterno-75x50.jpg 75w, https://mondointasca.it/wp-content/uploads/2020/09/Grotta-San-Michele-Arcangelo-esterno-640x427.jpg 640w, https://mondointasca.it/wp-content/uploads/2020/09/Grotta-San-Michele-Arcangelo-esterno.jpg 750w" sizes="(max-width: 400px) 100vw, 400px" /><p id="caption-attachment-107882" class="wp-caption-text">Grotta San Michele Arcangelo (© Photo Emilio Dati – Mondointasca.it)</p></div>
<p>A parte la storia che fa risalire la sua fondazione ai coloni greci, Fasanella divenne una contea longobarda rivestendo per la zona una importante funzione economica e amministrativa. Nel 1246 a seguito della congiura ordita contro Federico II dal Barone Pandolfo Fasanella, la città fu distrutta. Oggi delle origini medievali restano il castello, le chiese e qualche antico palazzo.</p>
<div id="attachment_107884" style="width: 410px" class="wp-caption alignright"><img aria-describedby="caption-attachment-107884" class="size-medium wp-image-107884" src="https://mondointasca.it/wp-content/uploads/2020/09/Sant-Angelo-a-Fasanella-Grotta-di-San-Michele-Arcangelo-400x267.jpg" alt="Sant-Angelo-a-Fasanella-Grotta-di-San-Michele-Arcangelo (© Photo Emilio Dati – Mondointasca.it)" width="400" height="267" srcset="https://mondointasca.it/wp-content/uploads/2020/09/Sant-Angelo-a-Fasanella-Grotta-di-San-Michele-Arcangelo-400x267.jpg 400w, https://mondointasca.it/wp-content/uploads/2020/09/Sant-Angelo-a-Fasanella-Grotta-di-San-Michele-Arcangelo-83x55.jpg 83w, https://mondointasca.it/wp-content/uploads/2020/09/Sant-Angelo-a-Fasanella-Grotta-di-San-Michele-Arcangelo-650x433.jpg 650w, https://mondointasca.it/wp-content/uploads/2020/09/Sant-Angelo-a-Fasanella-Grotta-di-San-Michele-Arcangelo-180x120.jpg 180w, https://mondointasca.it/wp-content/uploads/2020/09/Sant-Angelo-a-Fasanella-Grotta-di-San-Michele-Arcangelo-75x50.jpg 75w, https://mondointasca.it/wp-content/uploads/2020/09/Sant-Angelo-a-Fasanella-Grotta-di-San-Michele-Arcangelo-640x427.jpg 640w, https://mondointasca.it/wp-content/uploads/2020/09/Sant-Angelo-a-Fasanella-Grotta-di-San-Michele-Arcangelo.jpg 750w" sizes="(max-width: 400px) 100vw, 400px" /><p id="caption-attachment-107884" class="wp-caption-text">Sant&#8217;Angelo a Fasanella, interno della Grotta di San Michele Arcangelo (© Photo Emilio Dati – Mondointasca.it)</p></div>
<p>Da non perdere in una visita a <strong>Sant’Angelo a Fasanella</strong> è la <em>Grotta di San Michele Arcangelo</em> (patrimonio UNESCO) simbolo della religiosità cristiana. Si trova ai piedi di una parete rocciosa appena fuori dall’abitato.  Dedicata al culto micaelico è un affascinante connubio tra natura e arte. La grotta santuario ha due grandi vani a cupola naturale. All’interno vi sono sculture raffiguranti la Madonna che risalgono alla fine del XIII secolo, affreschi sacri e la statua in marmo di San Michele.</p>
<p>Un’altra attrazione della zona è l’<em>Antece</em>, il dio degli Alburni, anch’esso patrimonio UNESCO. Si tratta di un monolite di pietra calcarea, in cima a Costa Palomba tra i Monti Alburni. Su questo masso è scolpita una figura raffigurante un guerriero, considerata una divinità dagli antichi popoli che abitavano le montagne e la valle del Fasanella.</p>
<h4><span style="color: #003366;"><strong>Grotte di Castelcivita spettacolo della natura</strong></span></h4>
<div id="attachment_107885" style="width: 410px" class="wp-caption alignleft"><img aria-describedby="caption-attachment-107885" class="size-medium wp-image-107885" src="https://mondointasca.it/wp-content/uploads/2020/09/Grotte-di-castelcivita-interno-400x267.jpg" alt="Cilento Grotte di Castelcivita (© Photo Emilio Dati – Mondointasca.it)" width="400" height="267" srcset="https://mondointasca.it/wp-content/uploads/2020/09/Grotte-di-castelcivita-interno-400x267.jpg 400w, https://mondointasca.it/wp-content/uploads/2020/09/Grotte-di-castelcivita-interno-83x55.jpg 83w, https://mondointasca.it/wp-content/uploads/2020/09/Grotte-di-castelcivita-interno-650x433.jpg 650w, https://mondointasca.it/wp-content/uploads/2020/09/Grotte-di-castelcivita-interno-180x120.jpg 180w, https://mondointasca.it/wp-content/uploads/2020/09/Grotte-di-castelcivita-interno-75x50.jpg 75w, https://mondointasca.it/wp-content/uploads/2020/09/Grotte-di-castelcivita-interno-640x427.jpg 640w, https://mondointasca.it/wp-content/uploads/2020/09/Grotte-di-castelcivita-interno.jpg 750w" sizes="(max-width: 400px) 100vw, 400px" /><p id="caption-attachment-107885" class="wp-caption-text">Cilento Grotte di Castelcivita (© Photo Emilio Dati – Mondointasca.it)</p></div>
<p>A 25 km dal complesso Archeologico di Paestum si trovano le <a href="https://www.grottedicastelcivita.com/" target="_blank" rel="noopener noreferrer">Grotte di Castelcivita</a>. Un complesso sistema di cavità carsiche ricche di stalattiti e stalagmiti dalle mille forme.<br />
Le grotte si estendono per 4800 metri tra le rive del fiume Calore penetrando le cavità del massiccio dei monti Alburni. Suddiviso in tre percorsi: turistico, amatoriale, speleologico, hanno acquisito una notevole rilevanza paleontologica grazie alla localizzazione di interessanti depositi archeologici all’ingresso della cavità.</p>
<p>Nello scenario incantevole delle Grotte di Castelcivita, da 15 anni viene rappresentato <em>L’Inferno di Dante</em> prodotto da <a href="http://www.tappetovolante.org" target="_blank" rel="noopener noreferrer">Tappeto Volante</a>. Lo spettacolo si snoda per circa un chilometro senza quinte o fondali di carta pesta con circa 30 artisti. Una indimenticabile esperienza sensoriale.</p>
<h4><strong><span style="color: #003366;">Benessere e Sport</span> </strong></h4>
<div id="attachment_107886" style="width: 410px" class="wp-caption alignright"><img aria-describedby="caption-attachment-107886" class="size-medium wp-image-107886" src="https://mondointasca.it/wp-content/uploads/2020/09/Oasi-fiume-Alento-escursioni-in-canoa-400x267.jpg" alt="Oasi fiume Alento escursioni in canoa (© Photo Emilio Dati – Mondointasca.it)" width="400" height="267" srcset="https://mondointasca.it/wp-content/uploads/2020/09/Oasi-fiume-Alento-escursioni-in-canoa-400x267.jpg 400w, https://mondointasca.it/wp-content/uploads/2020/09/Oasi-fiume-Alento-escursioni-in-canoa-83x55.jpg 83w, https://mondointasca.it/wp-content/uploads/2020/09/Oasi-fiume-Alento-escursioni-in-canoa-650x433.jpg 650w, https://mondointasca.it/wp-content/uploads/2020/09/Oasi-fiume-Alento-escursioni-in-canoa-180x120.jpg 180w, https://mondointasca.it/wp-content/uploads/2020/09/Oasi-fiume-Alento-escursioni-in-canoa-75x50.jpg 75w, https://mondointasca.it/wp-content/uploads/2020/09/Oasi-fiume-Alento-escursioni-in-canoa-640x427.jpg 640w, https://mondointasca.it/wp-content/uploads/2020/09/Oasi-fiume-Alento-escursioni-in-canoa.jpg 750w" sizes="(max-width: 400px) 100vw, 400px" /><p id="caption-attachment-107886" class="wp-caption-text">Oasi fiume Alento escursioni in canoa (© Photo Emilio Dati – Mondointasca.it)</p></div>
<p>Il parco è ricco di meravigliosi sentieri naturalistici, alcuni dei quali adatti a percorsi in bicicletta, meglio se e-bike con pedalata assistita, oppure da percorrere a cavallo.<br />
Per ogni un’escursione anche se i sentieri sono segnati è indispensabile affidarsi a guide specializzate o alle organizzazioni del territorio.</p>
<p>Una giornata slow da trascorrere anche con i bambini è all’<em>Oasi Fiume Alento</em>.</p>
<div id="attachment_107888" style="width: 410px" class="wp-caption alignleft"><img aria-describedby="caption-attachment-107888" class="size-medium wp-image-107888" src="https://mondointasca.it/wp-content/uploads/2020/09/Rofrano-Piani-della-Croce-Parco-Avventura-400x267.jpg" alt="Rofrano Piani della Croce Parco Avventura (© Photo Emilio Dati – Mondointasca.it)" width="400" height="267" srcset="https://mondointasca.it/wp-content/uploads/2020/09/Rofrano-Piani-della-Croce-Parco-Avventura-400x267.jpg 400w, https://mondointasca.it/wp-content/uploads/2020/09/Rofrano-Piani-della-Croce-Parco-Avventura-83x55.jpg 83w, https://mondointasca.it/wp-content/uploads/2020/09/Rofrano-Piani-della-Croce-Parco-Avventura-650x433.jpg 650w, https://mondointasca.it/wp-content/uploads/2020/09/Rofrano-Piani-della-Croce-Parco-Avventura-180x120.jpg 180w, https://mondointasca.it/wp-content/uploads/2020/09/Rofrano-Piani-della-Croce-Parco-Avventura-75x50.jpg 75w, https://mondointasca.it/wp-content/uploads/2020/09/Rofrano-Piani-della-Croce-Parco-Avventura-640x427.jpg 640w, https://mondointasca.it/wp-content/uploads/2020/09/Rofrano-Piani-della-Croce-Parco-Avventura.jpg 750w" sizes="(max-width: 400px) 100vw, 400px" /><p id="caption-attachment-107888" class="wp-caption-text">Rofrano, Parco Avventura Piani della Croce (© Photo Emilio Dati – Mondointasca.it)</p></div>
<p>Un’area naturalistica attrezzata per escursioni in canoa sul lago artificiale a piedi lungo l’ambiente fluviale della diga, e si possono noleggiare bici e mountain bike.</p>
<p>Non mancano Parchi Avventura con accoglienti aree pic-nic come quello di <em>Piano della Croce</em> a <strong>Rofrano</strong>, alle Pendici del Monte Centaurino. Uno splendido bosco a terrazza dove è facile farsi tentare da ponti tibetani, passaggi sospesi e zip line per mettere alla prova le proprie capacità.</p>
<h4><span style="color: #003366;"><strong>Cilento in volo nel cielo di Trentinara</strong></span></h4>
<p>Per chi non si accontenta di fare trekking a piedi, escursione in e-bike, pagaiare in canoa, può cercare emozioni più forti, adrenalinici con il volo dell’angelo.<br />
A Trentinara si trova la prima Zip-line realizzata in Cilento con vista spettacolare sul Golfo di Salerno e costiera Amalfitana. Un salto nel vuoto dove si rimane sospesi in aria con l’adrenalina e il cuore a mille.<br />
A 300 metri dal suolo si raggiunge una velocità massima di 120 km/h. Il volo, nei 1500 metri del percorso dura circa un minuto e mezzo.</p>
<h4><span style="color: #003366;"><strong>Sanza e la Madonna della Neve</strong></span></h4>
<div id="attachment_107895" style="width: 410px" class="wp-caption alignright"><img aria-describedby="caption-attachment-107895" class="size-medium wp-image-107895" src="https://mondointasca.it/wp-content/uploads/2020/09/Inghiottitoio-Vallinova-400x267.jpg" alt="Inghiottitoio Vallinova (© Photo Emilio Dati – Mondointasca.it)" width="400" height="267" srcset="https://mondointasca.it/wp-content/uploads/2020/09/Inghiottitoio-Vallinova-400x267.jpg 400w, https://mondointasca.it/wp-content/uploads/2020/09/Inghiottitoio-Vallinova-83x55.jpg 83w, https://mondointasca.it/wp-content/uploads/2020/09/Inghiottitoio-Vallinova-650x433.jpg 650w, https://mondointasca.it/wp-content/uploads/2020/09/Inghiottitoio-Vallinova-180x120.jpg 180w, https://mondointasca.it/wp-content/uploads/2020/09/Inghiottitoio-Vallinova-75x50.jpg 75w, https://mondointasca.it/wp-content/uploads/2020/09/Inghiottitoio-Vallinova-640x427.jpg 640w, https://mondointasca.it/wp-content/uploads/2020/09/Inghiottitoio-Vallinova.jpg 750w" sizes="(max-width: 400px) 100vw, 400px" /><p id="caption-attachment-107895" class="wp-caption-text">Inghiottitoio Vallinova (© Photo Emilio Dati – Mondointasca.it)</p></div>
<p>Il comune di <strong>Sanza</strong> con i suoi 2500 abitanti è situato su una collina ai piedi del Monte Cervati, tra i più alti della Campania. Sin dall’antichità gli abitanti non hanno mai avuto buoni rapporti con i dominatori sin dai romani. In tempi più recenti, il 2 luglio 1857, si è consumata la tragica fine di Carlo Pisacane, eroe del risorgimento, e degli 83 superstiti della spedizione. Da visitare la Chiesa Madre (prima del 1509), la torre medioevale di San Martino, la chiesa di S. Francesco (datata 1609), il cippo di Pisacane.</p>
<p>Sanza è rinomato anche per la devozione che i sanzesi hanno per la Madonna della Neve, detta anche Madonna del Cervato: il culto è legato al Santuario diocesano e alla Grotta adiacente, ubicati sulla cima del Monte Cervati (m. 1853).</p>
<h4><span style="color: #003366;"><strong>L’incanto dell’affondatore di Vallivona</strong></span></h4>
<div id="attachment_107894" style="width: 410px" class="wp-caption alignleft"><img aria-describedby="caption-attachment-107894" class="size-medium wp-image-107894" src="https://mondointasca.it/wp-content/uploads/2020/09/Inghiottitoio-di-Vallivona-la-volta-400x267.jpg" alt="Inghiottitoio di Vallivona la volta (© Photo Emilio Dati – Mondointasca.it)" width="400" height="267" srcset="https://mondointasca.it/wp-content/uploads/2020/09/Inghiottitoio-di-Vallivona-la-volta-400x267.jpg 400w, https://mondointasca.it/wp-content/uploads/2020/09/Inghiottitoio-di-Vallivona-la-volta-83x55.jpg 83w, https://mondointasca.it/wp-content/uploads/2020/09/Inghiottitoio-di-Vallivona-la-volta-650x433.jpg 650w, https://mondointasca.it/wp-content/uploads/2020/09/Inghiottitoio-di-Vallivona-la-volta-180x120.jpg 180w, https://mondointasca.it/wp-content/uploads/2020/09/Inghiottitoio-di-Vallivona-la-volta-75x50.jpg 75w, https://mondointasca.it/wp-content/uploads/2020/09/Inghiottitoio-di-Vallivona-la-volta-640x427.jpg 640w, https://mondointasca.it/wp-content/uploads/2020/09/Inghiottitoio-di-Vallivona-la-volta.jpg 750w" sizes="(max-width: 400px) 100vw, 400px" /><p id="caption-attachment-107894" class="wp-caption-text">Inghiottitoio di Vallivona la volta (© Photo Emilio Dati – Mondointasca.it)</p></div>
<p>Escursione a piedi e in e-bike nel surreale paesaggio dell’inghiottitoio di Vallivona tra i  comuni di Sanza, Piaggine e Monte San Giacomo. Il nome deriva dalla conformazione morfologica del territorio. Un ambiente carsico ricco di sorgenti. Si tratta di una naturale apertura rocciosa, all’ interno della quale si raccolgono le acque.</p>
<p>Nella stagione estiva danno vita a un suggestivo laghetto dove flora e fauna hanno una vita tutta loro. Per raggiungere la grotta si attraversa un tunnel artificiale lungo 500 metri percorribile con l’ausilio di torce elettriche. Una volta dentro l&#8217;inghiottitoio lo scenario è stupefacente. La grotta ha una forma ellittica. Imponente la sua grandezza. Importante è anche la valenza naturalistica dell’ambiente vegetale al suo interno.</p>
<h4><span style="color: #003366;"><strong>Cucina e prodotti della tradizione</strong></span></h4>
<div id="attachment_107893" style="width: 410px" class="wp-caption alignright"><img aria-describedby="caption-attachment-107893" class="size-medium wp-image-107893" src="https://mondointasca.it/wp-content/uploads/2020/09/Fico-bianco-del-Cilento-400x267.jpg" alt="Fico bianco del Cilento (© Photo Emilio Dati – Mondointasca.it)" width="400" height="267" srcset="https://mondointasca.it/wp-content/uploads/2020/09/Fico-bianco-del-Cilento-400x267.jpg 400w, https://mondointasca.it/wp-content/uploads/2020/09/Fico-bianco-del-Cilento-83x55.jpg 83w, https://mondointasca.it/wp-content/uploads/2020/09/Fico-bianco-del-Cilento-650x433.jpg 650w, https://mondointasca.it/wp-content/uploads/2020/09/Fico-bianco-del-Cilento-180x120.jpg 180w, https://mondointasca.it/wp-content/uploads/2020/09/Fico-bianco-del-Cilento-75x50.jpg 75w, https://mondointasca.it/wp-content/uploads/2020/09/Fico-bianco-del-Cilento-640x427.jpg 640w, https://mondointasca.it/wp-content/uploads/2020/09/Fico-bianco-del-Cilento.jpg 750w" sizes="(max-width: 400px) 100vw, 400px" /><p id="caption-attachment-107893" class="wp-caption-text">Fico bianco del Cilento (© Photo Emilio Dati – Mondointasca.it)</p></div>
<p>Il bello e il buono delle tipicità incontrate e assaporate durante gli itinerari sono uno stimolo a tornare in questi luoghi meno conosciuti. Alcuni prodotti del territorio come ortaggi e legumi rari: Carciofo di Paestum, Ceci di Cicerale, Fagiolo di Controne, Fico bianco e Oliva Salella ammaccata del Cilento, Cipolla di Vatolla; Formaggi e salumi prelibati: Caciocavallo Silano, Mozzarella e ricotta di Bufala Campana della Piana del Sele, Sopressata di Gioi, Salsiccia del Vallo di Diano. Queste prelibatezze sono custodite e prodotte all’interno del Parco.</p>
<div id="attachment_107890" style="width: 410px" class="wp-caption alignleft"><img aria-describedby="caption-attachment-107890" class="size-medium wp-image-107890" src="https://mondointasca.it/wp-content/uploads/2020/09/Bellosguardo-Tenuta-Nonno-Luigi-400x267.jpg" alt="Bellosguardo, Tenuta Nonno Luigi (© Photo Emilio Dati – Mondointasca.it)" width="400" height="267" srcset="https://mondointasca.it/wp-content/uploads/2020/09/Bellosguardo-Tenuta-Nonno-Luigi-400x267.jpg 400w, https://mondointasca.it/wp-content/uploads/2020/09/Bellosguardo-Tenuta-Nonno-Luigi-83x55.jpg 83w, https://mondointasca.it/wp-content/uploads/2020/09/Bellosguardo-Tenuta-Nonno-Luigi-650x433.jpg 650w, https://mondointasca.it/wp-content/uploads/2020/09/Bellosguardo-Tenuta-Nonno-Luigi-180x120.jpg 180w, https://mondointasca.it/wp-content/uploads/2020/09/Bellosguardo-Tenuta-Nonno-Luigi-75x50.jpg 75w, https://mondointasca.it/wp-content/uploads/2020/09/Bellosguardo-Tenuta-Nonno-Luigi-640x427.jpg 640w, https://mondointasca.it/wp-content/uploads/2020/09/Bellosguardo-Tenuta-Nonno-Luigi.jpg 750w" sizes="(max-width: 400px) 100vw, 400px" /><p id="caption-attachment-107890" class="wp-caption-text">Bellosguardo, Tenuta Nonno Luigi (© Photo Emilio Dati – Mondointasca.it)</p></div>
<p>Le eccellenze agroalimentari regionali, salvate dalla estinzione grazie anche alla tenacia di agricoltori esperti, fanno parte del patrimonio gastronomico che molti ristoratori hanno riportato sulle tavole con antiche ricette.<br />
Tutto non si può raccontare. Bisogna andare e sperimentare sul posto.</p>
<p>Per promuovere e far scoprire il ricco patrimonio del Cilento nel 2018 è nato <a href="http://www.vivicilento.com/" target="_blank" rel="noopener noreferrer"><em>ViviCilento</em></a>, società cooperativa che si occupa della promozione delle attività turistiche alberghiere, presieduta da Emanuel Ruocco. Lo scorso anno ViviCilento ha avviato “<em>Cilento Destination</em>”, un progetto per far scoprire il territorio del <em>Parco Nazionale del Cilento, Vallo di Diano e Alburni </em>organizzando educational per operatori turistici, media e social.</p>
<h5><em><strong>Leggi anche:</strong></em></h5>
<h4><a title="Permalink to %s Riale e la Val Formazza: tanta voglia di natura, sport e buon cibo" href="https://mondointasca.it/2020/06/22/riale-val-formazza-voglia-di-natura-sport-e-buon-cibo/" target="_blank" rel="bookmark noopener noreferrer"><span style="color: #003366;"><strong>Riale e la Val Formazza: tanta voglia di natura, sport e buon cibo</strong></span></a></h4>
<div class="post-content">
<h4><span style="color: #003366;"><strong><a style="color: #003366;" title="Permalink to %s Viaggio nella Puglia garganica" href="https://mondointasca.it/2019/10/29/viaggio-nella-puglia-garganica-monte-santangelo/" target="_blank" rel="bookmark noopener noreferrer">Viaggio nella Puglia garganica</a></strong></span></h4>
<h4><a title="Permalink to %s La natura selvaggia dell’Aspromonte e la vita nel Parco" href="https://mondointasca.it/2019/05/30/natura-selvaggia-la-vita-nel-parco-aspromonte/" target="_blank" rel="bookmark noopener noreferrer"><span style="color: #003366;"><strong>La natura selvaggia dell’Aspromonte e la vita nel Parco</strong></span></a></h4>
</div>
<div style='display:none;' class='shareaholic-canvas' data-app='share_buttons' data-title='Viaggio al Sud tra bellezze e storia nel Parco Nazionale del Cilento' data-link='https://mondointasca.it/2020/09/29/escursione-tra-storia-e-curiosita-nel-parco-nazionale-del-cilento/' data-summary='Il Cilento visto dai monti. Viaggio nella più grande area protetta d’Italia. Alla scoperta delle bellezze di Borghi Medioevali, Castelli, Palazzi Baronali, Grotte, Chiese nel Parco Nazionale del Cilento, Vallo di Diano e Alburni.' data-app-id-name='post_below_content'></div><div style='display:none;' class='shareaholic-canvas' data-app='recommendations' data-title='Viaggio al Sud tra bellezze e storia nel Parco Nazionale del Cilento' data-link='https://mondointasca.it/2020/09/29/escursione-tra-storia-e-curiosita-nel-parco-nazionale-del-cilento/' data-summary='Il Cilento visto dai monti. Viaggio nella più grande area protetta d’Italia. Alla scoperta delle bellezze di Borghi Medioevali, Castelli, Palazzi Baronali, Grotte, Chiese nel Parco Nazionale del Cilento, Vallo di Diano e Alburni.' data-app-id-name='post_below_content'></div>					<div class="clear"></div>
					
										<div class="clear"></div>
				
				</div><!-- / .entry -->
				<div class="clear"></div>
			&copy RIPRODUZIONE RISERVATA 
			<!--<div id="fondo_articolo" class="newsletter">
				<a rel="bookmark" title="Permalink to NewsLetter" href="http://www.mondointasca.org/newsletter/">Iscriviti alla NewsLetter</a>
			</div>-->
			</div><!-- #post-107867 -->

			<div class="tag_list"><a class="btn btn-xs btn-default" href="https://mondointasca.it/tag/escursioni-e-bike/" rel="tag">escursioni e-bike</a> <a class="btn btn-xs btn-default" href="https://mondointasca.it/tag/grotte-di-castelcivita/" rel="tag">Grotte di Castelcivita</a> <a class="btn btn-xs btn-default" href="https://mondointasca.it/tag/parco-nazionale-del-cilento/" rel="tag">Parco nazionale del Cilento</a> <a class="btn btn-xs btn-default" href="https://mondointasca.it/tag/trekking/" rel="tag">Trekking</a> <a class="btn btn-xs btn-default" href="https://mondointasca.it/tag/trentinara/" rel="tag">Trentinara</a> <a class="btn btn-xs btn-default" href="https://mondointasca.it/tag/vivi-cilento/" rel="tag">Vivi Cilento</a></div>
			<div style='display:none;' class='shareaholic-canvas' data-app='share_buttons' data-title='Viaggio al Sud tra bellezze e storia nel Parco Nazionale del Cilento' data-link='https://mondointasca.it/2020/09/29/escursione-tra-storia-e-curiosita-nel-parco-nazionale-del-cilento/' data-summary='Il Cilento visto dai monti. Viaggio nella più grande area protetta d’Italia. Alla scoperta delle bellezze di Borghi Medioevali, Castelli, Palazzi Baronali, Grotte, Chiese nel Parco Nazionale del Cilento, Vallo di Diano e Alburni.' data-app-id='20693416'></div>			<div style='display:none;' class='shareaholic-canvas' data-app='recommendations' data-title='Viaggio al Sud tra bellezze e storia nel Parco Nazionale del Cilento' data-link='https://mondointasca.it/2020/09/29/escursione-tra-storia-e-curiosita-nel-parco-nazionale-del-cilento/' data-summary='Il Cilento visto dai monti. Viaggio nella più grande area protetta d’Italia. Alla scoperta delle bellezze di Borghi Medioevali, Castelli, Palazzi Baronali, Grotte, Chiese nel Parco Nazionale del Cilento, Vallo di Diano e Alburni.' data-app-id='20693416'></div>
			
							<div class="post-meta">
					<div class="share_box">
						<div class="share_btn"><a href="http://twitter.com/share" data-url="https://mondointasca.it/2020/09/29/escursione-tra-storia-e-curiosita-nel-parco-nazionale-del-cilento/" class="twitter-share-button" data-count="horizontal">Tweet</a><script type="text/javascript" src="http://platform.twitter.com/widgets.js"></script></div>
						<div class="share_btn"><iframe src="http://www.facebook.com/plugins/like.php?href=https%3A%2F%2Fmondointasca.it%2F2020%2F09%2F29%2Fescursione-tra-storia-e-curiosita-nel-parco-nazionale-del-cilento%2F&amp;layout=button_count&amp;show_faces=false&amp;width=1000&amp;action=like&amp;font=arial&amp;colorscheme=light&amp;height=21" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:100px; height:21px;" allowTransparency="true"></iframe></div>
		<div class="share_btn"><g:plusone size="medium"></g:plusone></div>				
					</div>
				</div><!-- /.post-meta -->	
			

					 
		 
						
		
	</div><!-- /#content -->
	
	
	<section id="sidebar">
	
		
 	<div id="adinj-7" class="widget adinjwidget"><h3 class="title">Pubblicità</h3><!--Ad Injection:widget_7--><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Spalla DX -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-8789019869887242"
     data-ad-slot="7762704095"
     data-ad-format="auto"
     data-full-width-responsive="true"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script><div class="clear"></div></div>
<div id="wpp-2" class="widget popular-posts">
<h3 class="title">Articoli più letti</h3>
<!-- WordPress Popular Posts -->

<ul class="wpp-list wpp-list-with-thumbnails">
<li>
<a href="https://mondointasca.it/2020/09/04/pronti-alla-ripresa-con-stile-e-comodita/" target="_self"><img width="145" height="95" data-img-src="https://mondointasca.it/wp-content/uploads/2020/09/Stile-Hanita-backstage-145x95.jpg" class="wpp-thumbnail wpp_featured wpp-lazyload attachment-video-small size-video-small wp-post-image" alt="Stile-Hanita-backstage" data-img-srcset="https://mondointasca.it/wp-content/uploads/2020/09/Stile-Hanita-backstage-145x95.jpg 145w, https://mondointasca.it/wp-content/uploads/2020/09/Stile-Hanita-backstage-75x50.jpg 75w" sizes="(max-width: 145px) 100vw, 145px" /></a>
<a href="https://mondointasca.it/2020/09/04/pronti-alla-ripresa-con-stile-e-comodita/" class="wpp-post-title" target="_self">Pronti alla ripresa?</a>
</li>
<li>
<a href="https://mondointasca.it/2020/09/22/back-to-remise-en-forme/" target="_self"><img width="145" height="95" data-img-src="https://mondointasca.it/wp-content/uploads/2020/09/slide-home-ita-145x95.jpg" class="wpp-thumbnail wpp_featured wpp-lazyload attachment-video-small size-video-small wp-post-image" alt="slide-home-ita curare la pelle" data-img-srcset="https://mondointasca.it/wp-content/uploads/2020/09/slide-home-ita-145x95.jpg 145w, https://mondointasca.it/wp-content/uploads/2020/09/slide-home-ita-75x50.jpg 75w" sizes="(max-width: 145px) 100vw, 145px" /></a>
<a href="https://mondointasca.it/2020/09/22/back-to-remise-en-forme/" class="wpp-post-title" target="_self">Back to remise en forme!</a>
</li>
<li>
<a href="https://mondointasca.it/2020/09/25/pensieri-preziosi/" target="_self"><img width="145" height="95" data-img-src="https://mondointasca.it/wp-content/uploads/2020/09/Pensieri-preziosi-145x95.jpg" class="wpp-thumbnail wpp_featured wpp-lazyload attachment-video-small size-video-small wp-post-image" alt="Pensieri-preziosi" data-img-srcset="https://mondointasca.it/wp-content/uploads/2020/09/Pensieri-preziosi-145x95.jpg 145w, https://mondointasca.it/wp-content/uploads/2020/09/Pensieri-preziosi-75x50.jpg 75w" sizes="(max-width: 145px) 100vw, 145px" /></a>
<a href="https://mondointasca.it/2020/09/25/pensieri-preziosi/" class="wpp-post-title" target="_self">Pensieri preziosi</a>
</li>
<li>
<a href="https://mondointasca.it/2020/09/14/eleganza-e-protezione/" target="_self"><img width="145" height="95" data-img-src="https://mondointasca.it/wp-content/uploads/2020/09/Cover-145x95.jpg" class="wpp-thumbnail wpp_featured wpp-lazyload attachment-video-small size-video-small wp-post-image" alt="eleganza" data-img-srcset="https://mondointasca.it/wp-content/uploads/2020/09/Cover-145x95.jpg 145w, https://mondointasca.it/wp-content/uploads/2020/09/Cover-75x50.jpg 75w" sizes="(max-width: 145px) 100vw, 145px" /></a>
<a href="https://mondointasca.it/2020/09/14/eleganza-e-protezione/" class="wpp-post-title" target="_self">Eleganza&#038;Protezione</a>
</li>
<li>
<a href="https://mondointasca.it/2020/09/24/cavalcata-di-calici-tra-le-torri-del-primitivo-di-manduria/" target="_self"><img width="145" height="95" data-img-src="https://mondointasca.it/wp-content/uploads/2020/09/Carosino-Palazzo-Ducale-©-Photo-Emilio-Dati-145x95.jpg" class="wpp-thumbnail wpp_featured wpp-lazyload attachment-video-small size-video-small wp-post-image" alt="Primitivo di Manduria Carosino-Palazzo-Ducale © Photo Emilio Dati" data-img-srcset="https://mondointasca.it/wp-content/uploads/2020/09/Carosino-Palazzo-Ducale-©-Photo-Emilio-Dati-145x95.jpg 145w, https://mondointasca.it/wp-content/uploads/2020/09/Carosino-Palazzo-Ducale-©-Photo-Emilio-Dati-75x50.jpg 75w" sizes="(max-width: 145px) 100vw, 145px" /></a>
<a href="https://mondointasca.it/2020/09/24/cavalcata-di-calici-tra-le-torri-del-primitivo-di-manduria/" class="wpp-post-title" target="_self">La lunga cavalcata dei calici “Tra le Torri del Primitivo di Manduria”</a>
</li>
</ul>

<div class="clear"></div></div>
<div id="wpzoom-feature-posts-7" class="widget feature-posts"><div class="category-widget"><a href="https://mondointasca.it/spigolautre/" ><h2 class="title">Spigolature</a></div><ul class="feature-posts-list"><li><a href="https://mondointasca.it/2020/06/08/la-grandeur-di-scienze-politiche-in-una-feluca/" title="La Grandeur di Scienze Politiche. In una feluca non ci spero più"><img src="https://mondointasca.it/wp-content/uploads/2020/06/Castelli-di-sabbia-75x50.jpg" alt="La Grandeur di Scienze Politiche. In una feluca non ci spero più" class="Thumbnail thumbnail recent-widget " width="75" height="50" /></a><a href="https://mondointasca.it/2020/06/08/la-grandeur-di-scienze-politiche-in-una-feluca/">La Grandeur di Scienze Politiche. In una feluca non ci spero più</a> <br /><div class="clear"></div></li><li><a href="https://mondointasca.it/2020/05/24/sciovinismo-turistico/" title="Sciovinismo turistico"><img src="https://mondointasca.it/wp-content/uploads/2020/05/costa-salentina-fioritura-primaverile-sulla-sabbia-fot-Emilio-Dati-75x50.jpg" alt="Costa salentina, fioritura primaverile sulla sabbia (ph. © Emilio Dati)" class="Thumbnail thumbnail recent-widget " width="75" height="50" /></a><a href="https://mondointasca.it/2020/05/24/sciovinismo-turistico/">Sciovinismo turistico</a> <br /><div class="clear"></div></li><li><a href="https://mondointasca.it/2020/05/19/i-fondi-unione-europea-e-il-belpaese/" title="I fondi dell’Unione Europea e il Belpaese"><img src="https://mondointasca.it/wp-content/uploads/2020/05/Parlamento-Europeo-esterno-75x50.jpg" alt="I fondi dell’Unione Europea e il Belpaese" class="Thumbnail thumbnail recent-widget " width="75" height="50" /></a><a href="https://mondointasca.it/2020/05/19/i-fondi-unione-europea-e-il-belpaese/">I fondi dell’Unione Europea e il Belpaese</a> <br /><div class="clear"></div></li></ul><div class="clear"></div><div class="clear"></div></div><div id="wpzoom-feature-posts-6" class="widget feature-posts"><div class="category-widget"><a href="https://mondointasca.it/tecnologia/" ><h2 class="title">Tecnologia</a></div><ul class="feature-posts-list"><li><a href="https://mondointasca.it/2020/05/15/domotica-e-tv-interattiva-tecnologia-delle-persone/" title="Domotica e Tv interattiva: la tecnologia al servizio delle persone"><img src="https://mondointasca.it/wp-content/uploads/2020/05/Domotica-Hotel-Vista-dallalto-75x50.jpg" alt="Domotica e Tv interattiva: la tecnologia al servizio delle persone" class="Thumbnail thumbnail recent-widget " width="75" height="50" /></a><a href="https://mondointasca.it/2020/05/15/domotica-e-tv-interattiva-tecnologia-delle-persone/">Domotica e Tv interattiva: la tecnologia al servizio delle persone</a> <br /><span class="post-excerpt">Riaprire le strutture ricettive in sicurezza. Nella</span><div class="clear"></div></li><li><a href="https://mondointasca.it/2020/03/25/nel-dantedi-iorestoacasa-e-scrivo-la-divina-commedia-sui-muri/" title="Nel #Dantedì #iorestoacasa e scrivo la Divina Commedia sui muri"><img src="https://mondointasca.it/wp-content/uploads/2020/03/Dante-Alighieri-75x50.jpg" alt="Nel #Dantedì #iorestoacasa e scrivo la Divina Commedia sui muri" class="Thumbnail thumbnail recent-widget " width="75" height="50" /></a><a href="https://mondointasca.it/2020/03/25/nel-dantedi-iorestoacasa-e-scrivo-la-divina-commedia-sui-muri/">Nel #Dantedì #iorestoacasa e scrivo la Divina Commedia sui muri</a> <br /><span class="post-excerpt">Nel giorno dedicato al sommo poeta  Dante Alighieri,</span><div class="clear"></div></li><li><a href="https://mondointasca.it/2020/02/04/pocketalk-s-azzera-le-barriere-linguistiche/" title="Pocketalk S azzera le barriere linguistiche"><img src="https://mondointasca.it/wp-content/uploads/2020/02/Pocketalk_convertitore-75x50.jpg" alt="Pocketalk S azzera le barriere linguistiche" class="Thumbnail thumbnail recent-widget " width="75" height="50" /></a><a href="https://mondointasca.it/2020/02/04/pocketalk-s-azzera-le-barriere-linguistiche/">Pocketalk S azzera le barriere linguistiche</a> <br /><span class="post-excerpt">Il traduttore simultaneo multisensore e bidirezionale</span><div class="clear"></div></li></ul><div class="clear"></div><div class="clear"></div></div> 	
 		
	<div class="clear"></div>
</section> 
<div class="clear"></div> 
</div><!-- /#main -->
	<div id="footer">
		
					<div class="widget-area">
		  			
			<div class="column">
							</div><!-- / .column -->
			
			<div class="column">
				<div class="widget widget_text" id="text-6"><h3 class="title"><div class="empty"></div></h3>			<div class="textwidget"><div class="footer" style="font-size: 10px; line-height: 12px">
<strong>Editoria & Immagine</strong>

<a href="mailto:info@mondointasca.it">
<span style="color:#000000; font-weight : normal">info@mondointasca.it</span>
</a>
</div></div>
		<div class="clear"></div></div>			</div><!-- / .column -->
			
			<div class="column last">
				<div class="widget widget_archive" id="archives-3"><h3 class="title">Archivi articoli</h3>		<label class="screen-reader-text" for="archives-dropdown-3">Archivi articoli</label>
		<select id="archives-dropdown-3" name="archive-dropdown">
			
			<option value="">Seleziona il mese</option>
				<option value='https://mondointasca.it/2020/09/'> Settembre 2020 </option>
	<option value='https://mondointasca.it/2020/08/'> Agosto 2020 </option>
	<option value='https://mondointasca.it/2020/07/'> Luglio 2020 </option>
	<option value='https://mondointasca.it/2020/06/'> Giugno 2020 </option>
	<option value='https://mondointasca.it/2020/05/'> Maggio 2020 </option>
	<option value='https://mondointasca.it/2020/04/'> Aprile 2020 </option>
	<option value='https://mondointasca.it/2020/03/'> Marzo 2020 </option>
	<option value='https://mondointasca.it/2020/02/'> Febbraio 2020 </option>
	<option value='https://mondointasca.it/2020/01/'> Gennaio 2020 </option>
	<option value='https://mondointasca.it/2019/12/'> Dicembre 2019 </option>
	<option value='https://mondointasca.it/2019/11/'> Novembre 2019 </option>
	<option value='https://mondointasca.it/2019/10/'> Ottobre 2019 </option>
	<option value='https://mondointasca.it/2019/09/'> Settembre 2019 </option>
	<option value='https://mondointasca.it/2019/08/'> Agosto 2019 </option>
	<option value='https://mondointasca.it/2019/07/'> Luglio 2019 </option>
	<option value='https://mondointasca.it/2019/06/'> Giugno 2019 </option>
	<option value='https://mondointasca.it/2019/05/'> Maggio 2019 </option>
	<option value='https://mondointasca.it/2019/04/'> Aprile 2019 </option>
	<option value='https://mondointasca.it/2019/03/'> Marzo 2019 </option>
	<option value='https://mondointasca.it/2019/02/'> Febbraio 2019 </option>
	<option value='https://mondointasca.it/2019/01/'> Gennaio 2019 </option>
	<option value='https://mondointasca.it/2018/12/'> Dicembre 2018 </option>
	<option value='https://mondointasca.it/2018/11/'> Novembre 2018 </option>
	<option value='https://mondointasca.it/2018/10/'> Ottobre 2018 </option>
	<option value='https://mondointasca.it/2018/09/'> Settembre 2018 </option>
	<option value='https://mondointasca.it/2018/08/'> Agosto 2018 </option>
	<option value='https://mondointasca.it/2018/07/'> Luglio 2018 </option>
	<option value='https://mondointasca.it/2018/06/'> Giugno 2018 </option>
	<option value='https://mondointasca.it/2018/05/'> Maggio 2018 </option>
	<option value='https://mondointasca.it/2018/04/'> Aprile 2018 </option>
	<option value='https://mondointasca.it/2018/03/'> Marzo 2018 </option>
	<option value='https://mondointasca.it/2018/02/'> Febbraio 2018 </option>
	<option value='https://mondointasca.it/2018/01/'> Gennaio 2018 </option>
	<option value='https://mondointasca.it/2017/12/'> Dicembre 2017 </option>
	<option value='https://mondointasca.it/2017/11/'> Novembre 2017 </option>
	<option value='https://mondointasca.it/2017/10/'> Ottobre 2017 </option>
	<option value='https://mondointasca.it/2017/09/'> Settembre 2017 </option>
	<option value='https://mondointasca.it/2017/08/'> Agosto 2017 </option>
	<option value='https://mondointasca.it/2017/07/'> Luglio 2017 </option>
	<option value='https://mondointasca.it/2017/06/'> Giugno 2017 </option>
	<option value='https://mondointasca.it/2017/05/'> Maggio 2017 </option>
	<option value='https://mondointasca.it/2017/04/'> Aprile 2017 </option>
	<option value='https://mondointasca.it/2017/03/'> Marzo 2017 </option>
	<option value='https://mondointasca.it/2017/02/'> Febbraio 2017 </option>
	<option value='https://mondointasca.it/2017/01/'> Gennaio 2017 </option>
	<option value='https://mondointasca.it/2016/12/'> Dicembre 2016 </option>
	<option value='https://mondointasca.it/2016/11/'> Novembre 2016 </option>
	<option value='https://mondointasca.it/2016/10/'> Ottobre 2016 </option>
	<option value='https://mondointasca.it/2016/09/'> Settembre 2016 </option>
	<option value='https://mondointasca.it/2016/08/'> Agosto 2016 </option>
	<option value='https://mondointasca.it/2016/07/'> Luglio 2016 </option>
	<option value='https://mondointasca.it/2016/06/'> Giugno 2016 </option>
	<option value='https://mondointasca.it/2016/05/'> Maggio 2016 </option>
	<option value='https://mondointasca.it/2016/04/'> Aprile 2016 </option>
	<option value='https://mondointasca.it/2016/03/'> Marzo 2016 </option>
	<option value='https://mondointasca.it/2016/02/'> Febbraio 2016 </option>
	<option value='https://mondointasca.it/2016/01/'> Gennaio 2016 </option>
	<option value='https://mondointasca.it/2015/12/'> Dicembre 2015 </option>
	<option value='https://mondointasca.it/2015/11/'> Novembre 2015 </option>
	<option value='https://mondointasca.it/2015/10/'> Ottobre 2015 </option>
	<option value='https://mondointasca.it/2015/09/'> Settembre 2015 </option>
	<option value='https://mondointasca.it/2015/08/'> Agosto 2015 </option>
	<option value='https://mondointasca.it/2015/07/'> Luglio 2015 </option>
	<option value='https://mondointasca.it/2015/06/'> Giugno 2015 </option>
	<option value='https://mondointasca.it/2015/05/'> Maggio 2015 </option>
	<option value='https://mondointasca.it/2015/04/'> Aprile 2015 </option>
	<option value='https://mondointasca.it/2015/03/'> Marzo 2015 </option>
	<option value='https://mondointasca.it/2015/02/'> Febbraio 2015 </option>
	<option value='https://mondointasca.it/2015/01/'> Gennaio 2015 </option>
	<option value='https://mondointasca.it/2014/12/'> Dicembre 2014 </option>
	<option value='https://mondointasca.it/2014/11/'> Novembre 2014 </option>
	<option value='https://mondointasca.it/2014/10/'> Ottobre 2014 </option>
	<option value='https://mondointasca.it/2014/09/'> Settembre 2014 </option>
	<option value='https://mondointasca.it/2014/08/'> Agosto 2014 </option>
	<option value='https://mondointasca.it/2014/07/'> Luglio 2014 </option>
	<option value='https://mondointasca.it/2014/06/'> Giugno 2014 </option>
	<option value='https://mondointasca.it/2014/05/'> Maggio 2014 </option>
	<option value='https://mondointasca.it/2014/04/'> Aprile 2014 </option>
	<option value='https://mondointasca.it/2014/03/'> Marzo 2014 </option>
	<option value='https://mondointasca.it/2014/02/'> Febbraio 2014 </option>
	<option value='https://mondointasca.it/2014/01/'> Gennaio 2014 </option>
	<option value='https://mondointasca.it/2013/12/'> Dicembre 2013 </option>
	<option value='https://mondointasca.it/2013/11/'> Novembre 2013 </option>
	<option value='https://mondointasca.it/2013/10/'> Ottobre 2013 </option>
	<option value='https://mondointasca.it/2013/09/'> Settembre 2013 </option>
	<option value='https://mondointasca.it/2013/08/'> Agosto 2013 </option>
	<option value='https://mondointasca.it/2013/07/'> Luglio 2013 </option>
	<option value='https://mondointasca.it/2013/06/'> Giugno 2013 </option>
	<option value='https://mondointasca.it/2013/05/'> Maggio 2013 </option>
	<option value='https://mondointasca.it/2013/04/'> Aprile 2013 </option>
	<option value='https://mondointasca.it/2013/03/'> Marzo 2013 </option>
	<option value='https://mondointasca.it/2013/02/'> Febbraio 2013 </option>
	<option value='https://mondointasca.it/2013/01/'> Gennaio 2013 </option>
	<option value='https://mondointasca.it/2012/12/'> Dicembre 2012 </option>
	<option value='https://mondointasca.it/2012/11/'> Novembre 2012 </option>
	<option value='https://mondointasca.it/2012/10/'> Ottobre 2012 </option>
	<option value='https://mondointasca.it/2012/09/'> Settembre 2012 </option>
	<option value='https://mondointasca.it/2012/08/'> Agosto 2012 </option>
	<option value='https://mondointasca.it/2012/07/'> Luglio 2012 </option>
	<option value='https://mondointasca.it/2012/06/'> Giugno 2012 </option>
	<option value='https://mondointasca.it/2012/05/'> Maggio 2012 </option>
	<option value='https://mondointasca.it/2012/04/'> Aprile 2012 </option>
	<option value='https://mondointasca.it/2012/03/'> Marzo 2012 </option>
	<option value='https://mondointasca.it/2012/02/'> Febbraio 2012 </option>
	<option value='https://mondointasca.it/2012/01/'> Gennaio 2012 </option>
	<option value='https://mondointasca.it/2011/12/'> Dicembre 2011 </option>
	<option value='https://mondointasca.it/2011/11/'> Novembre 2011 </option>
	<option value='https://mondointasca.it/2011/10/'> Ottobre 2011 </option>
	<option value='https://mondointasca.it/2011/09/'> Settembre 2011 </option>
	<option value='https://mondointasca.it/2011/08/'> Agosto 2011 </option>
	<option value='https://mondointasca.it/2011/07/'> Luglio 2011 </option>
	<option value='https://mondointasca.it/2011/06/'> Giugno 2011 </option>
	<option value='https://mondointasca.it/2011/05/'> Maggio 2011 </option>
	<option value='https://mondointasca.it/2011/04/'> Aprile 2011 </option>
	<option value='https://mondointasca.it/2011/03/'> Marzo 2011 </option>
	<option value='https://mondointasca.it/2011/02/'> Febbraio 2011 </option>
	<option value='https://mondointasca.it/2011/01/'> Gennaio 2011 </option>
	<option value='https://mondointasca.it/2010/12/'> Dicembre 2010 </option>
	<option value='https://mondointasca.it/2010/11/'> Novembre 2010 </option>
	<option value='https://mondointasca.it/2010/10/'> Ottobre 2010 </option>
	<option value='https://mondointasca.it/2010/09/'> Settembre 2010 </option>
	<option value='https://mondointasca.it/2010/08/'> Agosto 2010 </option>
	<option value='https://mondointasca.it/2010/07/'> Luglio 2010 </option>
	<option value='https://mondointasca.it/2010/06/'> Giugno 2010 </option>
	<option value='https://mondointasca.it/2010/05/'> Maggio 2010 </option>
	<option value='https://mondointasca.it/2010/04/'> Aprile 2010 </option>
	<option value='https://mondointasca.it/2010/03/'> Marzo 2010 </option>
	<option value='https://mondointasca.it/2010/02/'> Febbraio 2010 </option>
	<option value='https://mondointasca.it/2010/01/'> Gennaio 2010 </option>
	<option value='https://mondointasca.it/2009/12/'> Dicembre 2009 </option>
	<option value='https://mondointasca.it/2009/11/'> Novembre 2009 </option>
	<option value='https://mondointasca.it/2009/10/'> Ottobre 2009 </option>
	<option value='https://mondointasca.it/2009/09/'> Settembre 2009 </option>
	<option value='https://mondointasca.it/2009/08/'> Agosto 2009 </option>
	<option value='https://mondointasca.it/2009/07/'> Luglio 2009 </option>
	<option value='https://mondointasca.it/2009/06/'> Giugno 2009 </option>
	<option value='https://mondointasca.it/2009/05/'> Maggio 2009 </option>
	<option value='https://mondointasca.it/2009/04/'> Aprile 2009 </option>
	<option value='https://mondointasca.it/2009/03/'> Marzo 2009 </option>
	<option value='https://mondointasca.it/2009/02/'> Febbraio 2009 </option>
	<option value='https://mondointasca.it/2009/01/'> Gennaio 2009 </option>
	<option value='https://mondointasca.it/2008/12/'> Dicembre 2008 </option>
	<option value='https://mondointasca.it/2008/11/'> Novembre 2008 </option>
	<option value='https://mondointasca.it/2008/10/'> Ottobre 2008 </option>
	<option value='https://mondointasca.it/2008/09/'> Settembre 2008 </option>
	<option value='https://mondointasca.it/2008/08/'> Agosto 2008 </option>
	<option value='https://mondointasca.it/2008/07/'> Luglio 2008 </option>
	<option value='https://mondointasca.it/2008/06/'> Giugno 2008 </option>
	<option value='https://mondointasca.it/2008/05/'> Maggio 2008 </option>
	<option value='https://mondointasca.it/2008/04/'> Aprile 2008 </option>
	<option value='https://mondointasca.it/2008/03/'> Marzo 2008 </option>
	<option value='https://mondointasca.it/2008/02/'> Febbraio 2008 </option>
	<option value='https://mondointasca.it/2008/01/'> Gennaio 2008 </option>
	<option value='https://mondointasca.it/2007/12/'> Dicembre 2007 </option>
	<option value='https://mondointasca.it/2007/11/'> Novembre 2007 </option>
	<option value='https://mondointasca.it/2007/10/'> Ottobre 2007 </option>
	<option value='https://mondointasca.it/2007/09/'> Settembre 2007 </option>
	<option value='https://mondointasca.it/2007/08/'> Agosto 2007 </option>
	<option value='https://mondointasca.it/2007/07/'> Luglio 2007 </option>
	<option value='https://mondointasca.it/2007/06/'> Giugno 2007 </option>
	<option value='https://mondointasca.it/2007/05/'> Maggio 2007 </option>
	<option value='https://mondointasca.it/2007/04/'> Aprile 2007 </option>
	<option value='https://mondointasca.it/2007/03/'> Marzo 2007 </option>
	<option value='https://mondointasca.it/2007/02/'> Febbraio 2007 </option>
	<option value='https://mondointasca.it/2007/01/'> Gennaio 2007 </option>
	<option value='https://mondointasca.it/2006/12/'> Dicembre 2006 </option>
	<option value='https://mondointasca.it/2006/11/'> Novembre 2006 </option>
	<option value='https://mondointasca.it/2006/10/'> Ottobre 2006 </option>
	<option value='https://mondointasca.it/2006/09/'> Settembre 2006 </option>
	<option value='https://mondointasca.it/2006/08/'> Agosto 2006 </option>
	<option value='https://mondointasca.it/2006/07/'> Luglio 2006 </option>
	<option value='https://mondointasca.it/2006/06/'> Giugno 2006 </option>
	<option value='https://mondointasca.it/2006/05/'> Maggio 2006 </option>
	<option value='https://mondointasca.it/2006/04/'> Aprile 2006 </option>
	<option value='https://mondointasca.it/2006/03/'> Marzo 2006 </option>
	<option value='https://mondointasca.it/2006/02/'> Febbraio 2006 </option>
	<option value='https://mondointasca.it/2006/01/'> Gennaio 2006 </option>
	<option value='https://mondointasca.it/2005/12/'> Dicembre 2005 </option>
	<option value='https://mondointasca.it/2005/11/'> Novembre 2005 </option>
	<option value='https://mondointasca.it/2005/10/'> Ottobre 2005 </option>
	<option value='https://mondointasca.it/2005/09/'> Settembre 2005 </option>
	<option value='https://mondointasca.it/2005/08/'> Agosto 2005 </option>
	<option value='https://mondointasca.it/2005/07/'> Luglio 2005 </option>
	<option value='https://mondointasca.it/2005/06/'> Giugno 2005 </option>
	<option value='https://mondointasca.it/2005/05/'> Maggio 2005 </option>
	<option value='https://mondointasca.it/2005/04/'> Aprile 2005 </option>
	<option value='https://mondointasca.it/2005/03/'> Marzo 2005 </option>
	<option value='https://mondointasca.it/2005/02/'> Febbraio 2005 </option>
	<option value='https://mondointasca.it/2005/01/'> Gennaio 2005 </option>
	<option value='https://mondointasca.it/2004/12/'> Dicembre 2004 </option>
	<option value='https://mondointasca.it/2004/11/'> Novembre 2004 </option>
	<option value='https://mondointasca.it/2004/10/'> Ottobre 2004 </option>
	<option value='https://mondointasca.it/2004/09/'> Settembre 2004 </option>
	<option value='https://mondointasca.it/2004/08/'> Agosto 2004 </option>
	<option value='https://mondointasca.it/2004/07/'> Luglio 2004 </option>
	<option value='https://mondointasca.it/2004/06/'> Giugno 2004 </option>
	<option value='https://mondointasca.it/2004/05/'> Maggio 2004 </option>
	<option value='https://mondointasca.it/2004/04/'> Aprile 2004 </option>
	<option value='https://mondointasca.it/2004/03/'> Marzo 2004 </option>
	<option value='https://mondointasca.it/2004/02/'> Febbraio 2004 </option>
	<option value='https://mondointasca.it/2004/01/'> Gennaio 2004 </option>
	<option value='https://mondointasca.it/2003/12/'> Dicembre 2003 </option>
	<option value='https://mondointasca.it/2003/11/'> Novembre 2003 </option>
	<option value='https://mondointasca.it/2003/10/'> Ottobre 2003 </option>
	<option value='https://mondointasca.it/2003/09/'> Settembre 2003 </option>
	<option value='https://mondointasca.it/2003/08/'> Agosto 2003 </option>
	<option value='https://mondointasca.it/2003/07/'> Luglio 2003 </option>
	<option value='https://mondointasca.it/2003/06/'> Giugno 2003 </option>

		</select>

<script type="text/javascript">
/* <![CDATA[ */
(function() {
	var dropdown = document.getElementById( "archives-dropdown-3" );
	function onSelectChange() {
		if ( dropdown.options[ dropdown.selectedIndex ].value !== '' ) {
			document.location.href = this.options[ this.selectedIndex ].value;
		}
	}
	dropdown.onchange = onSelectChange;
})();
/* ]]> */
</script>

		<div class="clear"></div></div>			</div><!-- / .column -->
 
		  			<div class="clear"></div>
	        </div><!-- /.widget-area-->		
                <div class="clear"></div>
        
        <div class="copyright">
			<div class="left">
				 &copy;  . mondointasca.org &copy; 2003-2020 - Tutti i diritti riservati - Registrazione Tribunale di Milano n.793 del 23/12/2003 - Direttore Responsabile Pietro Ricciardi - <a href="javascript:void(0);" onclick="alert('La collaborazione a Mondointasca è libera a titolo non oneroso. Chiunque può inviare proposte e articoli. La direzione vaglierà le proposte e valuterà i contenuti e se in linea col piano editoriale li pubblicherà. Alcune foto presenti su Mondointasca.org sono prese da Internet e quindi valutate di pubblico dominio. Se i soggetti o gli autori avessero qualcosa in contrario alla pubblicazione, non avranno che da segnalarlo alla redazione che provveder&agrave; nel caso alla rimozione delle immagini utilizzate. E-mail: redazione@mondointasca.org');" title="Policies">Policies</a>
			</div>
			
			<div class="right">
<!--				
<p class="wpzoom"><a href="http://www.wpzoom.com" target="_blank" title="Premium WordPress Themes"><img src="/images/wpzoom.png" alt="WPZOOM" /></a> </p> -->
			</div>
			
		</div><!-- /.copyright -->
 
    </div>
 
</div><!-- /.wrap -->

</div>
	



<!--googleoff: all--><div id="cookie-law-info-bar"><span>Questo sito web utilizza i cookie per migliorare la vostra esperienza di navigazione. Si suppone che siate d'accordo, ma è possibile modificare le impostazioni del browser, se lo si desidera.<a role='button' tabindex='0' data-cli_action="accept" id="cookie_action_close_header" target="_blank"  class="medium cli-plugin-button cli-plugin-main-button cookie_action_close_header cli_action_button" style="display:inline-block; ">Accetta</a> <a href='http://www.mondointasca.org/wp/cookie-policy' id="CONSTANT_OPEN_URL" target="_blank"  class="cli-plugin-main-link"  style="display:inline-block;" >Scopri di più</a></span></div><div id="cookie-law-info-again" style="display:none;"><span id="cookie_hdr_showagain">Privacy & Cookies Policy</span></div><div class="cli-modal" id="cliSettingsPopup" tabindex="-1" role="dialog" aria-labelledby="cliSettingsPopup" aria-hidden="true">
  <div class="cli-modal-dialog" role="document">
    <div class="cli-modal-content cli-bar-popup">
      <button type="button" class="cli-modal-close" id="cliModalClose">
        <svg class="" viewBox="0 0 24 24"><path d="M19 6.41l-1.41-1.41-5.59 5.59-5.59-5.59-1.41 1.41 5.59 5.59-5.59 5.59 1.41 1.41 5.59-5.59 5.59 5.59 1.41-1.41-5.59-5.59z"></path><path d="M0 0h24v24h-24z" fill="none"></path></svg>
        <span class="wt-cli-sr-only">Chiudi</span>
      </button>
      <div class="cli-modal-body">
        <div class="cli-container-fluid cli-tab-container">
    <div class="cli-row">
        <div class="cli-col-12 cli-align-items-stretch cli-px-0">
            <div class="cli-privacy-overview">
                                                   
                <div class="cli-privacy-content">
                    <div class="cli-privacy-content-text"></div>
                </div>
                <a class="cli-privacy-readmore" data-readmore-text="Mostra altro" data-readless-text="Mostra meno"></a>            </div>
        </div>  
        <div class="cli-col-12 cli-align-items-stretch cli-px-0 cli-tab-section-container">
              
                            <div class="cli-tab-section">
                    <div class="cli-tab-header">
                        <a role="button" tabindex="0" class="cli-nav-link cli-settings-mobile" data-target="necessary" data-toggle="cli-toggle-tab" >
                            Necessario 
                        </a>
                    
                    <span class="cli-necessary-caption">Sempre attivato</span>                     </div>
                    <div class="cli-tab-content">
                        <div class="cli-tab-pane cli-fade" data-id="necessary">
                            <p></p>
                        </div>
                    </div>
                </div>
              
                       
        </div>
    </div> 
</div> 
      </div>
    </div>
  </div>
</div>
<div class="cli-modal-backdrop cli-fade cli-settings-overlay"></div>
<div class="cli-modal-backdrop cli-fade cli-popupbar-overlay"></div>
<script type="text/javascript">
  /* <![CDATA[ */
  cli_cookiebar_settings='{"animate_speed_hide":"500","animate_speed_show":"500","background":"#fff","border":"#444","border_on":false,"button_1_button_colour":"#000","button_1_button_hover":"#000000","button_1_link_colour":"#fff","button_1_as_button":true,"button_1_new_win":true,"button_2_button_colour":"#333","button_2_button_hover":"#292929","button_2_link_colour":"#444","button_2_as_button":false,"button_2_hidebar":false,"button_3_button_colour":"#000","button_3_button_hover":"#000000","button_3_link_colour":"#fff","button_3_as_button":true,"button_3_new_win":false,"button_4_button_colour":"#000","button_4_button_hover":"#000000","button_4_link_colour":"#fff","button_4_as_button":true,"font_family":"inherit","header_fix":false,"notify_animate_hide":true,"notify_animate_show":false,"notify_div_id":"#cookie-law-info-bar","notify_position_horizontal":"right","notify_position_vertical":"bottom","scroll_close":false,"scroll_close_reload":false,"accept_close_reload":false,"reject_close_reload":false,"showagain_tab":false,"showagain_background":"#fff","showagain_border":"#000","showagain_div_id":"#cookie-law-info-again","showagain_x_position":"100px","text":"#000","show_once_yn":false,"show_once":"10000","logging_on":false,"as_popup":false,"popup_overlay":true,"bar_heading_text":"","cookie_bar_as":"banner","popup_showagain_position":"bottom-right","widget_position":"left"}';
  /* ]]> */
</script>
<!--googleon: all-->        <script type="text/javascript">
            (function(){
                document.addEventListener('DOMContentLoaded', function(){
                    let wpp_widgets = document.querySelectorAll('.popular-posts-sr');

                    if ( wpp_widgets ) {
                        for (let i = 0; i < wpp_widgets.length; i++) {
                            let wpp_widget = wpp_widgets[i];
                            WordPressPopularPosts.theme(wpp_widget);
                        }
                    }
                });
            })();
        </script>
                <script>
            var WPPImageObserver = null;

            function wpp_load_img(img) {
                if ( ! 'imgSrc' in img.dataset || ! img.dataset.imgSrc )
                    return;

                img.src = img.dataset.imgSrc;

                if ( 'imgSrcset' in img.dataset ) {
                    img.srcset = img.dataset.imgSrcset;
                    img.removeAttribute('data-img-srcset');
                }

                img.classList.remove('wpp-lazyload');
                img.removeAttribute('data-img-src');
                img.classList.add('wpp-lazyloaded');
            }

            function wpp_observe_imgs(){
                let wpp_images = document.querySelectorAll('img.wpp-lazyload'),
                    wpp_widgets = document.querySelectorAll('.popular-posts-sr');

                if ( wpp_images.length || wpp_widgets.length ) {
                    if ( 'IntersectionObserver' in window ) {
                        WPPImageObserver = new IntersectionObserver(function(entries, observer) {
                            entries.forEach(function(entry) {
                                if (entry.isIntersecting) {
                                    let img = entry.target;
                                    wpp_load_img(img);
                                    WPPImageObserver.unobserve(img);
                                }
                            });
                        });

                        if ( wpp_images.length ) {
                            wpp_images.forEach(function(image) {
                                WPPImageObserver.observe(image);
                            });
                        }

                        if ( wpp_widgets.length ) {
                            for (var i = 0; i < wpp_widgets.length; i++) {
                                let wpp_widget_images = wpp_widgets[i].querySelectorAll('img.wpp-lazyload');

                                if ( ! wpp_widget_images.length && wpp_widgets[i].shadowRoot ) {
                                    wpp_widget_images = wpp_widgets[i].shadowRoot.querySelectorAll('img.wpp-lazyload');
                                }

                                if ( wpp_widget_images.length ) {
                                    wpp_widget_images.forEach(function(image) {
                                        WPPImageObserver.observe(image);
                                    });
                                }
                            }
                        }
                    } /** Fallback for older browsers */
                    else {
                        if ( wpp_images.length ) {
                            for (var i = 0; i < wpp_images.length; i++) {
                                wpp_load_img(wpp_images[i]);
                                wpp_images[i].classList.remove('wpp-lazyloaded');
                            }
                        }

                        if ( wpp_widgets.length ) {
                            for (var j = 0; j < wpp_widgets.length; j++) {
                                let wpp_widget = wpp_widgets[j],
                                    wpp_widget_images = wpp_widget.querySelectorAll('img.wpp-lazyload');

                                if ( ! wpp_widget_images.length && wpp_widget.shadowRoot ) {
                                    wpp_widget_images = wpp_widget.shadowRoot.querySelectorAll('img.wpp-lazyload');
                                }

                                if ( wpp_widget_images.length ) {
                                    for (var k = 0; k < wpp_widget_images.length; k++) {
                                        wpp_load_img(wpp_widget_images[k]);
                                        wpp_widget_images[k].classList.remove('wpp-lazyloaded');
                                    }
                                }
                            }
                        }
                    }
                }
            }

            document.addEventListener('DOMContentLoaded', function() {
                wpp_observe_imgs();

                // When an ajaxified WPP widget loads,
                // Lazy load its images
                document.addEventListener('wpp-onload', function(){
                    wpp_observe_imgs();
                });
            });
        </script>
        <script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-63810642-1', 'auto');
  ga('send', 'pageview');

</script><script>(function($){$(document).ready(function(){});})(jQuery);</script><script>(function($){$(document).ready(function(){});})(jQuery);</script><script type='text/javascript' src='https://mondointasca.it/wp-includes/js/jquery/ui/core.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://mondointasca.it/wp-includes/js/jquery/ui/widget.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://mondointasca.it/wp-includes/js/jquery/ui/mouse.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://mondointasca.it/wp-includes/js/jquery/ui/sortable.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://mondointasca.it/wp-includes/js/comment-reply.min.js?ver=5.3.4'></script>
<script type='text/javascript' src='https://mondointasca.it/wp-content/themes/litepress/js/jcarousel.js?ver=5.3.4'></script>
<script type='text/javascript' src='https://mondointasca.it/wp-content/themes/litepress/js/tabs.js?ver=5.3.4'></script>
<script type='text/javascript' src='https://mondointasca.it/wp-content/themes/litepress/js/dropdown.js?ver=5.3.4'></script>
<script type='text/javascript' src='https://mondointasca.it/wp-content/plugins/easy-fancybox/js/jquery.fancybox.min.js?ver=1.3.24'></script>
<script type='text/javascript'>
var fb_timeout, fb_opts={'overlayShow':true,'hideOnOverlayClick':true,'showCloseButton':true,'margin':20,'centerOnScroll':true,'enableEscapeButton':true,'autoScale':true };
if(typeof easy_fancybox_handler==='undefined'){
var easy_fancybox_handler=function(){
jQuery('.nofancybox,a.wp-block-file__button,a.pin-it-button,a[href*="pinterest.com/pin/create"],a[href*="facebook.com/share"],a[href*="twitter.com/share"]').addClass('nolightbox');
/* IMG */
var fb_IMG_select='a[href*=".jpg"]:not(.nolightbox,li.nolightbox>a),area[href*=".jpg"]:not(.nolightbox),a[href*=".jpeg"]:not(.nolightbox,li.nolightbox>a),area[href*=".jpeg"]:not(.nolightbox),a[href*=".png"]:not(.nolightbox,li.nolightbox>a),area[href*=".png"]:not(.nolightbox)';
jQuery(fb_IMG_select).addClass('fancybox image');
var fb_IMG_sections=jQuery('.gallery,.wp-block-gallery,.tiled-gallery,.wp-block-jetpack-tiled-gallery');
fb_IMG_sections.each(function(){jQuery(this).find(fb_IMG_select).attr('rel','gallery-'+fb_IMG_sections.index(this));});
jQuery('a.fancybox,area.fancybox,li.fancybox a').each(function(){jQuery(this).fancybox(jQuery.extend({},fb_opts,{'transitionIn':'elastic','easingIn':'easeOutBack','transitionOut':'elastic','easingOut':'easeInBack','opacity':false,'hideOnContentClick':false,'titleShow':true,'titlePosition':'over','titleFromAlt':true,'showNavArrows':true,'enableKeyboardNav':true,'cyclic':false}))});};
jQuery('a.fancybox-close').on('click',function(e){e.preventDefault();jQuery.fancybox.close()});
};
var easy_fancybox_auto=function(){setTimeout(function(){jQuery('#fancybox-auto').trigger('click')},1000);};
jQuery(easy_fancybox_handler);jQuery(document).on('post-load',easy_fancybox_handler);
jQuery(easy_fancybox_auto);
</script>
<script type='text/javascript' src='https://mondointasca.it/wp-content/plugins/easy-fancybox/js/jquery.easing.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='https://mondointasca.it/wp-content/plugins/wpzoom-shortcodes/assets/js/galleria.js'></script>
<script type='text/javascript' src='https://mondointasca.it/wp-content/plugins/wpzoom-shortcodes/assets/js/wzslider.js'></script>
<script type='text/javascript' src='https://mondointasca.it/wp-includes/js/wp-embed.min.js?ver=5.3.4'></script>
<script type='text/javascript' src='https://mondointasca.it/wp-includes/js/jquery/ui/datepicker.min.js?ver=1.11.4'></script>
 

<script type="text/javascript" src="https://apis.google.com/js/plusone.js"></script>
</body>
</html> 
<!-- Dynamic page generated in 0.077 seconds. -->
<!-- Cached page generated by WP-Super-Cache on 2020-09-29 18:32:28 -->

<!-- Compression = gzip -->