<!DOCTYPE html>
<html xmlns="http://www.w3.org/1999/xhtml" lang="it-IT" prefix="og: http://ogp.me/ns#">
<head>
    <meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
    <meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <META HTTP-EQUIV="REFRESH" CONTENT="300">

    
				<link rel="stylesheet" type="text/css" href="https://mondointasca.it/wp-content/themes/litepress/bootstrap/css/bootstrap.css" media="screen" />
	<!--<link rel="stylesheet" type="text/css" href="https://mondointasca.it/wp-content/themes/litepress/bootstrap/css/bootstrap-theme.css" media="screen" />-->
			<link rel="stylesheet" type="text/css" href="https://mondointasca.it/wp-content/themes/litepress/bootstrap/css/bootstrap-social.css" media="screen" />
    <link rel="stylesheet" type="text/css" href="https://mondointasca.it/wp-content/themes/litepress/style.css" media="screen" />
     <link rel="stylesheet" type="text/css" href="https://mondointasca.it/wp-content/themes/litepress/styles/custom_post.css" media="screen" />
	
	<link rel="pingback" href="https://mondointasca.it/xmlrpc.php" />

    
<!-- This site is optimized with the Yoast SEO plugin v9.6 - https://yoast.com/wordpress/plugins/seo/ -->
<title>Donne, Vino e Design. La festa delle Donne del Vino in tutta Italia</title>
<meta name="description" content="Eventi promossi dall’Associazione Nazionale Le Donne del Vino. Si comincia con gli incontri in Campania &quot;Donne, vino e design&quot; dal 2 al 8 marzo"/>
<link rel="canonical" href="https://mondointasca.it/2019/03/01/festa-donne-del-vino-in-tutta-italia/" />
<link rel="publisher" href="https://plus.google.com/+MondointascaOrg"/>
<meta property="og:locale" content="it_IT" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Donne, Vino e Design. La festa delle Donne del Vino in tutta Italia" />
<meta property="og:description" content="Eventi promossi dall’Associazione Nazionale Le Donne del Vino. Si comincia con gli incontri in Campania &quot;Donne, vino e design&quot; dal 2 al 8 marzo" />
<meta property="og:url" content="https://mondointasca.it/2019/03/01/festa-donne-del-vino-in-tutta-italia/" />
<meta property="og:site_name" content="Mondointasca" />
<meta property="article:publisher" content="https://www.facebook.com/mondointasca/" />
<meta property="article:tag" content="Donne del vino" />
<meta property="article:tag" content="Donne vino e design" />
<meta property="article:tag" content="Irpinia" />
<meta property="article:section" content="News &amp; Eventi" />
<meta property="article:published_time" content="2019-03-01T16:25:07+00:00" />
<meta property="article:modified_time" content="2019-03-01T18:32:36+00:00" />
<meta property="og:updated_time" content="2019-03-01T18:32:36+00:00" />
<meta property="fb:app_id" content="287255194952373" />
<meta property="og:image" content="https://mondointasca.it/wp-content/uploads/2019/03/Avellino-Rocchetta.jpg" />
<meta property="og:image:secure_url" content="https://mondointasca.it/wp-content/uploads/2019/03/Avellino-Rocchetta.jpg" />
<meta property="og:image:width" content="640" />
<meta property="og:image:height" content="366" />
<meta property="og:image:alt" content="Donne del vino Avellino-Rocchetta" />
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//s.w.org' />
<link rel='dns-prefetch' href='//dsms0mj1bbhn4.cloudfront.net' />
<link rel='dns-prefetch' href='//apps.shareaholic.com' />
<link rel='dns-prefetch' href='//grace.shareaholic.com' />
<link rel='dns-prefetch' href='//analytics.shareaholic.com' />
<link rel='dns-prefetch' href='//recs.shareaholic.com' />
<link rel='dns-prefetch' href='//go.shareaholic.com' />
<link rel='dns-prefetch' href='//partner.shareaholic.com' />
<link rel="alternate" type="application/rss+xml" title="Mondointasca &raquo; Feed" href="https://mondonintasca.it/rss/rssmit.php" />
<link rel="alternate" type="application/rss+xml" title="Mondointasca &raquo; Feed dei commenti" href="https://mondointasca.it/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Mondointasca &raquo; Donne, Vino e Design. La festa delle Donne del Vino in tutta Italia Feed dei commenti" href="https://mondointasca.it/2019/03/01/festa-donne-del-vino-in-tutta-italia/feed/" />
<!-- Powered by Shareaholic; Grow your audience faster! - https://www.shareaholic.com -->
<link rel='preload' href='//dsms0mj1bbhn4.cloudfront.net/assets/pub/shareaholic.js' as='script' />
<script data-cfasync='false'>
  //<![CDATA[
    _SHR_SETTINGS = {"endpoints":{"local_recs_url":"https:\/\/mondointasca.it\/wp-admin\/admin-ajax.php?action=shareaholic_permalink_related","ajax_url":"https:\/\/mondointasca.it\/wp-admin\/admin-ajax.php","share_counts_url":"https:\/\/mondointasca.it\/wp-admin\/admin-ajax.php?action=shareaholic_share_counts_api"},"url_components":{"year":"2019","monthnum":"03","day":"01","hour":"17","minute":"25","second":"07","post_id":"98382","postname":"festa-donne-del-vino-in-tutta-italia","category":"news-eventi"}};
  //]]>
</script>
<script data-cfasync='false'
        src='//dsms0mj1bbhn4.cloudfront.net/assets/pub/shareaholic.js'
        data-shr-siteid='81fc7a9a6ddefd9975f5730573bce347' async >
</script>

<!-- Shareaholic Content Tags -->
<meta name='shareaholic:site_name' content='Mondointasca' />
<meta name='shareaholic:language' content='it-IT' />
<meta name='shareaholic:url' content='https://mondointasca.it/2019/03/01/festa-donne-del-vino-in-tutta-italia/' />
<meta name='shareaholic:keywords' content='donne del vino, donne vino e design, irpinia, news &amp; eventi, post' />
<meta name='shareaholic:article_published_time' content='2019-03-01T17:25:07+01:00' />
<meta name='shareaholic:article_modified_time' content='2019-03-01T19:32:36+01:00' />
<meta name='shareaholic:shareable_page' content='true' />
<meta name='shareaholic:article_author_name' content='Federica Guerriero' />
<meta name='shareaholic:site_id' content='81fc7a9a6ddefd9975f5730573bce347' />
<meta name='shareaholic:wp_version' content='8.11.0' />
<meta name='shareaholic:image' content='https://mondointasca.it/wp-content/uploads/2019/03/Avellino-Rocchetta-640x366.jpg' />
<!-- Shareaholic Content Tags End -->
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/mondointasca.it\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.0.3"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56760,9792,65039],[55358,56760,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='validate-engine-css-css'  href='https://mondointasca.it/wp-content/plugins/wysija-newsletters/css/validationEngine.jquery.css' type='text/css' media='all' />
<link rel='stylesheet' id='cnss_font_awesome_css-css'  href='https://mondointasca.it/wp-content/plugins/easy-social-icons/css/font-awesome/css/font-awesome.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='cnss_css-css'  href='https://mondointasca.it/wp-content/plugins/easy-social-icons/css/cnss.css' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-css'  href='https://mondointasca.it/wp-includes/css/dist/block-library/style.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='cookie-law-info-css'  href='https://mondointasca.it/wp-content/plugins/cookie-law-info/public/css/cookie-law-info-public.css' type='text/css' media='all' />
<link rel='stylesheet' id='cookie-law-info-gdpr-css'  href='https://mondointasca.it/wp-content/plugins/cookie-law-info/public/css/cookie-law-info-gdpr.css' type='text/css' media='all' />
<link rel='stylesheet' id='psr_style-css'  href='https://mondointasca.it/wp-content/plugins/post-star-rating/css/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='wordpress-popular-posts-css-css'  href='https://mondointasca.it/wp-content/plugins/wordpress-popular-posts/public/css/wpp.css' type='text/css' media='all' />
<link rel='stylesheet' id='wpz-shortcodes-css'  href='https://mondointasca.it/wp-content/themes/litepress/functions/wpzoom/assets/css/shortcodes.css' type='text/css' media='all' />
<link rel='stylesheet' id='zoom-font-awesome-css'  href='https://mondointasca.it/wp-content/themes/litepress/functions/wpzoom/assets/css/font-awesome.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='fancybox-css'  href='https://mondointasca.it/wp-content/plugins/easy-fancybox/css/jquery.fancybox.1.3.23.min.css' type='text/css' media='screen' />
<link rel='stylesheet' id='wzslider-css'  href='https://mondointasca.it/wp-content/themes/litepress/functions/wpzoom/assets/css/wzslider.css' type='text/css' media='all' />
<link rel='stylesheet' id='wpzoom-theme-css'  href='https://mondointasca.it/wp-content/themes/litepress/styles/default.css' type='text/css' media='all' />
<link rel='stylesheet' id='wpzoom-custom-css'  href='https://mondointasca.it/wp-content/themes/litepress/custom.css' type='text/css' media='all' />
<script type='text/javascript' src='https://mondointasca.it/wp-includes/js/jquery/jquery.js'></script>
<script type='text/javascript' src='https://mondointasca.it/wp-includes/js/jquery/jquery-migrate.min.js'></script>
<script type='text/javascript' src='https://mondointasca.it/wp-content/plugins/easy-social-icons/js/cnss.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var Cli_Data = {"nn_cookie_ids":[],"cookielist":[]};
var log_object = {"ajax_url":"https:\/\/mondointasca.it\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://mondointasca.it/wp-content/plugins/cookie-law-info/public/js/cookie-law-info-public.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var psr_ajax = {"url":"https:\/\/mondointasca.it\/wp-admin\/admin-ajax.php","nonce":"8900df8cb6"};
/* ]]> */
</script>
<script type='text/javascript' src='https://mondointasca.it/wp-content/plugins/post-star-rating/js/script.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpp_params = {"sampling_active":"0","sampling_rate":"100","ajax_url":"https:\/\/mondointasca.it\/wp-json\/wordpress-popular-posts\/v1\/popular-posts\/","ID":"98382","token":"2070208d28","debug":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://mondointasca.it/wp-content/plugins/wordpress-popular-posts/public/js/wpp-4.2.0.min.js'></script>
<script type='text/javascript' src='https://mondointasca.it/wp-content/themes/litepress/js/init.js'></script>
<link rel='https://api.w.org/' href='https://mondointasca.it/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://mondointasca.it/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://mondointasca.it/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.0.3" />
<link rel='shortlink' href='https://mondointasca.it/?p=98382' />
<link rel="alternate" type="application/json+oembed" href="https://mondointasca.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fmondointasca.it%2F2019%2F03%2F01%2Ffesta-donne-del-vino-in-tutta-italia%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://mondointasca.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fmondointasca.it%2F2019%2F03%2F01%2Ffesta-donne-del-vino-in-tutta-italia%2F&#038;format=xml" />
<style type="text/css">
		ul.cnss-social-icon li.cn-fa-icon a:hover{opacity: 0.7!important;color:#ffffff!important;}
		</style><!-- WPZOOM Theme / Framework -->
<meta name="generator" content="LitePress 1.3.8" />
<meta name="generator" content="WPZOOM Framework 1.8.2" />
<style type="text/css"></style>
		<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({
          google_ad_client: "ca-pub-8789019869887242",
          enable_page_level_ads: true
     });
</script><script type="text/javascript">document.write('<style type="text/css">.tabber{display:none;}</style>');</script>		<script type="text/javascript">
			var cli_flush_cache=1;
		</script>
		    	<script type="text/javascript" src="https://mondointasca.it/wp-content/themes/litepress/bootstrap/js/bootstrap.min.js"></script>
		
</head>
<body class="post-template-default single single-post postid-98382 single-format-standard">
<div style="display: inline">

    <div class="maincontent">
    <div style="text-align:center; ">
	  <b>Sabato 2 Marzo 2019 - Anno XVI </b>
    </div>
    <header id="header">
        <div id="navbar"><div class="wrap">
                        <div class="clear"></div>
        </div><!-- /.wrap --></div><!-- /#navbar -->
        <div class="wrap">
            
            <div id="logo" style="margin:-30px 0px -30px 0px;">
								
				<a href="https://mondointasca.it" title="il primo giornale online di turismo e cultura del viaggiare">
											<img src="https://mondointasca.it/wp-content/uploads/2015/01/Testata-Mit-nuovo-sito1.png" alt="Mondointasca" />
									</a>
				
							</div><!-- / #logo -->

			
			<div id ="mycontainer">
									<div class="search_form">
						<form method="get" id="searchform" action="https://mondointasca.it/">
	<fieldset>
		<input type="text" onblur="if (this.value == '') {this.value = 'Cerca';}" onfocus="if (this.value == 'Cerca') {this.value = '';}" value="Cerca" name="s" id="s" /><input type="submit" id="searchsubmit" value="Search" />
	</fieldset>
</form>					</div>
									<div class="social">
						<!--<div class="newsletter">
							<a rel="bookmark" title="Permalink to NewsLetter" href="https://mondointasca.it/newsletter/">Iscriviti alla NewsLetter</a>
						</div>-->
						<ul id="" class="cnss-social-icon " style="text-align:center;"><li class="cn-fa-facebook cn-fa-icon " style="display:inline-block;"><a class="cnss-facebook-square" target="_blank" href="https://www.facebook.com/mondointasca" title="Facebook" style="width:48px;height:48px;padding:8px;margin:2px;color: #ffffff;border-radius: 0%;"><i title="Facebook" style="font-size:32px;" class="fa fa-facebook-square"></i></a></li><li class="cn-fa-twitter cn-fa-icon " style="display:inline-block;"><a class="cnss-twitter" target="_blank" href="https://twitter.com/mondointasca" title="Twitter" style="width:48px;height:48px;padding:8px;margin:2px;color: #ffffff;border-radius: 0%;"><i title="Twitter" style="font-size:32px;" class="fa fa-twitter"></i></a></li><li class="cn-fa-google- cn-fa-icon " style="display:inline-block;"><a class="cnss-google-plus-circle" target="_blank" href="https://plus.google.com/+MondointascaOrg" title="Google+" style="width:48px;height:48px;padding:8px;margin:2px;color: #ffffff;border-radius: 0%;"><i title="Google+" style="font-size:32px;" class="fa fa-google-plus-circle"></i></a></li><li class="cn-fa-youtube cn-fa-icon " style="display:inline-block;"><a class="cnss-youtube" target="_blank" href="https://www.youtube.com/user/Mondointasca" title="Youtube" style="width:48px;height:48px;padding:8px;margin:2px;color: #ffffff;border-radius: 0%;"><i title="Youtube" style="font-size:32px;" class="fa fa-youtube"></i></a></li><li class="cn-fa-pinterest cn-fa-icon " style="display:inline-block;"><a class="cnss-pinterest" target="_blank" href="https://www.pinterest.com/mondointasca/" title="Pinterest" style="width:48px;height:48px;padding:8px;margin:2px;color: #ffffff;border-radius: 0%;"><i title="Pinterest" style="font-size:32px;" class="fa fa-pinterest"></i></a></li><li class="cn-fa-vimeo cn-fa-icon " style="display:inline-block;"><a class="cnss-vimeo" target="_blank" href="https://vimeo.com/user3868851" title="Vimeo" style="width:48px;height:48px;padding:8px;margin:2px;color: #ffffff;border-radius: 0%;"><i title="Vimeo" style="font-size:32px;" class="fa fa-vimeo"></i></a></li><li class="cn-fa-rss cn-fa-icon " style="display:inline-block;"><a class="cnss-rss" target="_blank" href="https://mondointasca.it/feed/rss2/" title="Rss" style="width:48px;height:48px;padding:8px;margin:2px;color: #ffffff;border-radius: 0%;"><i title="Rss" style="font-size:32px;" class="fa fa-rss"></i></a></li></ul>					</div>
			</div>

			<!--ex zona banner -->
			 <div class="clear"></div>

         </div>
    </header>
    
    <div id="navbarsecond">
        <div class="wrap">
            <ul id="secondmenu" class="dropdown"><li id="menu-item-61816" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-61816"><a href="https://mondointasca.it/news-eventi/">News &#038; Eventi</a></li>
<li id="menu-item-378" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-378"><a href="https://mondointasca.it/reportage/">Reportage</a>
<ul class="sub-menu">
	<li id="menu-item-379" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-379"><a href="https://mondointasca.it/reportage/italia/">Italia</a></li>
	<li id="menu-item-380" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-380"><a href="https://mondointasca.it/reportage/europa/">Europa</a></li>
	<li id="menu-item-381" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-381"><a href="https://mondointasca.it/reportage/mondo/">Mondo</a></li>
	<li id="menu-item-438" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-438"><a href="https://mondointasca.it/reportage/racconti-dei-lettori/">Racconti dei lettori</a></li>
</ul>
</li>
<li id="menu-item-391" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-391"><a href="https://mondointasca.it/libri-in-viaggio/">Libri in viaggio</a>
<ul class="sub-menu">
	<li id="menu-item-458" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-458"><a href="https://mondointasca.it/libri-in-viaggio/letture-di-viaggio/">Letture di Viaggio</a></li>
	<li id="menu-item-441" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-441"><a href="https://mondointasca.it/libri-in-viaggio/libri-guide/">Libri &#038; Guide</a></li>
</ul>
</li>
<li id="menu-item-413" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-413"><a href="https://mondointasca.it/spigolautre/">Spigolature</a></li>
<li id="menu-item-392" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-392"><a href="https://mondointasca.it/shopping/">Shopping</a>
<ul class="sub-menu">
	<li id="menu-item-393" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-393"><a href="https://mondointasca.it/shopping/moda-e-accessori/">Moda &#038; Accessori</a></li>
	<li id="menu-item-394" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-394"><a href="https://mondointasca.it/shopping/beauty/">Beauty</a></li>
</ul>
</li>
<li id="menu-item-61812" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-61812"><a href="https://mondointasca.it/natura-sport/">Natura &#038; Sport</a>
<ul class="sub-menu">
	<li id="menu-item-61813" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-61813"><a href="https://mondointasca.it/natura-sport/all-aria-aperta/">All&#8217;aria aperta</a></li>
	<li id="menu-item-61814" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-61814"><a href="https://mondointasca.it/natura-sport/turismo-slow/">turismo slow</a></li>
</ul>
</li>
<li id="menu-item-463" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-463"><a href="https://mondointasca.it/tecnologia/">Tecnologia</a></li>
<li id="menu-item-68865" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-68865"><a href="https://mondointasca.it/curiosita/">Curiosità</a></li>
<li id="menu-item-61808" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-61808"><a href="https://mondointasca.it/lifestyle-benessere/">Lifestyle &#038; Benessere</a>
<ul class="sub-menu">
	<li id="menu-item-61810" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-61810"><a href="https://mondointasca.it/lifestyle-benessere/territori-e-sapori/">Territori &#038; Sapori</a></li>
	<li id="menu-item-61809" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-61809"><a href="https://mondointasca.it/lifestyle-benessere/hotel-spa-terme/">Hotel, SPA, Terme</a></li>
	<li id="menu-item-61930" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-61930"><a href="https://mondointasca.it/lifestyle-benessere/motori-e-stili-di-vita/">Motori &#038; Stili di vita</a></li>
</ul>
</li>
<li id="menu-item-61811" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-61811"><a href="https://mondointasca.it/arte-cultura/">Arte &#038; Cultura</a>
<ul class="sub-menu">
	<li id="menu-item-462" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-462"><a href="https://mondointasca.it/arte-cultura/luoghi/">Luoghi</a></li>
	<li id="menu-item-389" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-389"><a href="https://mondointasca.it/arte-cultura/mostre/">Mostre</a></li>
	<li id="menu-item-390" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-390"><a href="https://mondointasca.it/arte-cultura/spettacoli/">Spettacoli</a></li>
</ul>
</li>
<li id="menu-item-66816" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-66816"><a href="/video">Video</a></li>
<li id="menu-item-431" class="menu-custom-post btn-pubblicita btn-right menu-item menu-item-type-post_type menu-item-object-page menu-item-431"><a href="https://mondointasca.it/pubblicita/">Pubblicità</a></li>
<li id="menu-item-430" class="menu-custom-post btn-colophone btn-right menu-item menu-item-type-post_type menu-item-object-page menu-item-430"><a href="https://mondointasca.it/colophon/">Colophon</a></li>
</ul>        </div><!-- /.wrap -->
        <div class="clear"></div>
    </div><!-- /#navbarsecond -->


    <div class="wrap">	

<ol class="breadcrumb">
<li><a href="https://mondointasca.it">HOME</a></li>
<li><a href="https://mondointasca.it/news-eventi/" title="Leggi gli articoli di News &amp; Eventi">News &amp; Eventi</a><li><li><a href="" title="Leggi gli articoli di "></a><li>
</ol>


<div id="main">
	
	<div style="text-align: center; margin-bottom:20px;">
	 		</div>
	
	<div id="content">

		<div class="post-cover"><a href="https://mondointasca.it/2019/03/01/festa-donne-del-vino-in-tutta-italia/" title="Donne, Vino e Design. La festa delle Donne del Vino in tutta Italia"><img src="https://mondointasca.it/wp-content/uploads/2019/03/Avellino-Rocchetta.jpg" alt="Donne, Vino e Design. La festa delle Donne del Vino in tutta Italia" class="Thumbnail thumbnail singlepost " width="650" /></a><p></p></div> 		
		<div class="post-meta">
			1 Marzo 2019 alle 17:25
			
							<div class="share_box">
					<div class="share_btn"><a href="https://twitter.com/share" data-url="https://mondointasca.it/2019/03/01/festa-donne-del-vino-in-tutta-italia/" class="twitter-share-button" data-count="horizontal">Tweet</a><script type="text/javascript" src="https://platform.twitter.com/widgets.js"></script></div>
					<div class="share_btn"><iframe src="https://www.facebook.com/plugins/like.php?href=https%3A%2F%2Fmondointasca.it%2F2019%2F03%2F01%2Ffesta-donne-del-vino-in-tutta-italia%2F&amp;layout=button_count&amp;show_faces=false&amp;width=1000&amp;action=like&amp;font=arial&amp;colorscheme=light&amp;height=21" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:100px; height:21px;" allowTransparency="true"></iframe></div>
					<div class="share_btn"><g:plusone size="medium"></g:plusone></div>
				</div>
							 
		</div><!-- /.post-meta -->	
		
		
		<h1 class="title">
			<a href="https://mondointasca.it/2019/03/01/festa-donne-del-vino-in-tutta-italia/" title="Permalink to Donne, Vino e Design. La festa delle Donne del Vino in tutta Italia" rel="bookmark">Donne, Vino e Design. La festa delle Donne del Vino in tutta Italia</a>
		</h1>
		
		
			<p>Una serie di appuntamenti e di eventi caratterizzeranno l’Associazione Nazionale Le Donne del Vino. Si comincia con  gli incontri in Campania &#8220;Donne, vino e design&#8221; dal 2 al 8 marzo</p>
 

  			<div class="meta-author">di <a href="https://mondointasca.it/author/federica-guerriero/" title="Articoli scritti da: Federica Guerriero" rel="author">Federica Guerriero</a></div>  				
			<div id="post-98382" class="clearfix post-98382 post type-post status-publish format-standard has-post-thumbnail hentry category-news-eventi tag-donne-del-vino tag-donne-vino-e-design tag-irpinia">
				 
				<div class="entry">
					<p><img class="alignright size-medium wp-image-98385" src="https://mondointasca.it/wp-content/uploads/2019/03/Locandina-Treno-per-Lapio-270x400.jpg" alt="Donne del vino Locandina-Treno-per-Lapio" width="270" height="400" srcset="https://mondointasca.it/wp-content/uploads/2019/03/Locandina-Treno-per-Lapio-270x400.jpg 270w, https://mondointasca.it/wp-content/uploads/2019/03/Locandina-Treno-per-Lapio-37x55.jpg 37w, https://mondointasca.it/wp-content/uploads/2019/03/Locandina-Treno-per-Lapio.jpg 432w" sizes="(max-width: 270px) 100vw, 270px" />La Festa dell’<strong>Associazione Nazionale Le Donne del Vino</strong> si svolge in tutte le regioni italiane <strong>dal 2 al 8 Marzo 2019</strong>. Ci saranno eventi collettivi e individuali, nelle cantine, nei ristoranti e nelle enoteche delle socie.<br />
“<strong>Donne vino e design</strong>” è il tema scelto per la diffusione della cultura del vino e per celebrare l’apporto di creatività, rinnovamento e qualificazione che l’imprenditrice donna è riuscita, nel tempo, a realizzare con produttività e marketing d’impresa. “L’immagine del vino del terzo millennio appare decisamente femminilizzata grazie al nuovo ruolo delle donne nella produzione, nel commercio e soprattutto nei consumi” ha dichiarato <strong>Donatella Cinelli Colombini</strong>, presidente nazionale dell’Associazione. “Oggi le donne guidano un terzo delle cantine italiane e il 24% delle imprese commerciali al dettaglio del vino. A livello mondiale sono loro a comprare la maggior parte delle bottiglie, il 40% dei corsisti wine expert Wset sono donne”.</p>
<h4><span style="color: #003366;"><strong>Donne del Vino: dal calice alla cantina</strong></span></h4>
<div id="attachment_98384" style="width: 410px" class="wp-caption alignleft"><img class="size-medium wp-image-98384" src="https://mondointasca.it/wp-content/uploads/2019/03/Valentina-Carputo-delegata-campana-Donne-del-Vino-400x302.jpg" alt="Donne del vino Valentina-Carputo,-delegata-campana-Donne-del-Vino" width="400" height="302" srcset="https://mondointasca.it/wp-content/uploads/2019/03/Valentina-Carputo-delegata-campana-Donne-del-Vino-400x302.jpg 400w, https://mondointasca.it/wp-content/uploads/2019/03/Valentina-Carputo-delegata-campana-Donne-del-Vino-200x150.jpg 200w, https://mondointasca.it/wp-content/uploads/2019/03/Valentina-Carputo-delegata-campana-Donne-del-Vino-73x55.jpg 73w, https://mondointasca.it/wp-content/uploads/2019/03/Valentina-Carputo-delegata-campana-Donne-del-Vino-305x230.jpg 305w, https://mondointasca.it/wp-content/uploads/2019/03/Valentina-Carputo-delegata-campana-Donne-del-Vino-65x50.jpg 65w, https://mondointasca.it/wp-content/uploads/2019/03/Valentina-Carputo-delegata-campana-Donne-del-Vino.jpg 566w" sizes="(max-width: 400px) 100vw, 400px" /><p class="wp-caption-text">Valentina Carputo, delegata campana Donne del Vino</p></div>
<p>La Delegazione della Campania, sotto la guida della giovane imprenditrice <strong>Valentina Carputo</strong>, ha organizzato due eventi.<br />
Il primo, &#8220;<strong>Dal Calice alla Cantina, emozioni e design al femminile</strong>&#8220;, si svolgerà il <strong>sabato 2 Marzo</strong>, alle ore 10.30, al <strong>Palazzo delle Arti Napoli</strong>. Nel settecentesco Palazzo Roccella si svolgerà un convegno tecnico, moderato dall’Arch. <strong>Fosca Tortorelli</strong>, Vice Delegata delle <strong>Donne del Vino della Campania</strong>. “L’Associazione ha scelto di promuovere l’incontro attraverso un interessante confronto con designer del Dipartimento di Architettura e Disegno Industriale, Università degli Studi della Campania ‘Luigi Vanvitelli’ e professionisti di vari settori legati al mondo produttivo e ristorativo”, ha specificato <strong>Valentina Carputo</strong>.</p>
<h4><span style="color: #003366;"><strong>Donne del Vino: “Un treno per l’Irpinia”</strong></span></h4>
<p><img class="alignright size-medium wp-image-98388" src="https://mondointasca.it/wp-content/uploads/2019/03/treno-Irpinia-400x225.jpg" alt="Donne del vino treno-Irpinia" width="400" height="225" srcset="https://mondointasca.it/wp-content/uploads/2019/03/treno-Irpinia-400x225.jpg 400w, https://mondointasca.it/wp-content/uploads/2019/03/treno-Irpinia-600x338.jpg 600w, https://mondointasca.it/wp-content/uploads/2019/03/treno-Irpinia-98x55.jpg 98w, https://mondointasca.it/wp-content/uploads/2019/03/treno-Irpinia.jpg 640w" sizes="(max-width: 400px) 100vw, 400px" />Il secondo appuntamento dal titolo “<strong>Un treno per l’Irpinia</strong>” è fissato per <strong><em>Venerdi</em></strong><em> <strong>8 Marzo</strong></em>, a <strong>Lapio </strong>(AV), in Irpinia, terra dell’elegante Fiano DOCG, dove la delegazione campana delle Donne del Vino si recherà per offrire una degustazione delle diverse espressioni varietali di vino Fiano prodotto dalle socie nelle aree vocate. L&#8217;evento è promosso dalla Presidenza del Consiglio regionale della Campania e l&#8217;Osservatorio sul Fenomeno della Violenza sulle Donne, organizzato in collaborazione con i Comuni di Avellino, Lapio e Lioni. Il viaggio a Lapio avverrà con un mezzo di trasporto speciale, il treno della tratta storica Avellino – Rocchetta Sant’Antonio, un patrimonio infrastrutturale di rilievo storico e paesaggistico delle aree interne dell’Irpinia. Il progetto di Fondazione Fs Italiane, RFI e Regione Campania, dal 2016  utilizzano il treno con carrozze degli anni &#8217;30 e un ex bagagliaio/postale riadattato per il trasporto bici e per la degustazione di prodotti tipici.</p>
<p><img class="size-medium wp-image-98389 alignleft" src="https://mondointasca.it/wp-content/uploads/2019/03/Donne-del-vino-logo-400x242.jpg" alt="Donne del vino logo" width="400" height="242" srcset="https://mondointasca.it/wp-content/uploads/2019/03/Donne-del-vino-logo-400x242.jpg 400w, https://mondointasca.it/wp-content/uploads/2019/03/Donne-del-vino-logo-600x364.jpg 600w, https://mondointasca.it/wp-content/uploads/2019/03/Donne-del-vino-logo-91x55.jpg 91w, https://mondointasca.it/wp-content/uploads/2019/03/Donne-del-vino-logo-650x394.jpg 650w, https://mondointasca.it/wp-content/uploads/2019/03/Donne-del-vino-logo-640x388.jpg 640w, https://mondointasca.it/wp-content/uploads/2019/03/Donne-del-vino-logo.jpg 660w" sizes="(max-width: 400px) 100vw, 400px" />Gli appuntamenti in Campania continuano <strong><em>lunedì 18 Marzo</em></strong>. La Delegazione delle Donne del Vino sarà ospite del Console americano <strong>Mary Ellen Countryman</strong>, presso la sede dell’Ambasciata Americana di Napoli. La delegazione delle Donne del Vino della Campania in questa particolare circostanza lancerà il profilo Instagram proponendo l’hashtag tematico dell’evento: #festadonnedelvino2019 #donnevinodesign #donnedelvino #womenofwine</p>
<p>Info: <a href="http://www.festadonnedelvino.it/" target="_blank" rel="noopener">www.festadonnedelvino.it</a></p>
<h5><em><strong>Leggi anche:</strong></em></h5>
<h4><a title="Permalink to %s Aumentata l’offerta culturale #IoVadoAlMuseo. Impariamo a conoscere il nostro patrimonio" href="https://mondointasca.it/2019/02/28/iovadoalmuseo-offerta-culturale/" target="_blank" rel="bookmark noopener"><span style="color: #003366;"><strong>Aumentata l’offerta culturale #IoVadoAlMuseo. Impariamo a conoscere il nostro patrimonio</strong></span></a></h4>
<h4><a title="Permalink to %s Il percorso del Geoparco Aspromonte verso l’Unesco" href="https://mondointasca.it/2019/02/28/geoparco-aspromonte-verso-lunesco/" target="_blank" rel="bookmark noopener"><span style="color: #003366;"><strong>Il percorso del Geoparco Aspromonte verso l’Unesco</strong></span></a></h4>
<div class="post-content">
<h4><span style="color: #003366;"><strong><a style="color: #003366;" title="Permalink to %s Viaggio tra tesori d’arte e gastronomia" href="https://mondointasca.it/2019/01/23/loreto-arte-gastronomia/" target="_blank" rel="bookmark noopener">Viaggio tra tesori d’arte e gastronomia</a></strong></span></h4>
</div>
<!--Ad Injection:bottom--><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
    <!-- mondointasca_tag5_468x60Bottom -->
    <ins class="adsbygoogle"
         style="display:block"
         data-ad-client="ca-pub-9021387890731428"
         data-ad-slot="4796094637/5713791637"
         data-ad-format="auto"></ins>
    <script>
    (adsbygoogle = window.adsbygoogle || []).push({});
    </script>					<div class="clear"></div>
					
										<div class="clear"></div>
				
				</div><!-- / .entry -->
				<div class="clear"></div>
			&copy RIPRODUZIONE RISERVATA 
			<div id="fondo_articolo" class="newsletter">
				<a rel="bookmark" title="Permalink to NewsLetter" href="http://www.mondointasca.org/newsletter/">Iscriviti alla NewsLetter</a>
			</div>
			</div><!-- #post-98382 -->

			<div class="tag_list"><a class="btn btn-xs btn-default" href="https://mondointasca.it/tag/donne-del-vino/" rel="tag">Donne del vino</a> <a class="btn btn-xs btn-default" href="https://mondointasca.it/tag/donne-vino-e-design/" rel="tag">Donne vino e design</a> <a class="btn btn-xs btn-default" href="https://mondointasca.it/tag/irpinia/" rel="tag">Irpinia</a></div>
			<div class='shareaholic-canvas' data-app='share_buttons' data-title='Donne, Vino e Design. La festa delle Donne del Vino in tutta Italia' data-link='https://mondointasca.it/2019/03/01/festa-donne-del-vino-in-tutta-italia/' data-summary='Una serie di appuntamenti e di eventi caratterizzeranno l’Associazione Nazionale Le Donne del Vino. Si comincia con gli incontri in Campania &quot;Donne, vino e design&quot; dal 2 al 8 marzo' data-app-id='20693416'></div>			<div class='shareaholic-canvas' data-app='recommendations' data-title='Donne, Vino e Design. La festa delle Donne del Vino in tutta Italia' data-link='https://mondointasca.it/2019/03/01/festa-donne-del-vino-in-tutta-italia/' data-summary='Una serie di appuntamenti e di eventi caratterizzeranno l’Associazione Nazionale Le Donne del Vino. Si comincia con gli incontri in Campania &quot;Donne, vino e design&quot; dal 2 al 8 marzo' data-app-id='20693416'></div>
			
							<div class="post-meta">
					<div class="share_box">
						<div class="share_btn"><a href="http://twitter.com/share" data-url="https://mondointasca.it/2019/03/01/festa-donne-del-vino-in-tutta-italia/" class="twitter-share-button" data-count="horizontal">Tweet</a><script type="text/javascript" src="http://platform.twitter.com/widgets.js"></script></div>
						<div class="share_btn"><iframe src="http://www.facebook.com/plugins/like.php?href=https%3A%2F%2Fmondointasca.it%2F2019%2F03%2F01%2Ffesta-donne-del-vino-in-tutta-italia%2F&amp;layout=button_count&amp;show_faces=false&amp;width=1000&amp;action=like&amp;font=arial&amp;colorscheme=light&amp;height=21" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:100px; height:21px;" allowTransparency="true"></iframe></div>
		<div class="share_btn"><g:plusone size="medium"></g:plusone></div>				
					</div>
				</div><!-- /.post-meta -->	
			

					 
		 
						
		
	</div><!-- /#content -->
	
	
	<section id="sidebar">
	
		
 	<div id="adinj-7" class="widget adinjwidget"><h3 class="title">Pubblicità</h3><!--Ad Injection:widget_7--><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Spalla DX -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-8789019869887242"
     data-ad-slot="7762704095"
     data-ad-format="auto"
     data-full-width-responsive="true"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script><div class="clear"></div></div>
<div id="wpp-2" class="widget popular-posts">
<h3 class="title">Articoli più letti</h3>
<!-- WordPress Popular Posts -->

<ul class="wpp-list wpp-list-with-thumbnails">
<li>
<a href="https://mondointasca.it/2019/02/19/carnevale-aradeino-giganti-cartapesta/" title="Carnevale Aradeino. La sfilata dei giganti di cartapesta" target="_self"><img width="145" height="95" src="https://mondointasca.it/wp-content/uploads/2019/02/Carnevale-Aradeino-ed-2018-145x95.jpg" class="wpp-thumbnail wpp_featured_stock wp-post-image" alt="Carnevale-Aradeino-ed-2018" srcset="https://mondointasca.it/wp-content/uploads/2019/02/Carnevale-Aradeino-ed-2018-145x95.jpg 145w, https://mondointasca.it/wp-content/uploads/2019/02/Carnevale-Aradeino-ed-2018-75x50.jpg 75w" sizes="(max-width: 145px) 100vw, 145px" /></a>
<a href="https://mondointasca.it/2019/02/19/carnevale-aradeino-giganti-cartapesta/" title="Carnevale Aradeino. La sfilata dei giganti di cartapesta" class="wpp-post-title" target="_self">Carnevale Aradeino. La sfilata dei giganti di cartapesta</a>
</li>
<li>
<a href="https://mondointasca.it/2019/02/03/puccini-la-verita-di-elvira/" title="La verità di Elvira. Puccini e l’amore egoista" target="_self"><img width="145" height="95" src="https://mondointasca.it/wp-content/uploads/2019/02/Giacomo-Puccini-145x95.jpg" class="wpp-thumbnail wpp_featured_stock wp-post-image" alt="Giacomo Puccini" srcset="https://mondointasca.it/wp-content/uploads/2019/02/Giacomo-Puccini-145x95.jpg 145w, https://mondointasca.it/wp-content/uploads/2019/02/Giacomo-Puccini-75x50.jpg 75w" sizes="(max-width: 145px) 100vw, 145px" /></a>
<a href="https://mondointasca.it/2019/02/03/puccini-la-verita-di-elvira/" title="La verità di Elvira. Puccini e l’amore egoista" class="wpp-post-title" target="_self">La verità di Elvira. Puccini e l’amore egoista</a>
</li>
<li>
<a href="https://mondointasca.it/2019/02/13/amiche-in-viaggio-a-san-valentino/" title="L&#8217;occasione perfetta per&#8230; una vacanza tra amiche!" target="_self"><img width="145" height="95" src="https://mondointasca.it/wp-content/uploads/2019/02/Carpisa-650x362-145x95.jpg" class="wpp-thumbnail wpp_featured_stock wp-post-image" alt="amiche" srcset="https://mondointasca.it/wp-content/uploads/2019/02/Carpisa-650x362-145x95.jpg 145w, https://mondointasca.it/wp-content/uploads/2019/02/Carpisa-650x362-75x50.jpg 75w" sizes="(max-width: 145px) 100vw, 145px" /></a>
<a href="https://mondointasca.it/2019/02/13/amiche-in-viaggio-a-san-valentino/" title="L&#8217;occasione perfetta per&#8230; una vacanza tra amiche!" class="wpp-post-title" target="_self">L&#8217;occasione perfetta per&#8230; una vacanza tra amiche!</a>
</li>
<li>
<a href="https://mondointasca.it/2019/02/15/guardaroba-eleganza-comfort-e-chic/" title="Coniugare Eleganza, Comfort e chic nella scelta del guardaroba" target="_self"><img width="145" height="95" src="https://mondointasca.it/wp-content/uploads/2019/02/Doha-2-145x95.jpg" class="wpp-thumbnail wpp_featured_stock wp-post-image" alt="guardaroba Deha-2" srcset="https://mondointasca.it/wp-content/uploads/2019/02/Doha-2-145x95.jpg 145w, https://mondointasca.it/wp-content/uploads/2019/02/Doha-2-75x50.jpg 75w" sizes="(max-width: 145px) 100vw, 145px" /></a>
<a href="https://mondointasca.it/2019/02/15/guardaroba-eleganza-comfort-e-chic/" title="Coniugare Eleganza, Comfort e chic nella scelta del guardaroba" class="wpp-post-title" target="_self">Coniugare Eleganza, Comfort e chic nella scelta del guardaroba</a>
</li>
<li>
<a href="https://mondointasca.it/2019/02/08/elogio-della-raffinatezza/" title="Elogio della raffinatezza!" target="_self"><img width="145" height="95" src="https://mondointasca.it/wp-content/uploads/2019/02/Lisa-Corti-apertura-145x95.jpg" class="wpp-thumbnail wpp_featured_stock wp-post-image" alt="raffinatezza Lisa-Corti-apertura" srcset="https://mondointasca.it/wp-content/uploads/2019/02/Lisa-Corti-apertura-145x95.jpg 145w, https://mondointasca.it/wp-content/uploads/2019/02/Lisa-Corti-apertura-75x50.jpg 75w" sizes="(max-width: 145px) 100vw, 145px" /></a>
<a href="https://mondointasca.it/2019/02/08/elogio-della-raffinatezza/" title="Elogio della raffinatezza!" class="wpp-post-title" target="_self">Elogio della raffinatezza!</a>
</li>
</ul>

<div class="clear"></div></div>
<div id="wpzoom-feature-posts-7" class="widget feature-posts"><div class="category-widget"><a href="https://mondointasca.it/spigolautre/" ><h2 class="title">Spigolature</a></div><ul class="feature-posts-list"><li><a href="https://mondointasca.it/2019/01/08/geografia-conoscenza-del-mondo/" title="Geografia è conoscenza del mondo"><img src="https://mondointasca.it/wp-content/uploads/2019/01/Maldive-75x50.jpg" alt="Maldive" class="Thumbnail thumbnail recent-widget " width="75" height="50" /></a><a href="https://mondointasca.it/2019/01/08/geografia-conoscenza-del-mondo/">Geografia è conoscenza del mondo</a> <br /><div class="clear"></div></li><li><a href="https://mondointasca.it/2019/01/03/alitalia-story/" title="Alitalia story, più lunga della saga &#8216;Dallas&#8217;"><img src="https://mondointasca.it/wp-content/uploads/2019/01/Alitalia-aereo-in-volo-75x50.jpg" alt="Alitalia story, più lunga della saga &#8216;Dallas&#8217;" class="Thumbnail thumbnail recent-widget " width="75" height="50" /></a><a href="https://mondointasca.it/2019/01/03/alitalia-story/">Alitalia story, più lunga della saga &#8216;Dallas&#8217;</a> <br /><div class="clear"></div></li><li><a href="https://mondointasca.it/2018/10/18/feltrinelli-in-porta-romana-a-milano/" title="Sri Lanka, la &#8220;Lacrima dell’India&#8221;, in Porta Romana a Milano"><img src="https://mondointasca.it/wp-content/uploads/2018/10/Feltrinelli-libreria-Porta-Romana-75x50.jpg" alt="Libreria Feltrinelli a Milano" class="Thumbnail thumbnail recent-widget " width="75" height="50" /></a><a href="https://mondointasca.it/2018/10/18/feltrinelli-in-porta-romana-a-milano/">Sri Lanka, la &#8220;Lacrima dell’India&#8221;, in Porta Romana a Milano</a> <br /><div class="clear"></div></li></ul><div class="clear"></div><div class="clear"></div></div><div id="wpzoom-feature-posts-6" class="widget feature-posts"><div class="category-widget"><a href="https://mondointasca.it/tecnologia/" ><h2 class="title">Tecnologia</a></div><ul class="feature-posts-list"><li><a href="https://mondointasca.it/2019/02/18/pocketalk-traduttore-universale/" title="Pocketalk. Il traduttore universale (o quasi) che arriva dal Giappone!"><img src="https://mondointasca.it/wp-content/uploads/2019/02/Pocketalk_Travel-75x50.jpg" alt="Pocketalk. Il traduttore universale (o quasi) che arriva dal Giappone!" class="Thumbnail thumbnail recent-widget " width="75" height="50" /></a><a href="https://mondointasca.it/2019/02/18/pocketalk-traduttore-universale/">Pocketalk. Il traduttore universale (o quasi) che arriva dal Giappone!</a> <br /><span class="post-excerpt">Pocketalk. Arriva dal Giappone il dispositivo</span><div class="clear"></div></li><li><a href="https://mondointasca.it/2019/02/12/google-realta-aumentata-google-maps/" title="Google testa la realtà aumentata su Google Maps"><img src="https://mondointasca.it/wp-content/uploads/2019/02/google_maps_ar_01-75x50.jpg" alt="Google testa la realtà aumentata su Google Maps" class="Thumbnail thumbnail recent-widget " width="75" height="50" /></a><a href="https://mondointasca.it/2019/02/12/google-realta-aumentata-google-maps/">Google testa la realtà aumentata su Google Maps</a> <br /><span class="post-excerpt">Google utilizza la Realtà Aumentata per lanciare una</span><div class="clear"></div></li><li><a href="https://mondointasca.it/2019/02/08/easyjet-misura-il-bagaglio-a-mano/" title="EasyJet. Il bagaglio a mano ora si può misurare con la realtà aumentata"><img src="https://mondointasca.it/wp-content/uploads/2019/02/easyjet_ar-75x50.jpg" alt="EasyJet. Il bagaglio a mano ora si può misurare con la realtà aumentata" class="Thumbnail thumbnail recent-widget " width="75" height="50" /></a><a href="https://mondointasca.it/2019/02/08/easyjet-misura-il-bagaglio-a-mano/">EasyJet. Il bagaglio a mano ora si può misurare con la realtà aumentata</a> <br /><span class="post-excerpt">La low cost britannica Easyjet ha una nuova versione</span><div class="clear"></div></li></ul><div class="clear"></div><div class="clear"></div></div> 	
 		
	<div class="clear"></div>
</section> 
<div class="clear"></div> 
</div><!-- /#main -->
	<div id="footer">
		
					<div class="widget-area">
		  			
			<div class="column">
							</div><!-- / .column -->
			
			<div class="column">
				<div class="widget widget_text" id="text-6"><h3 class="title"><div class="empty"></div></h3>			<div class="textwidget"><div class="footer" style="font-size: 10px; line-height: 12px">
<strong>Editoria</strong>
<br>
20017 Rho (MI)
<br>

<strong>info:</strong>
<a href="mailto:info@mondointasca.it">
<span style="color:#000000; font-weight : normal">info@mondointasca.it</span>
</a>
</div></div>
		<div class="clear"></div></div>			</div><!-- / .column -->
			
			<div class="column last">
				<div class="widget widget_archive" id="archives-3"><h3 class="title">Archivi articoli</h3>		<label class="screen-reader-text" for="archives-dropdown-3">Archivi articoli</label>
		<select id="archives-dropdown-3" name="archive-dropdown" onchange='document.location.href=this.options[this.selectedIndex].value;'>
			
			<option value="">Seleziona mese</option>
				<option value='https://mondointasca.it/2019/03/'> Marzo 2019 </option>
	<option value='https://mondointasca.it/2019/02/'> Febbraio 2019 </option>
	<option value='https://mondointasca.it/2019/01/'> Gennaio 2019 </option>
	<option value='https://mondointasca.it/2018/12/'> Dicembre 2018 </option>
	<option value='https://mondointasca.it/2018/11/'> Novembre 2018 </option>
	<option value='https://mondointasca.it/2018/10/'> Ottobre 2018 </option>
	<option value='https://mondointasca.it/2018/09/'> Settembre 2018 </option>
	<option value='https://mondointasca.it/2018/08/'> Agosto 2018 </option>
	<option value='https://mondointasca.it/2018/07/'> Luglio 2018 </option>
	<option value='https://mondointasca.it/2018/06/'> Giugno 2018 </option>
	<option value='https://mondointasca.it/2018/05/'> Maggio 2018 </option>
	<option value='https://mondointasca.it/2018/04/'> Aprile 2018 </option>
	<option value='https://mondointasca.it/2018/03/'> Marzo 2018 </option>
	<option value='https://mondointasca.it/2018/02/'> Febbraio 2018 </option>
	<option value='https://mondointasca.it/2018/01/'> Gennaio 2018 </option>
	<option value='https://mondointasca.it/2017/12/'> Dicembre 2017 </option>
	<option value='https://mondointasca.it/2017/11/'> Novembre 2017 </option>
	<option value='https://mondointasca.it/2017/10/'> Ottobre 2017 </option>
	<option value='https://mondointasca.it/2017/09/'> Settembre 2017 </option>
	<option value='https://mondointasca.it/2017/08/'> Agosto 2017 </option>
	<option value='https://mondointasca.it/2017/07/'> Luglio 2017 </option>
	<option value='https://mondointasca.it/2017/06/'> Giugno 2017 </option>
	<option value='https://mondointasca.it/2017/05/'> Maggio 2017 </option>
	<option value='https://mondointasca.it/2017/04/'> Aprile 2017 </option>
	<option value='https://mondointasca.it/2017/03/'> Marzo 2017 </option>
	<option value='https://mondointasca.it/2017/02/'> Febbraio 2017 </option>
	<option value='https://mondointasca.it/2017/01/'> Gennaio 2017 </option>
	<option value='https://mondointasca.it/2016/12/'> Dicembre 2016 </option>
	<option value='https://mondointasca.it/2016/11/'> Novembre 2016 </option>
	<option value='https://mondointasca.it/2016/10/'> Ottobre 2016 </option>
	<option value='https://mondointasca.it/2016/09/'> Settembre 2016 </option>
	<option value='https://mondointasca.it/2016/08/'> Agosto 2016 </option>
	<option value='https://mondointasca.it/2016/07/'> Luglio 2016 </option>
	<option value='https://mondointasca.it/2016/06/'> Giugno 2016 </option>
	<option value='https://mondointasca.it/2016/05/'> Maggio 2016 </option>
	<option value='https://mondointasca.it/2016/04/'> Aprile 2016 </option>
	<option value='https://mondointasca.it/2016/03/'> Marzo 2016 </option>
	<option value='https://mondointasca.it/2016/02/'> Febbraio 2016 </option>
	<option value='https://mondointasca.it/2016/01/'> Gennaio 2016 </option>
	<option value='https://mondointasca.it/2015/12/'> Dicembre 2015 </option>
	<option value='https://mondointasca.it/2015/11/'> Novembre 2015 </option>
	<option value='https://mondointasca.it/2015/10/'> Ottobre 2015 </option>
	<option value='https://mondointasca.it/2015/09/'> Settembre 2015 </option>
	<option value='https://mondointasca.it/2015/08/'> Agosto 2015 </option>
	<option value='https://mondointasca.it/2015/07/'> Luglio 2015 </option>
	<option value='https://mondointasca.it/2015/06/'> Giugno 2015 </option>
	<option value='https://mondointasca.it/2015/05/'> Maggio 2015 </option>
	<option value='https://mondointasca.it/2015/04/'> Aprile 2015 </option>
	<option value='https://mondointasca.it/2015/03/'> Marzo 2015 </option>
	<option value='https://mondointasca.it/2015/02/'> Febbraio 2015 </option>
	<option value='https://mondointasca.it/2015/01/'> Gennaio 2015 </option>
	<option value='https://mondointasca.it/2014/12/'> Dicembre 2014 </option>
	<option value='https://mondointasca.it/2014/11/'> Novembre 2014 </option>
	<option value='https://mondointasca.it/2014/10/'> Ottobre 2014 </option>
	<option value='https://mondointasca.it/2014/09/'> Settembre 2014 </option>
	<option value='https://mondointasca.it/2014/08/'> Agosto 2014 </option>
	<option value='https://mondointasca.it/2014/07/'> Luglio 2014 </option>
	<option value='https://mondointasca.it/2014/06/'> Giugno 2014 </option>
	<option value='https://mondointasca.it/2014/05/'> Maggio 2014 </option>
	<option value='https://mondointasca.it/2014/04/'> Aprile 2014 </option>
	<option value='https://mondointasca.it/2014/03/'> Marzo 2014 </option>
	<option value='https://mondointasca.it/2014/02/'> Febbraio 2014 </option>
	<option value='https://mondointasca.it/2014/01/'> Gennaio 2014 </option>
	<option value='https://mondointasca.it/2013/12/'> Dicembre 2013 </option>
	<option value='https://mondointasca.it/2013/11/'> Novembre 2013 </option>
	<option value='https://mondointasca.it/2013/10/'> Ottobre 2013 </option>
	<option value='https://mondointasca.it/2013/09/'> Settembre 2013 </option>
	<option value='https://mondointasca.it/2013/08/'> Agosto 2013 </option>
	<option value='https://mondointasca.it/2013/07/'> Luglio 2013 </option>
	<option value='https://mondointasca.it/2013/06/'> Giugno 2013 </option>
	<option value='https://mondointasca.it/2013/05/'> Maggio 2013 </option>
	<option value='https://mondointasca.it/2013/04/'> Aprile 2013 </option>
	<option value='https://mondointasca.it/2013/03/'> Marzo 2013 </option>
	<option value='https://mondointasca.it/2013/02/'> Febbraio 2013 </option>
	<option value='https://mondointasca.it/2013/01/'> Gennaio 2013 </option>
	<option value='https://mondointasca.it/2012/12/'> Dicembre 2012 </option>
	<option value='https://mondointasca.it/2012/11/'> Novembre 2012 </option>
	<option value='https://mondointasca.it/2012/10/'> Ottobre 2012 </option>
	<option value='https://mondointasca.it/2012/09/'> Settembre 2012 </option>
	<option value='https://mondointasca.it/2012/08/'> Agosto 2012 </option>
	<option value='https://mondointasca.it/2012/07/'> Luglio 2012 </option>
	<option value='https://mondointasca.it/2012/06/'> Giugno 2012 </option>
	<option value='https://mondointasca.it/2012/05/'> Maggio 2012 </option>
	<option value='https://mondointasca.it/2012/04/'> Aprile 2012 </option>
	<option value='https://mondointasca.it/2012/03/'> Marzo 2012 </option>
	<option value='https://mondointasca.it/2012/02/'> Febbraio 2012 </option>
	<option value='https://mondointasca.it/2012/01/'> Gennaio 2012 </option>
	<option value='https://mondointasca.it/2011/12/'> Dicembre 2011 </option>
	<option value='https://mondointasca.it/2011/11/'> Novembre 2011 </option>
	<option value='https://mondointasca.it/2011/10/'> Ottobre 2011 </option>
	<option value='https://mondointasca.it/2011/09/'> Settembre 2011 </option>
	<option value='https://mondointasca.it/2011/08/'> Agosto 2011 </option>
	<option value='https://mondointasca.it/2011/07/'> Luglio 2011 </option>
	<option value='https://mondointasca.it/2011/06/'> Giugno 2011 </option>
	<option value='https://mondointasca.it/2011/05/'> Maggio 2011 </option>
	<option value='https://mondointasca.it/2011/04/'> Aprile 2011 </option>
	<option value='https://mondointasca.it/2011/03/'> Marzo 2011 </option>
	<option value='https://mondointasca.it/2011/02/'> Febbraio 2011 </option>
	<option value='https://mondointasca.it/2011/01/'> Gennaio 2011 </option>
	<option value='https://mondointasca.it/2010/12/'> Dicembre 2010 </option>
	<option value='https://mondointasca.it/2010/11/'> Novembre 2010 </option>
	<option value='https://mondointasca.it/2010/10/'> Ottobre 2010 </option>
	<option value='https://mondointasca.it/2010/09/'> Settembre 2010 </option>
	<option value='https://mondointasca.it/2010/08/'> Agosto 2010 </option>
	<option value='https://mondointasca.it/2010/07/'> Luglio 2010 </option>
	<option value='https://mondointasca.it/2010/06/'> Giugno 2010 </option>
	<option value='https://mondointasca.it/2010/05/'> Maggio 2010 </option>
	<option value='https://mondointasca.it/2010/04/'> Aprile 2010 </option>
	<option value='https://mondointasca.it/2010/03/'> Marzo 2010 </option>
	<option value='https://mondointasca.it/2010/02/'> Febbraio 2010 </option>
	<option value='https://mondointasca.it/2010/01/'> Gennaio 2010 </option>
	<option value='https://mondointasca.it/2009/12/'> Dicembre 2009 </option>
	<option value='https://mondointasca.it/2009/11/'> Novembre 2009 </option>
	<option value='https://mondointasca.it/2009/10/'> Ottobre 2009 </option>
	<option value='https://mondointasca.it/2009/09/'> Settembre 2009 </option>
	<option value='https://mondointasca.it/2009/08/'> Agosto 2009 </option>
	<option value='https://mondointasca.it/2009/07/'> Luglio 2009 </option>
	<option value='https://mondointasca.it/2009/06/'> Giugno 2009 </option>
	<option value='https://mondointasca.it/2009/05/'> Maggio 2009 </option>
	<option value='https://mondointasca.it/2009/04/'> Aprile 2009 </option>
	<option value='https://mondointasca.it/2009/03/'> Marzo 2009 </option>
	<option value='https://mondointasca.it/2009/02/'> Febbraio 2009 </option>
	<option value='https://mondointasca.it/2009/01/'> Gennaio 2009 </option>
	<option value='https://mondointasca.it/2008/12/'> Dicembre 2008 </option>
	<option value='https://mondointasca.it/2008/11/'> Novembre 2008 </option>
	<option value='https://mondointasca.it/2008/10/'> Ottobre 2008 </option>
	<option value='https://mondointasca.it/2008/09/'> Settembre 2008 </option>
	<option value='https://mondointasca.it/2008/08/'> Agosto 2008 </option>
	<option value='https://mondointasca.it/2008/07/'> Luglio 2008 </option>
	<option value='https://mondointasca.it/2008/06/'> Giugno 2008 </option>
	<option value='https://mondointasca.it/2008/05/'> Maggio 2008 </option>
	<option value='https://mondointasca.it/2008/04/'> Aprile 2008 </option>
	<option value='https://mondointasca.it/2008/03/'> Marzo 2008 </option>
	<option value='https://mondointasca.it/2008/02/'> Febbraio 2008 </option>
	<option value='https://mondointasca.it/2008/01/'> Gennaio 2008 </option>
	<option value='https://mondointasca.it/2007/12/'> Dicembre 2007 </option>
	<option value='https://mondointasca.it/2007/11/'> Novembre 2007 </option>
	<option value='https://mondointasca.it/2007/10/'> Ottobre 2007 </option>
	<option value='https://mondointasca.it/2007/09/'> Settembre 2007 </option>
	<option value='https://mondointasca.it/2007/08/'> Agosto 2007 </option>
	<option value='https://mondointasca.it/2007/07/'> Luglio 2007 </option>
	<option value='https://mondointasca.it/2007/06/'> Giugno 2007 </option>
	<option value='https://mondointasca.it/2007/05/'> Maggio 2007 </option>
	<option value='https://mondointasca.it/2007/04/'> Aprile 2007 </option>
	<option value='https://mondointasca.it/2007/03/'> Marzo 2007 </option>
	<option value='https://mondointasca.it/2007/02/'> Febbraio 2007 </option>
	<option value='https://mondointasca.it/2007/01/'> Gennaio 2007 </option>
	<option value='https://mondointasca.it/2006/12/'> Dicembre 2006 </option>
	<option value='https://mondointasca.it/2006/11/'> Novembre 2006 </option>
	<option value='https://mondointasca.it/2006/10/'> Ottobre 2006 </option>
	<option value='https://mondointasca.it/2006/09/'> Settembre 2006 </option>
	<option value='https://mondointasca.it/2006/08/'> Agosto 2006 </option>
	<option value='https://mondointasca.it/2006/07/'> Luglio 2006 </option>
	<option value='https://mondointasca.it/2006/06/'> Giugno 2006 </option>
	<option value='https://mondointasca.it/2006/05/'> Maggio 2006 </option>
	<option value='https://mondointasca.it/2006/04/'> Aprile 2006 </option>
	<option value='https://mondointasca.it/2006/03/'> Marzo 2006 </option>
	<option value='https://mondointasca.it/2006/02/'> Febbraio 2006 </option>
	<option value='https://mondointasca.it/2006/01/'> Gennaio 2006 </option>
	<option value='https://mondointasca.it/2005/12/'> Dicembre 2005 </option>
	<option value='https://mondointasca.it/2005/11/'> Novembre 2005 </option>
	<option value='https://mondointasca.it/2005/10/'> Ottobre 2005 </option>
	<option value='https://mondointasca.it/2005/09/'> Settembre 2005 </option>
	<option value='https://mondointasca.it/2005/08/'> Agosto 2005 </option>
	<option value='https://mondointasca.it/2005/07/'> Luglio 2005 </option>
	<option value='https://mondointasca.it/2005/06/'> Giugno 2005 </option>
	<option value='https://mondointasca.it/2005/05/'> Maggio 2005 </option>
	<option value='https://mondointasca.it/2005/04/'> Aprile 2005 </option>
	<option value='https://mondointasca.it/2005/03/'> Marzo 2005 </option>
	<option value='https://mondointasca.it/2005/02/'> Febbraio 2005 </option>
	<option value='https://mondointasca.it/2005/01/'> Gennaio 2005 </option>
	<option value='https://mondointasca.it/2004/12/'> Dicembre 2004 </option>
	<option value='https://mondointasca.it/2004/11/'> Novembre 2004 </option>
	<option value='https://mondointasca.it/2004/10/'> Ottobre 2004 </option>
	<option value='https://mondointasca.it/2004/09/'> Settembre 2004 </option>
	<option value='https://mondointasca.it/2004/08/'> Agosto 2004 </option>
	<option value='https://mondointasca.it/2004/07/'> Luglio 2004 </option>
	<option value='https://mondointasca.it/2004/06/'> Giugno 2004 </option>
	<option value='https://mondointasca.it/2004/05/'> Maggio 2004 </option>
	<option value='https://mondointasca.it/2004/04/'> Aprile 2004 </option>
	<option value='https://mondointasca.it/2004/03/'> Marzo 2004 </option>
	<option value='https://mondointasca.it/2004/02/'> Febbraio 2004 </option>
	<option value='https://mondointasca.it/2004/01/'> Gennaio 2004 </option>
	<option value='https://mondointasca.it/2003/12/'> Dicembre 2003 </option>
	<option value='https://mondointasca.it/2003/11/'> Novembre 2003 </option>
	<option value='https://mondointasca.it/2003/10/'> Ottobre 2003 </option>
	<option value='https://mondointasca.it/2003/09/'> Settembre 2003 </option>
	<option value='https://mondointasca.it/2003/08/'> Agosto 2003 </option>
	<option value='https://mondointasca.it/2003/07/'> Luglio 2003 </option>
	<option value='https://mondointasca.it/2003/06/'> Giugno 2003 </option>

		</select>
		<div class="clear"></div></div>			</div><!-- / .column -->
 
		  			<div class="clear"></div>
	        </div><!-- /.widget-area-->		
                <div class="clear"></div>
        
        <div class="copyright">
			<div class="left">
				 &copy;  . mondointasca.org &copy; 2003-2019 - Tutti i diritti riservati - Registrazione Tribunale di Milano n.793 del 23/12/2003 - Direttore Responsabile Pietro Ricciardi - <a href="javascript:void(0);" onclick="alert('La collaborazione a Mondointasca è libera a titolo non oneroso. Chiunque può inviare proposte e articoli. La direzione vaglierà le proposte e valuterà i contenuti e se in linea col piano editoriale li pubblicherà. Alcune foto presenti su Mondointasca.org sono prese da Internet e quindi valutate di pubblico dominio. Se i soggetti o gli autori avessero qualcosa in contrario alla pubblicazione, non avranno che da segnalarlo alla redazione che provveder&agrave; nel caso alla rimozione delle immagini utilizzate. E-mail: redazione@mondointasca.org');" title="Policies">Policies</a>
			</div>
			
			<div class="right">
<!--				
<p class="wpzoom"><a href="http://www.wpzoom.com" target="_blank" title="Premium WordPress Themes"><img src="/images/wpzoom.png" alt="WPZOOM" /></a> </p> -->
			</div>
			
		</div><!-- /.copyright -->
 
    </div>
 
</div><!-- /.wrap -->

</div>
	

<style media="screen" type="text/css">#ctoclose{opacity:1;display:block;width:9px;height:10px;background-repeat:no-repeat!important;border-bottom-color:#6d6c71;cursor:pointer;margin:0}.ctow{background-image:url(data:image/png;base64,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)}#ctoclosebg{cursor:pointer;padding:7px}#ctowrapper{position:fixed;opacity:0;line-height:0!important;z-index:2147483646!important;text-align:center!important;zoom:1}.ctounselectable{-webkit-user-select:none;-moz-user-select:none;-ms-user-select:none;-o-user-select:none;user-select:none}#ctopanel{display:none;width:100%}#ctoclose:hover{opacity:.7}#ctobannerwrapper{display:inline-block!important;position:relative!important;vertical-align:middle}#ctomessage{display:none;cursor:pointer;line-height:23px;font-size:13px;font-family:Arial,Helvetica,sans-serif;border-style:solid;border-width:1px 0 0;padding:0 20px}</style><div id="ctowrapper"><div id="ctopanel"><span class="ctounselectable" id="ctomessage"></span><div id="ctoclosebg"><a id="ctoclose"></a></div></div><div id="ctoinnerwrapper"><div id="ctobannerwrapper" class="ctounselectable"><script type="text/javascript">var zoneid_desktop = "292293";var zoneid_mobile  = "292295";var limit_width  = 768;var limit_height  = 200;var zoneid_selected = zoneid_desktop;if( window.innerWidth<window.limit_width || window.innerHeight<window.limit_height) { zoneid_selected = zoneid_mobile; }var cto_start = document.cookie.indexOf("cto_sticky_closed" + "=");if (cto_start != -1){zoneid_selected = "";}
<!--//<![CDATA[
document.MAX_ct0 ='';var m3_u = (location.protocol=='https:'?'https://cas.criteo.com/delivery/ajs.php?':'http://cas.criteo.com/delivery/ajs.php?');var m3_r = Math.floor(Math.random()*99999999999);document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);document.write ("zoneid="+zoneid_selected);document.write("&amp;nodis=1");document.write ('&amp;cb=' + m3_r);if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));document.write ("&amp;loc=" + escape(window.location));if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));if (document.context) document.write ("&context=" + escape(document.context));if ((typeof(document.MAX_ct0) != 'undefined') && (document.MAX_ct0.substring(0,4) == 'http')) {document.write ("&amp;ct0=" + escape(document.MAX_ct0));}if (document.mmm_fo) document.write ("&amp;mmm_fo=1");document.write ("'></scr"+"ipt>");
//]]>-->
</script></div></div></div><script type="text/javascript">var externalBottomMargin = 0;var externalLeftMargin = 0;var externalRightMargin = 0;var internalTopMargin = 0;var internalBottomMargin = 0;var internalLeftMargin = 0;var internalRightMargin = 0;var red = 128;var green = 128;var blue = 128;var bgOpacity = 0.5;var widthOfBorder = 0;var borderRed = 255;var borderGreen = 255;var borderBlue = 255;var closePosition = 1;var closeCrossColor = "ctow";var closeMessage = "Chiudi";var closeRed = 0;var closeGreen = 0;var closeBlue = 0;var appearingAnimationEffect = true;var disappearingAnimationEffect = false;var animationTime = 400;</script><script type="text/javascript">function setInOutAnimation(t){t.style.setProperty("-webkit-transition","all "+window.animationTime+"ms cubic-bezier(0.455, 0.030, 0.515, 0.955)"),t.style.setProperty("-moz-transition","all "+window.animationTime+"ms cubic-bezier(0.455, 0.030, 0.515, 0.955)"),t.style.setProperty("-o-transition","all "+window.animationTime+"ms cubic-bezier(0.455, 0.030, 0.515, 0.955)"),t.style.setProperty("transition","all "+window.animationTime+"ms cubic-bezier(0.455, 0.030, 0.515, 0.955)"),t.style.setProperty("-webkit-transition-timing-function","cubic-bezier(0.455, 0.030, 0.515, 0.955)"),t.style.setProperty("-webkit-transition-timing-function","cubic-bezier(0.455, 0.030, 0.515, 0.955)"),t.style.setProperty("-moz-transition-timing-function","cubic-bezier(0.455, 0.030, 0.515, 0.955)"),t.style.setProperty("-o-transition-timing-function","cubic-bezier(0.455, 0.030, 0.515, 0.955)"),t.style.setProperty("transition-timing-function","cubic-bezier(0.455, 0.030, 0.515, 0.955)")}function removeInOutAnimation(t){t.style.setProperty("-webkit-transition",""),t.style.setProperty("-moz-transition",""),t.style.setProperty("-o-transition",""),t.style.setProperty("transition",""),t.style.setProperty("-webkit-transition-timing-function",""),t.style.setProperty("-webkit-transition-timing-function",""),t.style.setProperty("-moz-transition-timing-function",""),t.style.setProperty("-o-transition-timing-function",""),t.style.setProperty("transition-timing-function","")}function ctoClose(){var t=document.getElementById("ctowrapper");t.style.opacity=0,setTimeout(function(){t.style.display="none"},window.animationTime+20);var cto_days = 1,cto_value = "true",cto_name = "cto_sticky_closed",cto_expires,cto_date = new Date();cto_date.setTime(cto_date.getTime() + (cto_days * 24 * 60 * 60 * 1000));cto_expires = "; expires=" + cto_date.toGMTString();document.cookie = cto_name + "=" + cto_value + cto_expires + "; path=/";}function ctoInitialize(){var t=document.getElementById("ctobannerwrapper");if(t.clientHeight>40){var e=document.getElementById("ctowrapper"),i=document.getElementById("ctoinnerwrapper");if(3!=window.closePosition){document.getElementById("ctopanel").style.display="inline-block";var o=document.getElementById("ctoclosebg"),n=document.getElementById("ctomessage");if(2!=window.closePosition?(document.getElementById("ctoclose").className="ctounselectable close "+window.closeCrossColor,o.style.cssText="float:"+(1==window.closePosition?"right":"left")+";background-color: rgb("+window.closeRed+","+window.closeGreen+","+window.closeBlue+");",o.onclick=function(){ctoClose()}):o.style.display="none",""!=window.closeMessage){var ns="background-color:"+("ctow"==window.closeCrossColor?"#fff":"#565A5C")+";color:rgb("+window.closeRed+","+window.closeGreen+","+window.closeBlue+");border-color:rgb("+window.closeRed+","+window.closeGreen+","+window.closeBlue+");";ns+=2!=window.closePosition?"float:"+(1==window.closePosition?"right":"left")+";display:block;":"display:inline-block;border-width: 1px 1px 0 1px;",n.innerHTML=window.closeMessage,n.style.cssText=ns}else n.style.display="none";n.onclick=function(){ctoClose()}}else document.getElementById("ctopanel").style.display="none";i.style.cssText="border-width:"+window.widthOfBorder+"px;border-color:rgb("+window.borderRed+","+window.borderGreen+","+window.borderBlue+");border-style:solid;padding:"+window.internalTopMargin+"px "+window.internalRightMargin+"px "+window.internalBottomMargin+"px "+window.internalLeftMargin+"px;background:rgba("+window.red+","+window.green+","+window.blue+","+window.bgOpacity+");",e.style.cssText="bottom:0;left:0;right:0;margin:0 "+window.externalRightMargin+"px "+window.externalBottomMargin+"px "+window.externalLeftMargin+"px;",window.appearingAnimationEffect&&setInOutAnimation(e),e.style.opacity=1,setTimeout(function(){window.disappearingAnimationEffect&&!window.appearingAnimationEffect?setInOutAnimation(e):!window.disappearingAnimationEffect&&window.appearingAnimationEffect&&removeInOutAnimation(e)},window.animationTime)}}ctoInitialize();</script>

<div id="cookie-law-info-bar"><span>Questo sito web utilizza i cookie per migliorare la vostra esperienza di navigazione. Si suppone che siate d'accordo, ma è possibile modificare le impostazioni del browser, se lo si desidera.<a href="#" data-cli_action="accept" id="cookie_action_close_header" target="_blank"  class="medium cli-plugin-button cli-plugin-main-button cookie_action_close_header cli_action_button" >Accetta</a> <a href="http://www.mondointasca.org/wp/cookie-policy" id="CONSTANT_OPEN_URL" target="_blank"  class="cli-plugin-main-link"  >Scopri di più</a></span></div><div class="cli-modal-backdrop cli-fade cli-settings-overlay"></div>
<div class="cli-modal-backdrop cli-fade cli-popupbar-overlay"></div>
<script type="text/javascript">
  /* <![CDATA[ */
  cli_cookiebar_settings='{"animate_speed_hide":"500","animate_speed_show":"500","background":"#fff","border":"#444","border_on":false,"button_1_button_colour":"#000","button_1_button_hover":"#000000","button_1_link_colour":"#fff","button_1_as_button":true,"button_1_new_win":true,"button_2_button_colour":"#333","button_2_button_hover":"#292929","button_2_link_colour":"#444","button_2_as_button":false,"button_3_button_colour":"#000","button_3_button_hover":"#000000","button_3_link_colour":"#fff","button_3_as_button":true,"button_3_new_win":false,"button_4_button_colour":"#000","button_4_button_hover":"#000000","button_4_link_colour":"#fff","button_4_as_button":true,"font_family":"inherit","header_fix":false,"notify_animate_hide":true,"notify_animate_show":false,"notify_div_id":"#cookie-law-info-bar","notify_position_horizontal":"right","notify_position_vertical":"bottom","scroll_close":false,"scroll_close_reload":false,"accept_close_reload":false,"reject_close_reload":false,"showagain_tab":false,"showagain_background":"#fff","showagain_border":"#000","showagain_div_id":"#cookie-law-info-again","showagain_x_position":"100px","text":"#000","show_once_yn":false,"show_once":"10000","logging_on":false,"as_popup":false,"popup_overlay":true,"bar_heading_text":"","cookie_bar_as":"banner","popup_showagain_position":"bottom-right","widget_position":"left"}';
  /* ]]> */
</script><script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-63810642-1', 'auto');
  ga('send', 'pageview');

</script><script>(function($){$(document).ready(function(){});})(jQuery);</script><script type='text/javascript' src='https://mondointasca.it/wp-includes/js/jquery/ui/core.min.js'></script>
<script type='text/javascript' src='https://mondointasca.it/wp-includes/js/jquery/ui/widget.min.js'></script>
<script type='text/javascript' src='https://mondointasca.it/wp-includes/js/jquery/ui/mouse.min.js'></script>
<script type='text/javascript' src='https://mondointasca.it/wp-includes/js/jquery/ui/sortable.min.js'></script>
<script type='text/javascript' src='https://mondointasca.it/wp-includes/js/comment-reply.min.js'></script>
<script type='text/javascript' src='https://mondointasca.it/wp-content/themes/litepress/js/jcarousel.js'></script>
<script type='text/javascript' src='https://mondointasca.it/wp-content/themes/litepress/js/tabs.js'></script>
<script type='text/javascript' src='https://mondointasca.it/wp-content/themes/litepress/js/dropdown.js'></script>
<script type='text/javascript' src='https://mondointasca.it/wp-content/plugins/easy-fancybox/js/jquery.fancybox.1.3.23.min.js'></script>
<script type='text/javascript'>
var fb_timeout, fb_opts={'overlayShow':true,'hideOnOverlayClick':true,'showCloseButton':true,'margin':20,'centerOnScroll':true,'enableEscapeButton':true,'autoScale':true };
if(typeof easy_fancybox_handler==='undefined'){
var easy_fancybox_handler=function(){
jQuery('.nofancybox,a.wp-block-file__button,a.pin-it-button,a[href*="pinterest.com/pin/create"],a[href*="facebook.com/share"],a[href*="twitter.com/share"]').addClass('nolightbox');
/* IMG */
var fb_IMG_select='a[href*=".jpg"]:not(.nolightbox,li.nolightbox>a),area[href*=".jpg"]:not(.nolightbox),a[href*=".jpeg"]:not(.nolightbox,li.nolightbox>a),area[href*=".jpeg"]:not(.nolightbox),a[href*=".png"]:not(.nolightbox,li.nolightbox>a),area[href*=".png"]:not(.nolightbox)';
jQuery(fb_IMG_select).addClass('fancybox image');
var fb_IMG_sections=jQuery('.gallery,.wp-block-gallery,.tiled-gallery');
fb_IMG_sections.each(function(){jQuery(this).find(fb_IMG_select).attr('rel','gallery-'+fb_IMG_sections.index(this));});
jQuery('a.fancybox,area.fancybox,li.fancybox a').each(function(){jQuery(this).fancybox(jQuery.extend({},fb_opts,{'transitionIn':'elastic','easingIn':'easeOutBack','transitionOut':'elastic','easingOut':'easeInBack','opacity':false,'hideOnContentClick':false,'titleShow':true,'titlePosition':'over','titleFromAlt':true,'showNavArrows':true,'enableKeyboardNav':true,'cyclic':false}))});};
jQuery('a.fancybox-close').on('click',function(e){e.preventDefault();jQuery.fancybox.close()});
};
var easy_fancybox_auto=function(){setTimeout(function(){jQuery('#fancybox-auto').trigger('click')},1000);};
jQuery(easy_fancybox_handler);jQuery(document).on('post-load',easy_fancybox_handler);
jQuery(easy_fancybox_auto);
</script>
<script type='text/javascript' src='https://mondointasca.it/wp-content/plugins/easy-fancybox/js/jquery.easing.1.4.1.min.js'></script>
<script type='text/javascript' src='https://mondointasca.it/wp-content/themes/litepress/functions/wpzoom/assets/js/galleria.js'></script>
<script type='text/javascript' src='https://mondointasca.it/wp-content/themes/litepress/functions/wpzoom/assets/js/wzslider.js'></script>
<script type='text/javascript' src='https://mondointasca.it/wp-includes/js/wp-embed.min.js'></script>
<script type='text/javascript' src='https://mondointasca.it/wp-includes/js/jquery/ui/datepicker.min.js'></script>
 

<script type="text/javascript" src="https://apis.google.com/js/plusone.js"></script>
</body>
</html> 
<!--
Performance optimized by W3 Total Cache. Learn more: https://www.w3-edge.com/products/

Object Caching 142/325 objects using memcached
Page Caching using memcached 

Served from: mondointasca.it @ 2019-03-02 01:46:20 by W3 Total Cache
-->