<!DOCTYPE html>
<html xmlns="http://www.w3.org/1999/xhtml" lang="it-IT">
<head>
    <meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
    <meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <META HTTP-EQUIV="REFRESH" CONTENT="300">

    
				<link rel="stylesheet" type="text/css" href="https://mondointasca.it/wp-content/themes/litepress/bootstrap/css/bootstrap.css" media="screen" />
	<!--<link rel="stylesheet" type="text/css" href="https://mondointasca.it/wp-content/themes/litepress/bootstrap/css/bootstrap-theme.css" media="screen" />-->
			<link rel="stylesheet" type="text/css" href="https://mondointasca.it/wp-content/themes/litepress/bootstrap/css/bootstrap-social.css" media="screen" />
    <link rel="stylesheet" type="text/css" href="https://mondointasca.it/wp-content/themes/litepress/style.css" media="screen" />
     <link rel="stylesheet" type="text/css" href="https://mondointasca.it/wp-content/themes/litepress/styles/custom_post.css?v=200" media="screen" />
	
	<link rel="pingback" href="https://mondointasca.it/xmlrpc.php" />

    
	<!-- This site is optimized with the Yoast SEO plugin v14.7 - https://yoast.com/wordpress/plugins/seo/ -->
	<title>La Croce Rossa Italiana i volontari, il Museo Internazionale</title>
	<meta name="description" content="A Castiglione delle Stiviere si trova il Museo Internazionale della Croce Rossa Italiana. Fondato nel 1859 da Henry Dunant" />
	<meta name="robots" content="index, follow" />
	<meta name="googlebot" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
	<meta name="bingbot" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
	<link rel="canonical" href="https://mondointasca.it/2020/11/16/la-croce-rossa-italiana-i-volontari-il-loro-museo/" />
	<meta property="og:locale" content="it_IT" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="La Croce Rossa Italiana i volontari, il Museo Internazionale" />
	<meta property="og:description" content="A Castiglione delle Stiviere si trova il Museo Internazionale della Croce Rossa Italiana. Fondato nel 1859 da Henry Dunant" />
	<meta property="og:url" content="https://mondointasca.it/2020/11/16/la-croce-rossa-italiana-i-volontari-il-loro-museo/" />
	<meta property="og:site_name" content="Mondointasca" />
	<meta property="article:publisher" content="https://www.facebook.com/mondointasca/" />
	<meta property="article:published_time" content="2020-11-16T06:42:39+00:00" />
	<meta property="article:modified_time" content="2020-11-15T20:43:54+00:00" />
	<meta property="og:image" content="https://mondointasca.it/wp-content/uploads/2020/11/Museo-Croce-Rossa-lettighe.jpg" />
	<meta property="og:image:width" content="512" />
	<meta property="og:image:height" content="286" />
	<meta property="fb:app_id" content="287255194952373" />
	<meta name="twitter:card" content="summary_large_image" />
	<meta name="twitter:creator" content="@mondointasca" />
	<meta name="twitter:site" content="@mondointasca" />
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://mondointasca.it/#website","url":"https://mondointasca.it/","name":"Mondointasca","description":"il primo giornale online di turismo e cultura del viaggiare","potentialAction":[{"@type":"SearchAction","target":"https://mondointasca.it/?s={search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"it-IT"},{"@type":"ImageObject","@id":"https://mondointasca.it/2020/11/16/la-croce-rossa-italiana-i-volontari-il-loro-museo/#primaryimage","inLanguage":"it-IT","url":"https://mondointasca.it/wp-content/uploads/2020/11/Museo-Croce-Rossa-lettighe.jpg","width":512,"height":286,"caption":"Museo Internazionale della Croce Rossa"},{"@type":"WebPage","@id":"https://mondointasca.it/2020/11/16/la-croce-rossa-italiana-i-volontari-il-loro-museo/#webpage","url":"https://mondointasca.it/2020/11/16/la-croce-rossa-italiana-i-volontari-il-loro-museo/","name":"La Croce Rossa Italiana i volontari, il Museo Internazionale","isPartOf":{"@id":"https://mondointasca.it/#website"},"primaryImageOfPage":{"@id":"https://mondointasca.it/2020/11/16/la-croce-rossa-italiana-i-volontari-il-loro-museo/#primaryimage"},"datePublished":"2020-11-16T06:42:39+00:00","dateModified":"2020-11-15T20:43:54+00:00","author":{"@id":"https://mondointasca.it/#/schema/person/dd2e6ebd70fe8ab102ddc2214fa13067"},"description":"A Castiglione delle Stiviere si trova il Museo Internazionale della Croce Rossa Italiana. Fondato nel 1859 da Henry Dunant","inLanguage":"it-IT","potentialAction":[{"@type":"ReadAction","target":["https://mondointasca.it/2020/11/16/la-croce-rossa-italiana-i-volontari-il-loro-museo/"]}]},{"@type":["Person"],"@id":"https://mondointasca.it/#/schema/person/dd2e6ebd70fe8ab102ddc2214fa13067","name":"Carla Marchetto","image":{"@type":"ImageObject","@id":"https://mondointasca.it/#personlogo","inLanguage":"it-IT","url":"https://secure.gravatar.com/avatar/c871fa5f827306b884682f8b52f54302?s=96&d=mm&r=g","caption":"Carla Marchetto"}}]}</script>
	<!-- / Yoast SEO plugin. -->


<link rel='dns-prefetch' href='//s.w.org' />
<link rel='dns-prefetch' href='//m9m6e2w5.stackpathcdn.com' />
<link rel='dns-prefetch' href='//cdn.shareaholic.net' />
<link rel='dns-prefetch' href='//www.shareaholic.net' />
<link rel='dns-prefetch' href='//analytics.shareaholic.com' />
<link rel='dns-prefetch' href='//recs.shareaholic.com' />
<link rel='dns-prefetch' href='//go.shareaholic.com' />
<link rel='dns-prefetch' href='//partner.shareaholic.com' />
<link rel="alternate" type="application/rss+xml" title="Mondointasca &raquo; Feed" href="https://mondonintasca.it/rss/rssmit.php" />
<link rel="alternate" type="application/rss+xml" title="Mondointasca &raquo; Feed dei commenti" href="https://mondointasca.it/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Mondointasca &raquo; La Croce Rossa Italiana i volontari, il loro Museo Feed dei commenti" href="https://mondointasca.it/2020/11/16/la-croce-rossa-italiana-i-volontari-il-loro-museo/feed/" />
<!-- Shareaholic - https://www.shareaholic.com -->
<link rel='preload' href='//cdn.shareaholic.net/assets/pub/shareaholic.js' as='script'/>
<script data-no-minify='1' data-cfasync='false'>
_SHR_SETTINGS = {"endpoints":{"local_recs_url":"https:\/\/mondointasca.it\/wp-admin\/admin-ajax.php?action=shareaholic_permalink_related","ajax_url":"https:\/\/mondointasca.it\/wp-admin\/admin-ajax.php","share_counts_url":"https:\/\/mondointasca.it\/wp-admin\/admin-ajax.php?action=shareaholic_share_counts_api"},"site_id":"81fc7a9a6ddefd9975f5730573bce347","url_components":{"year":"2020","monthnum":"11","day":"16","hour":"07","minute":"42","second":"39","post_id":"108725","postname":"la-croce-rossa-italiana-i-volontari-il-loro-museo","category":"news-eventi"}};
</script>
<script data-no-minify='1' data-cfasync='false' src='//cdn.shareaholic.net/assets/pub/shareaholic.js' data-shr-siteid='81fc7a9a6ddefd9975f5730573bce347' async ></script>

<!-- Shareaholic Content Tags -->
<meta name='shareaholic:site_name' content='Mondointasca' />
<meta name='shareaholic:language' content='it-IT' />
<meta name='shareaholic:url' content='https://mondointasca.it/2020/11/16/la-croce-rossa-italiana-i-volontari-il-loro-museo/' />
<meta name='shareaholic:keywords' content='tag:battaglia di solferino, tag:castiglione delle stiviere, tag:convenzione di ginevra, tag:mezzaluna rossa, tag:museo della croce rossa, tag:croce rossa, cat:news &amp; eventi, type:post' />
<meta name='shareaholic:article_published_time' content='2020-11-16T07:42:39+01:00' />
<meta name='shareaholic:article_modified_time' content='2020-11-15T21:43:54+01:00' />
<meta name='shareaholic:shareable_page' content='true' />
<meta name='shareaholic:article_author_name' content='Carla Marchetto' />
<meta name='shareaholic:site_id' content='81fc7a9a6ddefd9975f5730573bce347' />
<meta name='shareaholic:wp_version' content='9.5.0' />
<meta name='shareaholic:image' content='https://mondointasca.it/wp-content/uploads/2020/11/Museo-Croce-Rossa-lettighe.jpg' />
<!-- Shareaholic Content Tags End -->
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/mondointasca.it\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.3.6"}};
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='cnss_font_awesome_css-css'  href='https://mondointasca.it/wp-content/plugins/easy-social-icons/css/font-awesome/css/all.min.css?ver=5.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='cnss_font_awesome_v4_shims-css'  href='https://mondointasca.it/wp-content/plugins/easy-social-icons/css/font-awesome/css/v4-shims.min.css?ver=5.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='cnss_css-css'  href='https://mondointasca.it/wp-content/plugins/easy-social-icons/css/cnss.css?ver=1.0' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-css'  href='https://mondointasca.it/wp-includes/css/dist/block-library/style.min.css?ver=5.3.6' type='text/css' media='all' />
<link rel='stylesheet' id='cookie-law-info-css'  href='https://mondointasca.it/wp-content/plugins/cookie-law-info/public/css/cookie-law-info-public.css?ver=1.8.8' type='text/css' media='all' />
<link rel='stylesheet' id='cookie-law-info-gdpr-css'  href='https://mondointasca.it/wp-content/plugins/cookie-law-info/public/css/cookie-law-info-gdpr.css?ver=1.8.8' type='text/css' media='all' />
<link rel='stylesheet' id='psr_style-css'  href='https://mondointasca.it/wp-content/plugins/post-star-rating/css/style.css?ver=5.3.6' type='text/css' media='all' />
<link rel='stylesheet' id='wordpress-popular-posts-css-css'  href='https://mondointasca.it/wp-content/plugins/wordpress-popular-posts/assets/css/wpp.css?ver=5.2.4' type='text/css' media='all' />
<link rel='stylesheet' id='wpz-shortcodes-css'  href='https://mondointasca.it/wp-content/plugins/wpzoom-shortcodes/assets/css/shortcodes.css?ver=5.3.6' type='text/css' media='all' />
<link rel='stylesheet' id='zoom-font-awesome-css'  href='https://mondointasca.it/wp-content/plugins/wpzoom-shortcodes/assets/css/font-awesome.min.css?ver=5.3.6' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css'  href='https://mondointasca.it/wp-includes/css/dashicons.min.css?ver=5.3.6' type='text/css' media='all' />
<link rel='stylesheet' id='zoom-instagram-widget-css'  href='https://mondointasca.it/wp-content/plugins/instagram-widget-by-wpzoom/css/instagram-widget.css?ver=1.6.0' type='text/css' media='all' />
<link rel='stylesheet' id='fancybox-css'  href='https://mondointasca.it/wp-content/plugins/easy-fancybox/css/jquery.fancybox.min.css?ver=1.3.24' type='text/css' media='screen' />
<link rel='stylesheet' id='wzslider-css'  href='https://mondointasca.it/wp-content/plugins/wpzoom-shortcodes/assets/css/wzslider.css?ver=5.3.6' type='text/css' media='all' />
<link rel='stylesheet' id='wpzoom-theme-css'  href='https://mondointasca.it/wp-content/themes/litepress/styles/default.css?ver=5.3.6' type='text/css' media='all' />
<link rel='stylesheet' id='wpzoom-custom-css'  href='https://mondointasca.it/wp-content/themes/litepress/custom.css?ver=5.3.6' type='text/css' media='all' />
<script type='text/javascript' src='https://mondointasca.it/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='https://mondointasca.it/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='https://mondointasca.it/wp-content/plugins/easy-social-icons/js/cnss.js?ver=1.0'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var Cli_Data = {"nn_cookie_ids":[],"cookielist":[]};
var log_object = {"ajax_url":"https:\/\/mondointasca.it\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://mondointasca.it/wp-content/plugins/cookie-law-info/public/js/cookie-law-info-public.js?ver=1.8.8'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var psr_ajax = {"url":"https:\/\/mondointasca.it\/wp-admin\/admin-ajax.php","nonce":"e0c498c594"};
/* ]]> */
</script>
<script type='text/javascript' src='https://mondointasca.it/wp-content/plugins/post-star-rating/js/script.js?ver=5.3.6'></script>
<script type='application/json' id="wpp-json">
{"sampling_active":0,"sampling_rate":100,"ajax_url":"https:\/\/mondointasca.it\/wp-json\/wordpress-popular-posts\/v1\/popular-posts","ID":108725,"token":"a41b0f9911","lang":0,"debug":0}
</script>
<script type='text/javascript' src='https://mondointasca.it/wp-content/plugins/wordpress-popular-posts/assets/js/wpp.min.js?ver=5.2.4'></script>
<script type='text/javascript' src='https://mondointasca.it/wp-content/themes/litepress/js/init.js?ver=5.3.6'></script>
<script type='text/javascript' src='https://mondointasca.it/wp-content/plugins/instagram-widget-by-wpzoom/js/jquery.lazy.min.js?ver=1.4.2'></script>
<script type='text/javascript' src='https://mondointasca.it/wp-content/plugins/instagram-widget-by-wpzoom/js/instagram-widget.js?ver=1.6.0'></script>
<link rel='https://api.w.org/' href='https://mondointasca.it/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://mondointasca.it/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://mondointasca.it/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.3.6" />
<link rel='shortlink' href='https://mondointasca.it/?p=108725' />
<link rel="alternate" type="application/json+oembed" href="https://mondointasca.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fmondointasca.it%2F2020%2F11%2F16%2Fla-croce-rossa-italiana-i-volontari-il-loro-museo%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://mondointasca.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fmondointasca.it%2F2020%2F11%2F16%2Fla-croce-rossa-italiana-i-volontari-il-loro-museo%2F&#038;format=xml" />
<style type="text/css">
		ul.cnss-social-icon li.cn-fa-icon a:hover{opacity: 0.7!important;color:#ffffff!important;}
		</style><!-- WPZOOM Theme / Framework -->
<meta name="generator" content="LitePress 1.3.8" />
<meta name="generator" content="WPZOOM Framework 1.8.2" />
<style type="text/css"></style>
		<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({
          google_ad_client: "ca-pub-8789019869887242",
          enable_page_level_ads: true
     });
</script><script type="text/javascript">document.write('<style type="text/css">.tabber{display:none;}</style>');</script>		<script type="text/javascript">
			var cli_flush_cache = true;
		</script>
		    	<script type="text/javascript" src="https://mondointasca.it/wp-content/themes/litepress/bootstrap/js/bootstrap.min.js"></script>
		
</head>
<body class="post-template-default single single-post postid-108725 single-format-standard">
<div style="display: inline">

    <div class="maincontent">
    <div style="text-align:center; ">
	  <b>Luned&igrave; 16 Novembre 2020 - Anno XVIII </b>
    </div>
    <header id="header">
        <div id="navbar"><div class="wrap">
                        <div class="clear"></div>
        </div><!-- /.wrap --></div><!-- /#navbar -->
        <div class="wrap">
            
            <div id="logo" style="margin:-30px 0px -30px 0px;">
								
				<a href="https://mondointasca.it" title="il primo giornale online di turismo e cultura del viaggiare">
											<img src="https://mondointasca.it/wp-content/uploads/2015/01/Testata-Mit-nuovo-sito1.png" alt="Mondointasca" />
									</a>
				
							</div><!-- / #logo -->

			
			<div id ="mycontainer">
									<div class="search_form">
						<form method="get" id="searchform" action="https://mondointasca.it/">
	<fieldset>
		<input type="text" onblur="if (this.value == '') {this.value = 'Cerca';}" onfocus="if (this.value == 'Cerca') {this.value = '';}" value="Cerca" name="s" id="s" /><input type="submit" id="searchsubmit" value="Search" />
	</fieldset>
</form>					</div>
									<div class="social">
						<!--<div class="newsletter">
							<a rel="bookmark" title="Permalink to NewsLetter" href="https://mondointasca.it/newsletter/">Iscriviti alla NewsLetter</a>
						</div>-->
						<ul id="" class="cnss-social-icon " style="text-align:center;"><li class="cn-fa-facebook cn-fa-icon " style="display:inline-block;"><a class="cnss-facebook-square" target="_blank" href="https://www.facebook.com/mondointasca" title="Facebook" style="width:48px;height:48px;padding:8px 0;margin:2px;color: #ffffff;border-radius: 0%;"><i title="Facebook" style="font-size:32px;" class="fa fa-facebook-square"></i></a></li><li class="cn-fa-twitter cn-fa-icon " style="display:inline-block;"><a class="cnss-twitter" target="_blank" href="https://twitter.com/mondointasca" title="Twitter" style="width:48px;height:48px;padding:8px 0;margin:2px;color: #ffffff;border-radius: 0%;"><i title="Twitter" style="font-size:32px;" class="fa fa-twitter"></i></a></li><li class="cn-fa-instagram cn-fa-icon " style="display:inline-block;"><a class="cnss-instagram" target="_blank" href="https://www.instagram.com/mondointascamit/" title="Instagram" style="width:48px;height:48px;padding:8px 0;margin:2px;color: #ffffff;border-radius: 0%;"><i title="Instagram" style="font-size:32px;" class="fab fa-instagram"></i></a></li><li class="cn-fa-youtube cn-fa-icon " style="display:inline-block;"><a class="cnss-youtube" target="_blank" href="https://www.youtube.com/user/Mondointasca" title="Youtube" style="width:48px;height:48px;padding:8px 0;margin:2px;color: #ffffff;border-radius: 0%;"><i title="Youtube" style="font-size:32px;" class="fa fa-youtube"></i></a></li><li class="cn-fa-pinterest cn-fa-icon " style="display:inline-block;"><a class="cnss-pinterest" target="_blank" href="https://www.pinterest.com/mondointasca/" title="Pinterest" style="width:48px;height:48px;padding:8px 0;margin:2px;color: #ffffff;border-radius: 0%;"><i title="Pinterest" style="font-size:32px;" class="fa fa-pinterest"></i></a></li><li class="cn-fa-vimeo cn-fa-icon " style="display:inline-block;"><a class="cnss-vimeo" target="_blank" href="https://vimeo.com/user3868851" title="Vimeo" style="width:48px;height:48px;padding:8px 0;margin:2px;color: #ffffff;border-radius: 0%;"><i title="Vimeo" style="font-size:32px;" class="fa fa-vimeo"></i></a></li><li class="cn-fa-rss cn-fa-icon " style="display:inline-block;"><a class="cnss-rss" target="_blank" href="https://mondointasca.it/feed/rss2/" title="Rss" style="width:48px;height:48px;padding:8px 0;margin:2px;color: #ffffff;border-radius: 0%;"><i title="Rss" style="font-size:32px;" class="fa fa-rss"></i></a></li></ul>					</div>
			</div>

			<!--ex zona banner -->
			 <div class="clear"></div>

         </div>
    </header>
    
    <div id="navbarsecond">
        <div class="wrap">
            <ul id="secondmenu" class="dropdown"><li id="menu-item-61816" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-61816"><a href="https://mondointasca.it/news-eventi/">News &#038; Eventi</a></li>
<li id="menu-item-378" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-378"><a href="https://mondointasca.it/reportage/">Reportage</a>
<ul class="sub-menu">
	<li id="menu-item-379" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-379"><a href="https://mondointasca.it/reportage/italia/">Italia</a></li>
	<li id="menu-item-380" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-380"><a href="https://mondointasca.it/reportage/europa/">Europa</a></li>
	<li id="menu-item-381" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-381"><a href="https://mondointasca.it/reportage/mondo/">Mondo</a></li>
	<li id="menu-item-103691" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-103691"><a href="https://mondointasca.it/reportage/in-48-ore/">In 48 ore</a></li>
	<li id="menu-item-438" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-438"><a href="https://mondointasca.it/reportage/racconti-dei-lettori/">Racconti dei lettori</a></li>
</ul>
</li>
<li id="menu-item-391" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-391"><a href="https://mondointasca.it/libri-in-viaggio/">Libri in viaggio</a>
<ul class="sub-menu">
	<li id="menu-item-458" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-458"><a href="https://mondointasca.it/libri-in-viaggio/letture-di-viaggio/">Letture di Viaggio</a></li>
	<li id="menu-item-441" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-441"><a href="https://mondointasca.it/libri-in-viaggio/libri-guide/">Libri &#038; Guide</a></li>
</ul>
</li>
<li id="menu-item-413" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-413"><a href="https://mondointasca.it/spigolautre/">Spigolature</a></li>
<li id="menu-item-392" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-392"><a href="https://mondointasca.it/shopping/">Shopping</a>
<ul class="sub-menu">
	<li id="menu-item-393" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-393"><a href="https://mondointasca.it/shopping/moda-e-accessori/">Moda &#038; Accessori</a></li>
	<li id="menu-item-394" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-394"><a href="https://mondointasca.it/shopping/beauty/">Beauty</a></li>
</ul>
</li>
<li id="menu-item-61812" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-61812"><a href="https://mondointasca.it/natura-sport/">Natura &#038; Sport</a>
<ul class="sub-menu">
	<li id="menu-item-61813" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-61813"><a href="https://mondointasca.it/natura-sport/all-aria-aperta/">All&#8217;aria aperta</a></li>
	<li id="menu-item-61814" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-61814"><a href="https://mondointasca.it/natura-sport/turismo-slow/">turismo slow</a></li>
</ul>
</li>
<li id="menu-item-463" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-463"><a href="https://mondointasca.it/tecnologia/">Tecnologia</a></li>
<li id="menu-item-68865" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-68865"><a href="https://mondointasca.it/curiosita/">Curiosità</a></li>
<li id="menu-item-61808" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-61808"><a href="https://mondointasca.it/lifestyle-benessere/">Lifestyle &#038; Benessere</a>
<ul class="sub-menu">
	<li id="menu-item-61810" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-61810"><a href="https://mondointasca.it/lifestyle-benessere/territori-e-sapori/">Territori &#038; Sapori</a></li>
	<li id="menu-item-61809" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-61809"><a href="https://mondointasca.it/lifestyle-benessere/hotel-spa-terme/">Hotel, SPA, Terme</a></li>
	<li id="menu-item-61930" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-61930"><a href="https://mondointasca.it/lifestyle-benessere/motori-e-stili-di-vita/">Motori &#038; Stili di vita</a></li>
</ul>
</li>
<li id="menu-item-61811" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-61811"><a href="https://mondointasca.it/arte-cultura/">Arte &#038; Cultura</a>
<ul class="sub-menu">
	<li id="menu-item-462" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-462"><a href="https://mondointasca.it/arte-cultura/luoghi/">Luoghi</a></li>
	<li id="menu-item-389" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-389"><a href="https://mondointasca.it/arte-cultura/mostre/">Mostre</a></li>
	<li id="menu-item-390" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-390"><a href="https://mondointasca.it/arte-cultura/spettacoli/">Spettacoli</a></li>
</ul>
</li>
<li id="menu-item-66816" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-66816"><a href="/video">Video</a></li>
<li id="menu-item-431" class="menu-custom-post btn-pubblicita btn-right menu-item menu-item-type-post_type menu-item-object-page menu-item-431"><a href="https://mondointasca.it/pubblicita/">Pubblicità</a></li>
<li id="menu-item-430" class="menu-custom-post btn-colophone btn-right menu-item menu-item-type-post_type menu-item-object-page menu-item-430"><a href="https://mondointasca.it/colophon/">Colophon</a></li>
</ul>        </div><!-- /.wrap -->
        <div class="clear"></div>
    </div><!-- /#navbarsecond -->


    <div class="wrap">	

<ol class="breadcrumb">
<li><a href="https://mondointasca.it">HOME</a></li>
<li><a href="https://mondointasca.it/news-eventi/" title="Leggi gli articoli di News &amp; Eventi">News &amp; Eventi</a><li><li><a href="" title="Leggi gli articoli di "></a><li>
</ol>


<div id="main">
	
	<div style="text-align: center; margin-bottom:20px;">
	 		</div>
	
	<div id="content">

		<div class="post-cover"><a href="https://mondointasca.it/2020/11/16/la-croce-rossa-italiana-i-volontari-il-loro-museo/" title="La Croce Rossa Italiana i volontari, il loro Museo"><img src="https://mondointasca.it/wp-content/uploads/2020/11/Museo-Croce-Rossa-lettighe.jpg" alt="Museo Internazionale della Croce Rossa" class="Thumbnail thumbnail singlepost " width="650" /></a><p>Museo Internazionale della Croce Rossa </p></div> 		
		<div class="post-meta">
			16 Novembre 2020 alle 7:42
			
							<div class="share_box">
					<div class="share_btn"><a href="https://twitter.com/share" data-url="https://mondointasca.it/2020/11/16/la-croce-rossa-italiana-i-volontari-il-loro-museo/" class="twitter-share-button" data-count="horizontal">Tweet</a><script type="text/javascript" src="https://platform.twitter.com/widgets.js"></script></div>
					<div class="share_btn"><iframe src="https://www.facebook.com/plugins/like.php?href=https%3A%2F%2Fmondointasca.it%2F2020%2F11%2F16%2Fla-croce-rossa-italiana-i-volontari-il-loro-museo%2F&amp;layout=button_count&amp;show_faces=false&amp;width=1000&amp;action=like&amp;font=arial&amp;colorscheme=light&amp;height=21" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:100px; height:21px;" allowTransparency="true"></iframe></div>
					<div class="share_btn"><g:plusone size="medium"></g:plusone></div>
				</div>
							 
		</div><!-- /.post-meta -->	
		
		
		<h1 class="title">
			<a href="https://mondointasca.it/2020/11/16/la-croce-rossa-italiana-i-volontari-il-loro-museo/" title="Permalink to La Croce Rossa Italiana i volontari, il loro Museo" rel="bookmark">La Croce Rossa Italiana i volontari, il loro Museo</a>
		</h1>
		
		
			<p>A Castiglione delle Stiviere in provincia di Mantova si trova il Museo Internazionale della Croce Rossa Italiana. Fondato nel 1859 da Henry Dunant è una istituzione che merita il plauso di tutti anche in tempo di Covid-19 per l’impegno dei suoi volontari</p>
 

  			<div class="meta-author">di <a href="https://mondointasca.it/author/carla-marchetto/" title="Articoli scritti da Carla Marchetto" rel="author">Carla Marchetto</a></div>  				
			<div id="post-108725" class="clearfix post-108725 post type-post status-publish format-standard has-post-thumbnail hentry category-news-eventi tag-battaglia-di-solferino tag-castiglione-delle-stiviere tag-convenzione-di-ginevra tag-mezzaluna-rossa tag-museo-della-croce-rossa">
				 
				<div class="entry">
					<div style='display:none;' class='shareaholic-canvas' data-app='share_buttons' data-title='La Croce Rossa Italiana i volontari, il loro Museo' data-link='https://mondointasca.it/2020/11/16/la-croce-rossa-italiana-i-volontari-il-loro-museo/' data-summary='A Castiglione delle Stiviere in provincia di Mantova si trova il Museo Internazionale della Croce Rossa Italiana. Fondato nel 1859 da Henry Dunant è una istituzione che merita il plauso di tutti anche in tempo di Covid-19 per l’impegno dei suoi volontari' data-app-id-name='post_above_content'></div><div id="attachment_108727" style="width: 410px" class="wp-caption alignright"><img aria-describedby="caption-attachment-108727" class="size-medium wp-image-108727" src="https://mondointasca.it/wp-content/uploads/2020/11/Palazzo-Triulzi-cortile-interno-400x300.jpg" alt="Palazzo-Triulzi-cortile-interno" width="400" height="300" srcset="https://mondointasca.it/wp-content/uploads/2020/11/Palazzo-Triulzi-cortile-interno-400x300.jpg 400w, https://mondointasca.it/wp-content/uploads/2020/11/Palazzo-Triulzi-cortile-interno-200x150.jpg 200w, https://mondointasca.it/wp-content/uploads/2020/11/Palazzo-Triulzi-cortile-interno-73x55.jpg 73w, https://mondointasca.it/wp-content/uploads/2020/11/Palazzo-Triulzi-cortile-interno-305x230.jpg 305w, https://mondointasca.it/wp-content/uploads/2020/11/Palazzo-Triulzi-cortile-interno-75x55.jpg 75w, https://mondointasca.it/wp-content/uploads/2020/11/Palazzo-Triulzi-cortile-interno-65x50.jpg 65w, https://mondointasca.it/wp-content/uploads/2020/11/Palazzo-Triulzi-cortile-interno.jpg 512w" sizes="(max-width: 400px) 100vw, 400px" /><p id="caption-attachment-108727" class="wp-caption-text">Cortile interno del Palazzo Triulzi sede del Museo Internazionale della Croce Rossa</p></div>
<p>Da quando è scoppiata la pandemia da Covid-19, ovunque abitiamo, in città metropolitane o in piccoli paesi, sentiamo la sirena delle autoambulanze sfrecciare verso l’ospedale più vicino per tentare di salvare vite umane.</p>
<p>Ammiriamo la prontezza e la tenacia con cui i volontari della <strong>Croce Rossa Italiana </strong>affrontano ogni giorno il propagarsi della pandemia. La loro missione è soccorrere i malati anche a costo della propria  incolumità. Oltre cento anni fa i fondatori di questa nobilissima Istituzione agirono con lo stesso coraggio, la stessa forza d’animo, la stessa abnegazione e spirito altruistico.</p>
<h4><span style="color: #003366;"><strong>La nascita del museo della Croce Rossa</strong></span></h4>
<div id="attachment_108728" style="width: 410px" class="wp-caption alignleft"><img aria-describedby="caption-attachment-108728" class="size-medium wp-image-108728" src="https://mondointasca.it/wp-content/uploads/2020/11/Museo-croce-rossa-lettiga-a-mano-400x288.jpg" alt="Museo-croce-rossa-lettiga-a-mano" width="400" height="288" srcset="https://mondointasca.it/wp-content/uploads/2020/11/Museo-croce-rossa-lettiga-a-mano-400x288.jpg 400w, https://mondointasca.it/wp-content/uploads/2020/11/Museo-croce-rossa-lettiga-a-mano-76x55.jpg 76w, https://mondointasca.it/wp-content/uploads/2020/11/Museo-croce-rossa-lettiga-a-mano-75x55.jpg 75w, https://mondointasca.it/wp-content/uploads/2020/11/Museo-croce-rossa-lettiga-a-mano.jpg 550w" sizes="(max-width: 400px) 100vw, 400px" /><p id="caption-attachment-108728" class="wp-caption-text">Lettiga a mano</p></div>
<p>Una data e una battaglia sono tristemente legate alla nascita della Croce Rossa. Correva l’anno 1859, meglio ancora il <strong><em>24 giugno 1859</em></strong>, infuriava la famosa battaglia di Solferino e San Martino. Gli eserciti franco-piemontese da una parte e quello austriaco dall&#8217;altra si sono combattuti ferocemente. Ovunque vi erano cadaveri sparsi nelle pianure adagiate ai piedi delle colline moreniche del Lago di Garda.</p>
<p>I gemiti dei soldati risuonavano nell’aria e migliaia di feriti, di entrambe le fazioni, non importa il colore del vessillo, si riversarono nel paese di <strong>Castiglione delle Stiviere</strong>, che per sua natura geografica appartiene all’area delle battaglie dell’Indipendenza. Come si poteva rimanere indifferenti a tanto dolore? La cittadinanza di Castiglione delle Stiviere, in particolare le <strong><em>donne</em></strong>, incuranti dei pregiudizi, dei commenti dei mariti e dei fratelli, pensarono di dare sollievo ai feriti promuovendo una sorta di “cordone umanitario”.</p>
<h4><strong><span style="color: #003366;">Primo esempio di altruismo e di sodalizio umanitario</span> </strong></h4>
<p><img class="alignright size-medium wp-image-108729" src="https://mondointasca.it/wp-content/uploads/2020/11/Museo-Croce-rossa-400x291.jpg" alt="Museo-Croce-rossa" width="400" height="291" srcset="https://mondointasca.it/wp-content/uploads/2020/11/Museo-Croce-rossa-400x291.jpg 400w, https://mondointasca.it/wp-content/uploads/2020/11/Museo-Croce-rossa-76x55.jpg 76w, https://mondointasca.it/wp-content/uploads/2020/11/Museo-Croce-rossa-75x55.jpg 75w, https://mondointasca.it/wp-content/uploads/2020/11/Museo-Croce-rossa-650x472.jpg 650w, https://mondointasca.it/wp-content/uploads/2020/11/Museo-Croce-rossa-640x465.jpg 640w, https://mondointasca.it/wp-content/uploads/2020/11/Museo-Croce-rossa.jpg 750w" sizes="(max-width: 400px) 100vw, 400px" />Siamo di fronte ad un primo tentativo di emancipazione femminile in soccorso di esseri umani. Le donne incominciarono a curare quei corpi mutilati, i volti sfigurati, dando conforto a chi implorava almeno un gesto di pietà. Dinanzi alla sofferenza umana, le donne compresero che non bisognava discriminare il ferito, se fosse italiano o straniero, ma che ogni soldato doveva essere curato.</p>
<p>Per la prima volta, nella storia dell’umanità, si avvisarono i primi sodalizi umanitari. Uomini, vecchi, donne e pure i bambini si unirono per cercare di alleviare le sofferenze di tanti feriti. Furono riempite le piazze, le strade, le chiese e alcune abitazioni. Molte giovani ragazze non esitarono a strappare le lenzuola del loro corredo per fare bende destinate ai feriti. Questa parte della nostra storia è testimoniata nel libro di Henry Dunant dal titolo “<em>Un souvenir de Solferino</em>”.</p>
<h4><span style="color: #003366;"><strong>Il fondatore </strong><strong>Henry Dunant, premio Nobel per la pace</strong></span></h4>
<p><img class="size-medium wp-image-108730 alignleft" src="https://mondointasca.it/wp-content/uploads/2020/11/Croce-Rossa-attrezzi--400x300.jpg" alt="Croce-Rossa-attrezzi-" width="400" height="300" srcset="https://mondointasca.it/wp-content/uploads/2020/11/Croce-Rossa-attrezzi--400x300.jpg 400w, https://mondointasca.it/wp-content/uploads/2020/11/Croce-Rossa-attrezzi--200x150.jpg 200w, https://mondointasca.it/wp-content/uploads/2020/11/Croce-Rossa-attrezzi--73x55.jpg 73w, https://mondointasca.it/wp-content/uploads/2020/11/Croce-Rossa-attrezzi--305x230.jpg 305w, https://mondointasca.it/wp-content/uploads/2020/11/Croce-Rossa-attrezzi--75x55.jpg 75w, https://mondointasca.it/wp-content/uploads/2020/11/Croce-Rossa-attrezzi--650x488.jpg 650w, https://mondointasca.it/wp-content/uploads/2020/11/Croce-Rossa-attrezzi--65x50.jpg 65w, https://mondointasca.it/wp-content/uploads/2020/11/Croce-Rossa-attrezzi--640x480.jpg 640w, https://mondointasca.it/wp-content/uploads/2020/11/Croce-Rossa-attrezzi-.jpg 750w" sizes="(max-width: 400px) 100vw, 400px" />Per chi non lo sapesse Henry Dunant è stato il fondatore della Croce Rossa Internazionale e premio Nobel per la pace nel 1901. Ginevrino di nascita e cresciuto in una famiglia dalle spiccate attitudini umanitarie, non esitava ad intraprendere azioni che recuperassero i valori umani, <em>in primis</em> la lotta contro la schiavitù.</p>
<p>È il caso di dire che “<em>Dunant si trovava nel posto sbagliato al momento giusto</em>”. Reduce da viaggi d’affari in Algeria, si trovava nel territorio di Castiglione delle Stiviere per chiedere delle concessioni particolari a <em>Napoleone III</em>, che aveva il quartier generale nella vicina <em>Cavriana</em>. Ma fu ben presto travolto dalla tragedia che si stava consumando all’indomani della battaglia di Solferino.</p>
<p>Memore degli insegnamenti della madre, cercò l’aiuto del curato <strong>Don Lorenzo Barzizza </strong>nel tentativo di organizzare una sorta dell’attuale dipartimento di protezione civile. Riunì uno stuolo di soccorritori, seppur improvvisati, ma coraggiosi e tenaci nell’affrontare situazioni di emergenza, dando vita all’idea di un’organizzazione umanitaria in grado di salvare vite umane.</p>
<h4><span style="color: #003366;"><strong>La Prima Convenzione di Ginevra</strong></span></h4>
<p><img class="alignright size-medium wp-image-108731" src="https://mondointasca.it/wp-content/uploads/2020/11/museo-internazionale-ambulanza-400x245.jpg" alt="museo-internazionale-ambulanza" width="400" height="245" srcset="https://mondointasca.it/wp-content/uploads/2020/11/museo-internazionale-ambulanza-400x245.jpg 400w, https://mondointasca.it/wp-content/uploads/2020/11/museo-internazionale-ambulanza-90x55.jpg 90w, https://mondointasca.it/wp-content/uploads/2020/11/museo-internazionale-ambulanza.jpg 504w" sizes="(max-width: 400px) 100vw, 400px" />Qualche anno dopo, nel 1864 a <em>Ginevra</em> venne sancito l’accordo della “<strong>Prima Convenzione di Ginevra</strong>” in cui 12 nazioni  sottoscrissero i primi dieci articoli del nascente <strong>Diritto Internazionale Umanitario</strong>. Nasceva la <strong>Croce Rossa </strong>a cui si affiancarono, anni dopo, i Paesi Musulmani con la denominazione di <strong>Mezzaluna Rossa </strong>dando vita al  più importante sodalizio umanitario laico diffuso nel mondo. Oggi conta 181 Nazioni con milioni di aderenti uniti nello sforzo comune di contribuire all’aiuto sanitario e sociale sia in tempo di pace che in tempo di conflitto.</p>
<div id="attachment_108732" style="width: 410px" class="wp-caption alignleft"><img aria-describedby="caption-attachment-108732" class="size-medium wp-image-108732" src="https://mondointasca.it/wp-content/uploads/2020/11/museo-internazionale-sala-mine-anti-uomo-400x265.jpg" alt="museo-internazionale-sala-mine-anti-uomo" width="400" height="265" srcset="https://mondointasca.it/wp-content/uploads/2020/11/museo-internazionale-sala-mine-anti-uomo-400x265.jpg 400w, https://mondointasca.it/wp-content/uploads/2020/11/museo-internazionale-sala-mine-anti-uomo-83x55.jpg 83w, https://mondointasca.it/wp-content/uploads/2020/11/museo-internazionale-sala-mine-anti-uomo-180x120.jpg 180w, https://mondointasca.it/wp-content/uploads/2020/11/museo-internazionale-sala-mine-anti-uomo-145x95.jpg 145w, https://mondointasca.it/wp-content/uploads/2020/11/museo-internazionale-sala-mine-anti-uomo-75x50.jpg 75w, https://mondointasca.it/wp-content/uploads/2020/11/museo-internazionale-sala-mine-anti-uomo.jpg 550w" sizes="(max-width: 400px) 100vw, 400px" /><p id="caption-attachment-108732" class="wp-caption-text">Museo Internazionale Croce Rossa, sala mine anti-uomo</p></div>
<p>A Castiglione delle Stiviere è possibile ripercorrere la storia visitando il Museo che si trova all’interno di un bellissimo palazzo settecentesco: il <em>Triulzi Longhi</em>  dove nel 1959, su iniziativa di Enzo Boletti, fu allestita una mostra permanente. Qui si possono osservare documenti, strumenti chirurgici, lettighe, attrezzature da campo, reperti fotografici, documenti che attestano il Premio Nobel e altri riconoscimenti ricevuti da Dunant nel corso della sua attività di filantropo.</p>
<p>Scrive Dunant nel suo ricordo di Solferino: «<em>Le donne di Castiglione, vedendo che io non faccio alcuna distinzione di nazionalità, seguono il mio esempio. Testimoniando la stessa benevolenza a tutti questi uomini dalle origini così diverse e che sono ad esse tutti ugualmente estranei. ‘Tutti fratelli’ ripetono con compassione. Onore a queste donne compassionevoli, a queste fanciulle di Castiglione!….»<br />
</em>Informazioni: <a href="https://micr.cri.it/" target="_blank" rel="noopener noreferrer">https://micr.cri.it/</a></p>
<h5><em><strong>Leggi anche:</strong></em></h5>
<h4><span style="color: #003366;"><a style="color: #003366;" title="Permalink to %s Isola d’Elba: Capo Sant’Andrea fuori stagione" href="https://mondointasca.it/2020/11/12/isola-delba-in-inverno-capo-santandrea-fuori-stagione/" target="_blank" rel="bookmark noopener noreferrer"><strong>Isola d’Elba: Capo Sant’Andrea fuori stagione</strong></a></span></h4>
<h4><a title="Permalink to %s Via Romea Germanica Rotta culturale europea" href="https://mondointasca.it/2020/11/12/via-romea-germanica-rotta-culturale-europea/" target="_blank" rel="bookmark noopener noreferrer"><span style="color: #003366;"><strong>Via Romea Germanica Rotta culturale europea</strong></span></a></h4>
<h4><a title="Permalink to %s In Galilea a Kfar Kama scoperta Chiesa di 1300 anni fa" href="https://mondointasca.it/2020/10/20/galilea-a-kfar-kama-scoperta-chiesa-di-1300-anni-fa/" target="_blank" rel="bookmark noopener noreferrer"><span style="color: #003366;"><strong>In Galilea a Kfar Kama scoperta Chiesa di 1300 anni fa</strong></span></a></h4>
<div style='display:none;' class='shareaholic-canvas' data-app='share_buttons' data-title='La Croce Rossa Italiana i volontari, il loro Museo' data-link='https://mondointasca.it/2020/11/16/la-croce-rossa-italiana-i-volontari-il-loro-museo/' data-summary='A Castiglione delle Stiviere in provincia di Mantova si trova il Museo Internazionale della Croce Rossa Italiana. Fondato nel 1859 da Henry Dunant è una istituzione che merita il plauso di tutti anche in tempo di Covid-19 per l’impegno dei suoi volontari' data-app-id-name='post_below_content'></div><div style='display:none;' class='shareaholic-canvas' data-app='recommendations' data-title='La Croce Rossa Italiana i volontari, il loro Museo' data-link='https://mondointasca.it/2020/11/16/la-croce-rossa-italiana-i-volontari-il-loro-museo/' data-summary='A Castiglione delle Stiviere in provincia di Mantova si trova il Museo Internazionale della Croce Rossa Italiana. Fondato nel 1859 da Henry Dunant è una istituzione che merita il plauso di tutti anche in tempo di Covid-19 per l’impegno dei suoi volontari' data-app-id-name='post_below_content'></div>					<div class="clear"></div>
					
										<div class="clear"></div>
				
				</div><!-- / .entry -->
				<div class="clear"></div>
			&copy RIPRODUZIONE RISERVATA 
			<!--<div id="fondo_articolo" class="newsletter">
				<a rel="bookmark" title="Permalink to NewsLetter" href="http://www.mondointasca.org/newsletter/">Iscriviti alla NewsLetter</a>
			</div>-->
			</div><!-- #post-108725 -->

			<div class="tag_list"><a class="btn btn-xs btn-default" href="https://mondointasca.it/tag/battaglia-di-solferino/" rel="tag">Battaglia di Solferino</a> <a class="btn btn-xs btn-default" href="https://mondointasca.it/tag/castiglione-delle-stiviere/" rel="tag">Castiglione delle Stiviere</a> <a class="btn btn-xs btn-default" href="https://mondointasca.it/tag/convenzione-di-ginevra/" rel="tag">Convenzione di Ginevra</a> <a class="btn btn-xs btn-default" href="https://mondointasca.it/tag/mezzaluna-rossa/" rel="tag">Mezzaluna Rossa</a> <a class="btn btn-xs btn-default" href="https://mondointasca.it/tag/museo-della-croce-rossa/" rel="tag">Museo della Croce Rossa</a></div>
			<div style='display:none;' class='shareaholic-canvas' data-app='share_buttons' data-title='La Croce Rossa Italiana i volontari, il loro Museo' data-link='https://mondointasca.it/2020/11/16/la-croce-rossa-italiana-i-volontari-il-loro-museo/' data-summary='A Castiglione delle Stiviere in provincia di Mantova si trova il Museo Internazionale della Croce Rossa Italiana. Fondato nel 1859 da Henry Dunant è una istituzione che merita il plauso di tutti anche in tempo di Covid-19 per l’impegno dei suoi volontari' data-app-id='20693416'></div>			<div style='display:none;' class='shareaholic-canvas' data-app='recommendations' data-title='La Croce Rossa Italiana i volontari, il loro Museo' data-link='https://mondointasca.it/2020/11/16/la-croce-rossa-italiana-i-volontari-il-loro-museo/' data-summary='A Castiglione delle Stiviere in provincia di Mantova si trova il Museo Internazionale della Croce Rossa Italiana. Fondato nel 1859 da Henry Dunant è una istituzione che merita il plauso di tutti anche in tempo di Covid-19 per l’impegno dei suoi volontari' data-app-id='20693416'></div>
			
							<div class="post-meta">
					<div class="share_box">
						<div class="share_btn"><a href="http://twitter.com/share" data-url="https://mondointasca.it/2020/11/16/la-croce-rossa-italiana-i-volontari-il-loro-museo/" class="twitter-share-button" data-count="horizontal">Tweet</a><script type="text/javascript" src="http://platform.twitter.com/widgets.js"></script></div>
						<div class="share_btn"><iframe src="http://www.facebook.com/plugins/like.php?href=https%3A%2F%2Fmondointasca.it%2F2020%2F11%2F16%2Fla-croce-rossa-italiana-i-volontari-il-loro-museo%2F&amp;layout=button_count&amp;show_faces=false&amp;width=1000&amp;action=like&amp;font=arial&amp;colorscheme=light&amp;height=21" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:100px; height:21px;" allowTransparency="true"></iframe></div>
		<div class="share_btn"><g:plusone size="medium"></g:plusone></div>				
					</div>
				</div><!-- /.post-meta -->	
			

					 
		 
						
		
	</div><!-- /#content -->
	
	
	<section id="sidebar">
	
		
 	<div id="adinj-7" class="widget adinjwidget"><h3 class="title">Pubblicità</h3><!--Ad Injection:widget_7--><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Spalla DX -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-8789019869887242"
     data-ad-slot="7762704095"
     data-ad-format="auto"
     data-full-width-responsive="true"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script><div class="clear"></div></div>
<div id="wpp-2" class="widget popular-posts">
<h3 class="title">Articoli più letti</h3>
<!-- WordPress Popular Posts -->

<ul class="wpp-list wpp-list-with-thumbnails">
<li>
<a href="https://mondointasca.it/2020/10/23/moda-importanza-dello-accessorio/" target="_self"><img width="145" height="95" loading="lazy" src="https://mondointasca.it/wp-content/uploads/2020/10/Calze-sarah-borghi-145x95.jpg" class="wpp-thumbnail wpp_featured attachment-video-small size-video-small wp-post-image" alt="Calze-sarah-borghi" srcset="https://mondointasca.it/wp-content/uploads/2020/10/Calze-sarah-borghi-145x95.jpg 145w, https://mondointasca.it/wp-content/uploads/2020/10/Calze-sarah-borghi-75x50.jpg 75w" sizes="(max-width: 145px) 100vw, 145px" /></a>
<a href="https://mondointasca.it/2020/10/23/moda-importanza-dello-accessorio/" class="wpp-post-title" target="_self">L’importanza degli accessori</a>
</li>
<li>
<a href="https://mondointasca.it/2020/11/13/corriamo-ai-ripari/" target="_self"><img width="145" height="95" loading="lazy" src="https://mondointasca.it/wp-content/uploads/2020/11/Mazzolari-145x95.jpg" class="wpp-thumbnail wpp_featured attachment-video-small size-video-small wp-post-image" alt="corriamo ai ripari Mazzolari" srcset="https://mondointasca.it/wp-content/uploads/2020/11/Mazzolari-145x95.jpg 145w, https://mondointasca.it/wp-content/uploads/2020/11/Mazzolari-75x50.jpg 75w" sizes="(max-width: 145px) 100vw, 145px" /></a>
<a href="https://mondointasca.it/2020/11/13/corriamo-ai-ripari/" class="wpp-post-title" target="_self">Corriamo ai ripari!</a>
</li>
<li>
<a href="https://mondointasca.it/2020/10/29/alberghi-si-attrezzano-per-un-2021-a-tutta-bici/" target="_self"><img width="145" height="95" loading="lazy" src="https://mondointasca.it/wp-content/uploads/2020/10/Borgo-di-Pietrafitta-Relais-145x95.jpg" class="wpp-thumbnail wpp_featured attachment-video-small size-video-small wp-post-image" alt="in bici Borgo-di-Pietrafitta-Relais" srcset="https://mondointasca.it/wp-content/uploads/2020/10/Borgo-di-Pietrafitta-Relais-145x95.jpg 145w, https://mondointasca.it/wp-content/uploads/2020/10/Borgo-di-Pietrafitta-Relais-75x50.jpg 75w" sizes="(max-width: 145px) 100vw, 145px" /></a>
<a href="https://mondointasca.it/2020/10/29/alberghi-si-attrezzano-per-un-2021-a-tutta-bici/" class="wpp-post-title" target="_self">Gli alberghi si attrezzano per un 2021 a ruota libera</a>
</li>
<li>
<a href="https://mondointasca.it/2020/11/07/scarpe-comode-da-passeggio-e-per-fare-sport/" target="_self"><img width="145" height="95" loading="lazy" src="https://mondointasca.it/wp-content/uploads/2020/11/Soel-scarponcino-donna-145x95.jpg" class="wpp-thumbnail wpp_featured attachment-video-small size-video-small wp-post-image" alt="scarpe Soel-scarponcino-donna" srcset="https://mondointasca.it/wp-content/uploads/2020/11/Soel-scarponcino-donna-145x95.jpg 145w, https://mondointasca.it/wp-content/uploads/2020/11/Soel-scarponcino-donna-75x50.jpg 75w" sizes="(max-width: 145px) 100vw, 145px" /></a>
<a href="https://mondointasca.it/2020/11/07/scarpe-comode-da-passeggio-e-per-fare-sport/" class="wpp-post-title" target="_self">Scarpe comode per passeggiare in libertà con ogni tempo</a>
</li>
<li>
<a href="https://mondointasca.it/2020/10/29/montedinove-presidio-slow-food-antica-mela-rosa-di-montagna/" target="_self"><img width="145" height="95" loading="lazy" src="https://mondointasca.it/wp-content/uploads/2020/10/Montedinove-dallalto-145x95.jpg" class="wpp-thumbnail wpp_featured attachment-video-small size-video-small wp-post-image" alt="Montedinove-dall&#039;alto" srcset="https://mondointasca.it/wp-content/uploads/2020/10/Montedinove-dallalto-145x95.jpg 145w, https://mondointasca.it/wp-content/uploads/2020/10/Montedinove-dallalto-75x50.jpg 75w" sizes="(max-width: 145px) 100vw, 145px" /></a>
<a href="https://mondointasca.it/2020/10/29/montedinove-presidio-slow-food-antica-mela-rosa-di-montagna/" class="wpp-post-title" target="_self">Montedinove presidio Slow Food dell’antica mela rosa di montagna</a>
</li>
</ul>

<div class="clear"></div></div>
<div id="wpzoom-feature-posts-7" class="widget feature-posts"><div class="category-widget"><a href="https://mondointasca.it/spigolautre/" ><h2 class="title">Spigolature</a></div><ul class="feature-posts-list"><li><a href="https://mondointasca.it/2020/06/08/la-grandeur-di-scienze-politiche-in-una-feluca/" title="La Grandeur di Scienze Politiche. In una feluca non ci spero più"><img src="https://mondointasca.it/wp-content/uploads/2020/06/Castelli-di-sabbia-75x50.jpg" alt="La Grandeur di Scienze Politiche. In una feluca non ci spero più" class="Thumbnail thumbnail recent-widget " width="75" height="50" /></a><a href="https://mondointasca.it/2020/06/08/la-grandeur-di-scienze-politiche-in-una-feluca/">La Grandeur di Scienze Politiche. In una feluca non ci spero più</a> <br /><div class="clear"></div></li><li><a href="https://mondointasca.it/2020/05/24/sciovinismo-turistico/" title="Sciovinismo turistico"><img src="https://mondointasca.it/wp-content/uploads/2020/05/costa-salentina-fioritura-primaverile-sulla-sabbia-fot-Emilio-Dati-75x50.jpg" alt="Costa salentina, fioritura primaverile sulla sabbia (ph. © Emilio Dati)" class="Thumbnail thumbnail recent-widget " width="75" height="50" /></a><a href="https://mondointasca.it/2020/05/24/sciovinismo-turistico/">Sciovinismo turistico</a> <br /><div class="clear"></div></li><li><a href="https://mondointasca.it/2020/05/19/i-fondi-unione-europea-e-il-belpaese/" title="I fondi dell’Unione Europea e il Belpaese"><img src="https://mondointasca.it/wp-content/uploads/2020/05/Parlamento-Europeo-esterno-75x50.jpg" alt="I fondi dell’Unione Europea e il Belpaese" class="Thumbnail thumbnail recent-widget " width="75" height="50" /></a><a href="https://mondointasca.it/2020/05/19/i-fondi-unione-europea-e-il-belpaese/">I fondi dell’Unione Europea e il Belpaese</a> <br /><div class="clear"></div></li></ul><div class="clear"></div><div class="clear"></div></div><div id="wpzoom-feature-posts-6" class="widget feature-posts"><div class="category-widget"><a href="https://mondointasca.it/tecnologia/" ><h2 class="title">Tecnologia</a></div><ul class="feature-posts-list"><li><a href="https://mondointasca.it/2020/10/06/parma-202021-capitale-italiana-della-cultura/" title="Parma Capitale Italiana della Cultura 2020+21"><img src="https://mondointasca.it/wp-content/uploads/2020/10/Pilotta-Piazza-della-Pace_ph-Edoardo-Fornaciari-75x50.jpg" alt="Pilotta, Piazza della Pace (ph. Edoardo Fornaciari)" class="Thumbnail thumbnail recent-widget " width="75" height="50" /></a><a href="https://mondointasca.it/2020/10/06/parma-202021-capitale-italiana-della-cultura/">Parma Capitale Italiana della Cultura 2020+21</a> <br /><span class="post-excerpt">La cultura torna a battere il tempo con tante novità.</span><div class="clear"></div></li><li><a href="https://mondointasca.it/2020/05/15/domotica-e-tv-interattiva-tecnologia-delle-persone/" title="Domotica e Tv interattiva: la tecnologia al servizio delle persone"><img src="https://mondointasca.it/wp-content/uploads/2020/05/Domotica-Hotel-Vista-dallalto-75x50.jpg" alt="Domotica e Tv interattiva: la tecnologia al servizio delle persone" class="Thumbnail thumbnail recent-widget " width="75" height="50" /></a><a href="https://mondointasca.it/2020/05/15/domotica-e-tv-interattiva-tecnologia-delle-persone/">Domotica e Tv interattiva: la tecnologia al servizio delle persone</a> <br /><span class="post-excerpt">Riaprire le strutture ricettive in sicurezza. Nella</span><div class="clear"></div></li><li><a href="https://mondointasca.it/2020/03/25/nel-dantedi-iorestoacasa-e-scrivo-la-divina-commedia-sui-muri/" title="Nel #Dantedì #iorestoacasa e scrivo la Divina Commedia sui muri"><img src="https://mondointasca.it/wp-content/uploads/2020/03/Dante-Alighieri-75x50.jpg" alt="Nel #Dantedì #iorestoacasa e scrivo la Divina Commedia sui muri" class="Thumbnail thumbnail recent-widget " width="75" height="50" /></a><a href="https://mondointasca.it/2020/03/25/nel-dantedi-iorestoacasa-e-scrivo-la-divina-commedia-sui-muri/">Nel #Dantedì #iorestoacasa e scrivo la Divina Commedia sui muri</a> <br /><span class="post-excerpt">Nel giorno dedicato al sommo poeta  Dante Alighieri,</span><div class="clear"></div></li></ul><div class="clear"></div><div class="clear"></div></div> 	
 		
	<div class="clear"></div>
</section> 
<div class="clear"></div> 
</div><!-- /#main -->
	<div id="footer">
		
					<div class="widget-area">
		  			
			<div class="column">
							</div><!-- / .column -->
			
			<div class="column">
				<div class="widget widget_text" id="text-6"><h3 class="title"><div class="empty"></div></h3>			<div class="textwidget"><div class="footer" style="font-size: 10px; line-height: 12px">
<strong>Editoria & Immagine</strong>

<a href="mailto:info@mondointasca.it">
<span style="color:#000000; font-weight : normal">info@mondointasca.it</span>
</a>
</div></div>
		<div class="clear"></div></div>			</div><!-- / .column -->
			
			<div class="column last">
				<div class="widget widget_archive" id="archives-3"><h3 class="title">Archivi articoli</h3>		<label class="screen-reader-text" for="archives-dropdown-3">Archivi articoli</label>
		<select id="archives-dropdown-3" name="archive-dropdown">
			
			<option value="">Seleziona il mese</option>
				<option value='https://mondointasca.it/2020/11/'> Novembre 2020 </option>
	<option value='https://mondointasca.it/2020/10/'> Ottobre 2020 </option>
	<option value='https://mondointasca.it/2020/09/'> Settembre 2020 </option>
	<option value='https://mondointasca.it/2020/08/'> Agosto 2020 </option>
	<option value='https://mondointasca.it/2020/07/'> Luglio 2020 </option>
	<option value='https://mondointasca.it/2020/06/'> Giugno 2020 </option>
	<option value='https://mondointasca.it/2020/05/'> Maggio 2020 </option>
	<option value='https://mondointasca.it/2020/04/'> Aprile 2020 </option>
	<option value='https://mondointasca.it/2020/03/'> Marzo 2020 </option>
	<option value='https://mondointasca.it/2020/02/'> Febbraio 2020 </option>
	<option value='https://mondointasca.it/2020/01/'> Gennaio 2020 </option>
	<option value='https://mondointasca.it/2019/12/'> Dicembre 2019 </option>
	<option value='https://mondointasca.it/2019/11/'> Novembre 2019 </option>
	<option value='https://mondointasca.it/2019/10/'> Ottobre 2019 </option>
	<option value='https://mondointasca.it/2019/09/'> Settembre 2019 </option>
	<option value='https://mondointasca.it/2019/08/'> Agosto 2019 </option>
	<option value='https://mondointasca.it/2019/07/'> Luglio 2019 </option>
	<option value='https://mondointasca.it/2019/06/'> Giugno 2019 </option>
	<option value='https://mondointasca.it/2019/05/'> Maggio 2019 </option>
	<option value='https://mondointasca.it/2019/04/'> Aprile 2019 </option>
	<option value='https://mondointasca.it/2019/03/'> Marzo 2019 </option>
	<option value='https://mondointasca.it/2019/02/'> Febbraio 2019 </option>
	<option value='https://mondointasca.it/2019/01/'> Gennaio 2019 </option>
	<option value='https://mondointasca.it/2018/12/'> Dicembre 2018 </option>
	<option value='https://mondointasca.it/2018/11/'> Novembre 2018 </option>
	<option value='https://mondointasca.it/2018/10/'> Ottobre 2018 </option>
	<option value='https://mondointasca.it/2018/09/'> Settembre 2018 </option>
	<option value='https://mondointasca.it/2018/08/'> Agosto 2018 </option>
	<option value='https://mondointasca.it/2018/07/'> Luglio 2018 </option>
	<option value='https://mondointasca.it/2018/06/'> Giugno 2018 </option>
	<option value='https://mondointasca.it/2018/05/'> Maggio 2018 </option>
	<option value='https://mondointasca.it/2018/04/'> Aprile 2018 </option>
	<option value='https://mondointasca.it/2018/03/'> Marzo 2018 </option>
	<option value='https://mondointasca.it/2018/02/'> Febbraio 2018 </option>
	<option value='https://mondointasca.it/2018/01/'> Gennaio 2018 </option>
	<option value='https://mondointasca.it/2017/12/'> Dicembre 2017 </option>
	<option value='https://mondointasca.it/2017/11/'> Novembre 2017 </option>
	<option value='https://mondointasca.it/2017/10/'> Ottobre 2017 </option>
	<option value='https://mondointasca.it/2017/09/'> Settembre 2017 </option>
	<option value='https://mondointasca.it/2017/08/'> Agosto 2017 </option>
	<option value='https://mondointasca.it/2017/07/'> Luglio 2017 </option>
	<option value='https://mondointasca.it/2017/06/'> Giugno 2017 </option>
	<option value='https://mondointasca.it/2017/05/'> Maggio 2017 </option>
	<option value='https://mondointasca.it/2017/04/'> Aprile 2017 </option>
	<option value='https://mondointasca.it/2017/03/'> Marzo 2017 </option>
	<option value='https://mondointasca.it/2017/02/'> Febbraio 2017 </option>
	<option value='https://mondointasca.it/2017/01/'> Gennaio 2017 </option>
	<option value='https://mondointasca.it/2016/12/'> Dicembre 2016 </option>
	<option value='https://mondointasca.it/2016/11/'> Novembre 2016 </option>
	<option value='https://mondointasca.it/2016/10/'> Ottobre 2016 </option>
	<option value='https://mondointasca.it/2016/09/'> Settembre 2016 </option>
	<option value='https://mondointasca.it/2016/08/'> Agosto 2016 </option>
	<option value='https://mondointasca.it/2016/07/'> Luglio 2016 </option>
	<option value='https://mondointasca.it/2016/06/'> Giugno 2016 </option>
	<option value='https://mondointasca.it/2016/05/'> Maggio 2016 </option>
	<option value='https://mondointasca.it/2016/04/'> Aprile 2016 </option>
	<option value='https://mondointasca.it/2016/03/'> Marzo 2016 </option>
	<option value='https://mondointasca.it/2016/02/'> Febbraio 2016 </option>
	<option value='https://mondointasca.it/2016/01/'> Gennaio 2016 </option>
	<option value='https://mondointasca.it/2015/12/'> Dicembre 2015 </option>
	<option value='https://mondointasca.it/2015/11/'> Novembre 2015 </option>
	<option value='https://mondointasca.it/2015/10/'> Ottobre 2015 </option>
	<option value='https://mondointasca.it/2015/09/'> Settembre 2015 </option>
	<option value='https://mondointasca.it/2015/08/'> Agosto 2015 </option>
	<option value='https://mondointasca.it/2015/07/'> Luglio 2015 </option>
	<option value='https://mondointasca.it/2015/06/'> Giugno 2015 </option>
	<option value='https://mondointasca.it/2015/05/'> Maggio 2015 </option>
	<option value='https://mondointasca.it/2015/04/'> Aprile 2015 </option>
	<option value='https://mondointasca.it/2015/03/'> Marzo 2015 </option>
	<option value='https://mondointasca.it/2015/02/'> Febbraio 2015 </option>
	<option value='https://mondointasca.it/2015/01/'> Gennaio 2015 </option>
	<option value='https://mondointasca.it/2014/12/'> Dicembre 2014 </option>
	<option value='https://mondointasca.it/2014/11/'> Novembre 2014 </option>
	<option value='https://mondointasca.it/2014/10/'> Ottobre 2014 </option>
	<option value='https://mondointasca.it/2014/09/'> Settembre 2014 </option>
	<option value='https://mondointasca.it/2014/08/'> Agosto 2014 </option>
	<option value='https://mondointasca.it/2014/07/'> Luglio 2014 </option>
	<option value='https://mondointasca.it/2014/06/'> Giugno 2014 </option>
	<option value='https://mondointasca.it/2014/05/'> Maggio 2014 </option>
	<option value='https://mondointasca.it/2014/04/'> Aprile 2014 </option>
	<option value='https://mondointasca.it/2014/03/'> Marzo 2014 </option>
	<option value='https://mondointasca.it/2014/02/'> Febbraio 2014 </option>
	<option value='https://mondointasca.it/2014/01/'> Gennaio 2014 </option>
	<option value='https://mondointasca.it/2013/12/'> Dicembre 2013 </option>
	<option value='https://mondointasca.it/2013/11/'> Novembre 2013 </option>
	<option value='https://mondointasca.it/2013/10/'> Ottobre 2013 </option>
	<option value='https://mondointasca.it/2013/09/'> Settembre 2013 </option>
	<option value='https://mondointasca.it/2013/08/'> Agosto 2013 </option>
	<option value='https://mondointasca.it/2013/07/'> Luglio 2013 </option>
	<option value='https://mondointasca.it/2013/06/'> Giugno 2013 </option>
	<option value='https://mondointasca.it/2013/05/'> Maggio 2013 </option>
	<option value='https://mondointasca.it/2013/04/'> Aprile 2013 </option>
	<option value='https://mondointasca.it/2013/03/'> Marzo 2013 </option>
	<option value='https://mondointasca.it/2013/02/'> Febbraio 2013 </option>
	<option value='https://mondointasca.it/2013/01/'> Gennaio 2013 </option>
	<option value='https://mondointasca.it/2012/12/'> Dicembre 2012 </option>
	<option value='https://mondointasca.it/2012/11/'> Novembre 2012 </option>
	<option value='https://mondointasca.it/2012/10/'> Ottobre 2012 </option>
	<option value='https://mondointasca.it/2012/09/'> Settembre 2012 </option>
	<option value='https://mondointasca.it/2012/08/'> Agosto 2012 </option>
	<option value='https://mondointasca.it/2012/07/'> Luglio 2012 </option>
	<option value='https://mondointasca.it/2012/06/'> Giugno 2012 </option>
	<option value='https://mondointasca.it/2012/05/'> Maggio 2012 </option>
	<option value='https://mondointasca.it/2012/04/'> Aprile 2012 </option>
	<option value='https://mondointasca.it/2012/03/'> Marzo 2012 </option>
	<option value='https://mondointasca.it/2012/02/'> Febbraio 2012 </option>
	<option value='https://mondointasca.it/2012/01/'> Gennaio 2012 </option>
	<option value='https://mondointasca.it/2011/12/'> Dicembre 2011 </option>
	<option value='https://mondointasca.it/2011/11/'> Novembre 2011 </option>
	<option value='https://mondointasca.it/2011/10/'> Ottobre 2011 </option>
	<option value='https://mondointasca.it/2011/09/'> Settembre 2011 </option>
	<option value='https://mondointasca.it/2011/08/'> Agosto 2011 </option>
	<option value='https://mondointasca.it/2011/07/'> Luglio 2011 </option>
	<option value='https://mondointasca.it/2011/06/'> Giugno 2011 </option>
	<option value='https://mondointasca.it/2011/05/'> Maggio 2011 </option>
	<option value='https://mondointasca.it/2011/04/'> Aprile 2011 </option>
	<option value='https://mondointasca.it/2011/03/'> Marzo 2011 </option>
	<option value='https://mondointasca.it/2011/02/'> Febbraio 2011 </option>
	<option value='https://mondointasca.it/2011/01/'> Gennaio 2011 </option>
	<option value='https://mondointasca.it/2010/12/'> Dicembre 2010 </option>
	<option value='https://mondointasca.it/2010/11/'> Novembre 2010 </option>
	<option value='https://mondointasca.it/2010/10/'> Ottobre 2010 </option>
	<option value='https://mondointasca.it/2010/09/'> Settembre 2010 </option>
	<option value='https://mondointasca.it/2010/08/'> Agosto 2010 </option>
	<option value='https://mondointasca.it/2010/07/'> Luglio 2010 </option>
	<option value='https://mondointasca.it/2010/06/'> Giugno 2010 </option>
	<option value='https://mondointasca.it/2010/05/'> Maggio 2010 </option>
	<option value='https://mondointasca.it/2010/04/'> Aprile 2010 </option>
	<option value='https://mondointasca.it/2010/03/'> Marzo 2010 </option>
	<option value='https://mondointasca.it/2010/02/'> Febbraio 2010 </option>
	<option value='https://mondointasca.it/2010/01/'> Gennaio 2010 </option>
	<option value='https://mondointasca.it/2009/12/'> Dicembre 2009 </option>
	<option value='https://mondointasca.it/2009/11/'> Novembre 2009 </option>
	<option value='https://mondointasca.it/2009/10/'> Ottobre 2009 </option>
	<option value='https://mondointasca.it/2009/09/'> Settembre 2009 </option>
	<option value='https://mondointasca.it/2009/08/'> Agosto 2009 </option>
	<option value='https://mondointasca.it/2009/07/'> Luglio 2009 </option>
	<option value='https://mondointasca.it/2009/06/'> Giugno 2009 </option>
	<option value='https://mondointasca.it/2009/05/'> Maggio 2009 </option>
	<option value='https://mondointasca.it/2009/04/'> Aprile 2009 </option>
	<option value='https://mondointasca.it/2009/03/'> Marzo 2009 </option>
	<option value='https://mondointasca.it/2009/02/'> Febbraio 2009 </option>
	<option value='https://mondointasca.it/2009/01/'> Gennaio 2009 </option>
	<option value='https://mondointasca.it/2008/12/'> Dicembre 2008 </option>
	<option value='https://mondointasca.it/2008/11/'> Novembre 2008 </option>
	<option value='https://mondointasca.it/2008/10/'> Ottobre 2008 </option>
	<option value='https://mondointasca.it/2008/09/'> Settembre 2008 </option>
	<option value='https://mondointasca.it/2008/08/'> Agosto 2008 </option>
	<option value='https://mondointasca.it/2008/07/'> Luglio 2008 </option>
	<option value='https://mondointasca.it/2008/06/'> Giugno 2008 </option>
	<option value='https://mondointasca.it/2008/05/'> Maggio 2008 </option>
	<option value='https://mondointasca.it/2008/04/'> Aprile 2008 </option>
	<option value='https://mondointasca.it/2008/03/'> Marzo 2008 </option>
	<option value='https://mondointasca.it/2008/02/'> Febbraio 2008 </option>
	<option value='https://mondointasca.it/2008/01/'> Gennaio 2008 </option>
	<option value='https://mondointasca.it/2007/12/'> Dicembre 2007 </option>
	<option value='https://mondointasca.it/2007/11/'> Novembre 2007 </option>
	<option value='https://mondointasca.it/2007/10/'> Ottobre 2007 </option>
	<option value='https://mondointasca.it/2007/09/'> Settembre 2007 </option>
	<option value='https://mondointasca.it/2007/08/'> Agosto 2007 </option>
	<option value='https://mondointasca.it/2007/07/'> Luglio 2007 </option>
	<option value='https://mondointasca.it/2007/06/'> Giugno 2007 </option>
	<option value='https://mondointasca.it/2007/05/'> Maggio 2007 </option>
	<option value='https://mondointasca.it/2007/04/'> Aprile 2007 </option>
	<option value='https://mondointasca.it/2007/03/'> Marzo 2007 </option>
	<option value='https://mondointasca.it/2007/02/'> Febbraio 2007 </option>
	<option value='https://mondointasca.it/2007/01/'> Gennaio 2007 </option>
	<option value='https://mondointasca.it/2006/12/'> Dicembre 2006 </option>
	<option value='https://mondointasca.it/2006/11/'> Novembre 2006 </option>
	<option value='https://mondointasca.it/2006/10/'> Ottobre 2006 </option>
	<option value='https://mondointasca.it/2006/09/'> Settembre 2006 </option>
	<option value='https://mondointasca.it/2006/08/'> Agosto 2006 </option>
	<option value='https://mondointasca.it/2006/07/'> Luglio 2006 </option>
	<option value='https://mondointasca.it/2006/06/'> Giugno 2006 </option>
	<option value='https://mondointasca.it/2006/05/'> Maggio 2006 </option>
	<option value='https://mondointasca.it/2006/04/'> Aprile 2006 </option>
	<option value='https://mondointasca.it/2006/03/'> Marzo 2006 </option>
	<option value='https://mondointasca.it/2006/02/'> Febbraio 2006 </option>
	<option value='https://mondointasca.it/2006/01/'> Gennaio 2006 </option>
	<option value='https://mondointasca.it/2005/12/'> Dicembre 2005 </option>
	<option value='https://mondointasca.it/2005/11/'> Novembre 2005 </option>
	<option value='https://mondointasca.it/2005/10/'> Ottobre 2005 </option>
	<option value='https://mondointasca.it/2005/09/'> Settembre 2005 </option>
	<option value='https://mondointasca.it/2005/08/'> Agosto 2005 </option>
	<option value='https://mondointasca.it/2005/07/'> Luglio 2005 </option>
	<option value='https://mondointasca.it/2005/06/'> Giugno 2005 </option>
	<option value='https://mondointasca.it/2005/05/'> Maggio 2005 </option>
	<option value='https://mondointasca.it/2005/04/'> Aprile 2005 </option>
	<option value='https://mondointasca.it/2005/03/'> Marzo 2005 </option>
	<option value='https://mondointasca.it/2005/02/'> Febbraio 2005 </option>
	<option value='https://mondointasca.it/2005/01/'> Gennaio 2005 </option>
	<option value='https://mondointasca.it/2004/12/'> Dicembre 2004 </option>
	<option value='https://mondointasca.it/2004/11/'> Novembre 2004 </option>
	<option value='https://mondointasca.it/2004/10/'> Ottobre 2004 </option>
	<option value='https://mondointasca.it/2004/09/'> Settembre 2004 </option>
	<option value='https://mondointasca.it/2004/08/'> Agosto 2004 </option>
	<option value='https://mondointasca.it/2004/07/'> Luglio 2004 </option>
	<option value='https://mondointasca.it/2004/06/'> Giugno 2004 </option>
	<option value='https://mondointasca.it/2004/05/'> Maggio 2004 </option>
	<option value='https://mondointasca.it/2004/04/'> Aprile 2004 </option>
	<option value='https://mondointasca.it/2004/03/'> Marzo 2004 </option>
	<option value='https://mondointasca.it/2004/02/'> Febbraio 2004 </option>
	<option value='https://mondointasca.it/2004/01/'> Gennaio 2004 </option>
	<option value='https://mondointasca.it/2003/12/'> Dicembre 2003 </option>
	<option value='https://mondointasca.it/2003/11/'> Novembre 2003 </option>
	<option value='https://mondointasca.it/2003/10/'> Ottobre 2003 </option>
	<option value='https://mondointasca.it/2003/09/'> Settembre 2003 </option>
	<option value='https://mondointasca.it/2003/08/'> Agosto 2003 </option>
	<option value='https://mondointasca.it/2003/07/'> Luglio 2003 </option>
	<option value='https://mondointasca.it/2003/06/'> Giugno 2003 </option>

		</select>

<script type="text/javascript">
/* <![CDATA[ */
(function() {
	var dropdown = document.getElementById( "archives-dropdown-3" );
	function onSelectChange() {
		if ( dropdown.options[ dropdown.selectedIndex ].value !== '' ) {
			document.location.href = this.options[ this.selectedIndex ].value;
		}
	}
	dropdown.onchange = onSelectChange;
})();
/* ]]> */
</script>

		<div class="clear"></div></div>			</div><!-- / .column -->
 
		  			<div class="clear"></div>
	        </div><!-- /.widget-area-->		
                <div class="clear"></div>
        
        <div class="copyright">
			<div class="left">
				 &copy;  . mondointasca.org &copy; 2003-2020 - Tutti i diritti riservati - Registrazione Tribunale di Milano n.793 del 23/12/2003 - Direttore Responsabile Pietro Ricciardi - <a href="javascript:void(0);" onclick="alert('La collaborazione a Mondointasca è libera a titolo non oneroso. Chiunque può inviare proposte e articoli. La direzione vaglierà le proposte e valuterà i contenuti e se in linea col piano editoriale li pubblicherà. Alcune foto presenti su Mondointasca.org sono prese da Internet e quindi valutate di pubblico dominio. Se i soggetti o gli autori avessero qualcosa in contrario alla pubblicazione, non avranno che da segnalarlo alla redazione che provveder&agrave; nel caso alla rimozione delle immagini utilizzate. E-mail: redazione@mondointasca.org');" title="Policies">Policies</a>
			</div>
			
			<div class="right">
<!--				
<p class="wpzoom"><a href="http://www.wpzoom.com" target="_blank" title="Premium WordPress Themes"><img src="/images/wpzoom.png" alt="WPZOOM" /></a> </p> -->
			</div>
			
		</div><!-- /.copyright -->
 
    </div>
 
</div><!-- /.wrap -->

</div>
	



<!--googleoff: all--><div id="cookie-law-info-bar"><span>Questo sito web utilizza i cookie per migliorare la vostra esperienza di navigazione. Si suppone che siate d'accordo, ma è possibile modificare le impostazioni del browser, se lo si desidera.<a role='button' tabindex='0' data-cli_action="accept" id="cookie_action_close_header" target="_blank"  class="medium cli-plugin-button cli-plugin-main-button cookie_action_close_header cli_action_button" style="display:inline-block; ">Accetta</a> <a href='http://www.mondointasca.org/wp/cookie-policy' id="CONSTANT_OPEN_URL" target="_blank"  class="cli-plugin-main-link"  style="display:inline-block;" >Scopri di più</a></span></div><div id="cookie-law-info-again" style="display:none;"><span id="cookie_hdr_showagain">Privacy & Cookies Policy</span></div><div class="cli-modal" id="cliSettingsPopup" tabindex="-1" role="dialog" aria-labelledby="cliSettingsPopup" aria-hidden="true">
  <div class="cli-modal-dialog" role="document">
    <div class="cli-modal-content cli-bar-popup">
      <button type="button" class="cli-modal-close" id="cliModalClose">
        <svg class="" viewBox="0 0 24 24"><path d="M19 6.41l-1.41-1.41-5.59 5.59-5.59-5.59-1.41 1.41 5.59 5.59-5.59 5.59 1.41 1.41 5.59-5.59 5.59 5.59 1.41-1.41-5.59-5.59z"></path><path d="M0 0h24v24h-24z" fill="none"></path></svg>
        <span class="wt-cli-sr-only">Chiudi</span>
      </button>
      <div class="cli-modal-body">
        <div class="cli-container-fluid cli-tab-container">
    <div class="cli-row">
        <div class="cli-col-12 cli-align-items-stretch cli-px-0">
            <div class="cli-privacy-overview">
                                                   
                <div class="cli-privacy-content">
                    <div class="cli-privacy-content-text"></div>
                </div>
                <a class="cli-privacy-readmore" data-readmore-text="Mostra altro" data-readless-text="Mostra meno"></a>            </div>
        </div>  
        <div class="cli-col-12 cli-align-items-stretch cli-px-0 cli-tab-section-container">
              
                            <div class="cli-tab-section">
                    <div class="cli-tab-header">
                        <a role="button" tabindex="0" class="cli-nav-link cli-settings-mobile" data-target="necessary" data-toggle="cli-toggle-tab" >
                            Necessario 
                        </a>
                    
                    <span class="cli-necessary-caption">Sempre attivato</span>                     </div>
                    <div class="cli-tab-content">
                        <div class="cli-tab-pane cli-fade" data-id="necessary">
                            <p></p>
                        </div>
                    </div>
                </div>
              
                       
        </div>
    </div> 
</div> 
      </div>
    </div>
  </div>
</div>
<div class="cli-modal-backdrop cli-fade cli-settings-overlay"></div>
<div class="cli-modal-backdrop cli-fade cli-popupbar-overlay"></div>
<script type="text/javascript">
  /* <![CDATA[ */
  cli_cookiebar_settings='{"animate_speed_hide":"500","animate_speed_show":"500","background":"#fff","border":"#444","border_on":false,"button_1_button_colour":"#000","button_1_button_hover":"#000000","button_1_link_colour":"#fff","button_1_as_button":true,"button_1_new_win":true,"button_2_button_colour":"#333","button_2_button_hover":"#292929","button_2_link_colour":"#444","button_2_as_button":false,"button_2_hidebar":false,"button_3_button_colour":"#000","button_3_button_hover":"#000000","button_3_link_colour":"#fff","button_3_as_button":true,"button_3_new_win":false,"button_4_button_colour":"#000","button_4_button_hover":"#000000","button_4_link_colour":"#fff","button_4_as_button":true,"font_family":"inherit","header_fix":false,"notify_animate_hide":true,"notify_animate_show":false,"notify_div_id":"#cookie-law-info-bar","notify_position_horizontal":"right","notify_position_vertical":"bottom","scroll_close":false,"scroll_close_reload":false,"accept_close_reload":false,"reject_close_reload":false,"showagain_tab":false,"showagain_background":"#fff","showagain_border":"#000","showagain_div_id":"#cookie-law-info-again","showagain_x_position":"100px","text":"#000","show_once_yn":false,"show_once":"10000","logging_on":false,"as_popup":false,"popup_overlay":true,"bar_heading_text":"","cookie_bar_as":"banner","popup_showagain_position":"bottom-right","widget_position":"left"}';
  /* ]]> */
</script>
<!--googleon: all--><script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-63810642-1', 'auto');
  ga('send', 'pageview');

</script><script>(function($){$(document).ready(function(){});})(jQuery);</script><script>(function($){$(document).ready(function(){});})(jQuery);</script><script type='text/javascript' src='https://mondointasca.it/wp-includes/js/jquery/ui/core.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://mondointasca.it/wp-includes/js/jquery/ui/widget.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://mondointasca.it/wp-includes/js/jquery/ui/mouse.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://mondointasca.it/wp-includes/js/jquery/ui/sortable.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://mondointasca.it/wp-includes/js/comment-reply.min.js?ver=5.3.6'></script>
<script type='text/javascript' src='https://mondointasca.it/wp-content/themes/litepress/js/jcarousel.js?ver=5.3.6'></script>
<script type='text/javascript' src='https://mondointasca.it/wp-content/themes/litepress/js/tabs.js?ver=5.3.6'></script>
<script type='text/javascript' src='https://mondointasca.it/wp-content/themes/litepress/js/dropdown.js?ver=5.3.6'></script>
<script type='text/javascript' src='https://mondointasca.it/wp-content/plugins/easy-fancybox/js/jquery.fancybox.min.js?ver=1.3.24'></script>
<script type='text/javascript'>
var fb_timeout, fb_opts={'overlayShow':true,'hideOnOverlayClick':true,'showCloseButton':true,'margin':20,'centerOnScroll':true,'enableEscapeButton':true,'autoScale':true };
if(typeof easy_fancybox_handler==='undefined'){
var easy_fancybox_handler=function(){
jQuery('.nofancybox,a.wp-block-file__button,a.pin-it-button,a[href*="pinterest.com/pin/create"],a[href*="facebook.com/share"],a[href*="twitter.com/share"]').addClass('nolightbox');
/* IMG */
var fb_IMG_select='a[href*=".jpg"]:not(.nolightbox,li.nolightbox>a),area[href*=".jpg"]:not(.nolightbox),a[href*=".jpeg"]:not(.nolightbox,li.nolightbox>a),area[href*=".jpeg"]:not(.nolightbox),a[href*=".png"]:not(.nolightbox,li.nolightbox>a),area[href*=".png"]:not(.nolightbox)';
jQuery(fb_IMG_select).addClass('fancybox image');
var fb_IMG_sections=jQuery('.gallery,.wp-block-gallery,.tiled-gallery,.wp-block-jetpack-tiled-gallery');
fb_IMG_sections.each(function(){jQuery(this).find(fb_IMG_select).attr('rel','gallery-'+fb_IMG_sections.index(this));});
jQuery('a.fancybox,area.fancybox,li.fancybox a').each(function(){jQuery(this).fancybox(jQuery.extend({},fb_opts,{'transitionIn':'elastic','easingIn':'easeOutBack','transitionOut':'elastic','easingOut':'easeInBack','opacity':false,'hideOnContentClick':false,'titleShow':true,'titlePosition':'over','titleFromAlt':true,'showNavArrows':true,'enableKeyboardNav':true,'cyclic':false}))});};
jQuery('a.fancybox-close').on('click',function(e){e.preventDefault();jQuery.fancybox.close()});
};
var easy_fancybox_auto=function(){setTimeout(function(){jQuery('#fancybox-auto').trigger('click')},1000);};
jQuery(easy_fancybox_handler);jQuery(document).on('post-load',easy_fancybox_handler);
jQuery(easy_fancybox_auto);
</script>
<script type='text/javascript' src='https://mondointasca.it/wp-content/plugins/easy-fancybox/js/jquery.easing.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='https://mondointasca.it/wp-content/plugins/wpzoom-shortcodes/assets/js/galleria.js'></script>
<script type='text/javascript' src='https://mondointasca.it/wp-content/plugins/wpzoom-shortcodes/assets/js/wzslider.js'></script>
<script type='text/javascript' src='https://mondointasca.it/wp-includes/js/wp-embed.min.js?ver=5.3.6'></script>
<script type='text/javascript' src='https://mondointasca.it/wp-includes/js/jquery/ui/datepicker.min.js?ver=1.11.4'></script>
 

<script type="text/javascript" src="https://apis.google.com/js/plusone.js"></script>
</body>
</html> 
<!-- Dynamic page generated in 0.138 seconds. -->
<!-- Cached page generated by WP-Super-Cache on 2020-11-16 07:42:40 -->

<!-- Compression = gzip -->