<!DOCTYPE html>
<html xmlns="http://www.w3.org/1999/xhtml" lang="it-IT">
<head>
    <meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
    <meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <META HTTP-EQUIV="REFRESH" CONTENT="300">

    
				<link rel="stylesheet" type="text/css" href="https://mondointasca.it/wp-content/themes/litepress/bootstrap/css/bootstrap.css" media="screen" />
	<!--<link rel="stylesheet" type="text/css" href="https://mondointasca.it/wp-content/themes/litepress/bootstrap/css/bootstrap-theme.css" media="screen" />-->
			<link rel="stylesheet" type="text/css" href="https://mondointasca.it/wp-content/themes/litepress/bootstrap/css/bootstrap-social.css" media="screen" />
    <link rel="stylesheet" type="text/css" href="https://mondointasca.it/wp-content/themes/litepress/style.css" media="screen" />
     <link rel="stylesheet" type="text/css" href="https://mondointasca.it/wp-content/themes/litepress/styles/custom_post.css?v=200" media="screen" />
	
	<link rel="pingback" href="https://mondointasca.it/xmlrpc.php" />

    <!--IUB-COOKIE-SKIP-START--><script type="text/javascript">
var _iub = _iub || [];
_iub.csConfiguration = {"invalidateConsentWithoutLog":true,"consentOnContinuedBrowsing":false,"whitelabel":false,"lang":"it","siteId":2457036,"floatingPreferencesButtonDisplay":"bottom-right","cookiePolicyId":41627691, "banner":{ "closeButtonDisplay":false,"acceptButtonDisplay":true,"customizeButtonDisplay":true,"acceptButtonColor":"#0073CE","acceptButtonCaptionColor":"white","customizeButtonColor":"#DADADA","customizeButtonCaptionColor":"#4D4D4D","rejectButtonColor":"#0073CE","rejectButtonCaptionColor":"white","explicitWithdrawal":true,"position":"float-bottom-center","textColor":"black","backgroundColor":"white","rejectButtonDisplay":true }};
</script>
<script type="text/javascript" src="//cdn.iubenda.com/cs/stable/iubenda_cs.js" charset="UTF-8" async></script>

			<script>
				var iCallback = function() {};
				var _iub = _iub || {};

				if ( typeof _iub.csConfiguration != 'undefined' ) {
					if ( 'callback' in _iub.csConfiguration ) {
						if ( 'onConsentGiven' in _iub.csConfiguration.callback )
							iCallback = _iub.csConfiguration.callback.onConsentGiven;

						_iub.csConfiguration.callback.onConsentGiven = function() {
							iCallback();

							/* separator */
							jQuery('noscript._no_script_iub').each(function (a, b) { var el = jQuery(b); el.after(el.html()); });
						}
					}
				}
			</script><!--IUB-COOKIE-SKIP-END--><meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' />

	<!-- This site is optimized with the Yoast SEO plugin v17.8 - https://yoast.com/wordpress/plugins/seo/ -->
	<title>Viaggiare a passo lento con zaino in spalla</title>
	<meta name="description" content="Conoscere l’Italia ripercorrendo a piedi a passo lento città, borghi, paesaggi, natura. L’altra dimensione dell’essenza del viaggiare." />
	<link rel="canonical" href="https://mondointasca.it/2022/03/22/viaggiare-a-passo-lento-con-zaino-in-spalla/" />
	<meta property="og:locale" content="it_IT" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="Viaggiare a passo lento con zaino in spalla" />
	<meta property="og:description" content="Conoscere l’Italia ripercorrendo a piedi a passo lento città, borghi, paesaggi, natura. L’altra dimensione dell’essenza del viaggiare." />
	<meta property="og:url" content="https://mondointasca.it/2022/03/22/viaggiare-a-passo-lento-con-zaino-in-spalla/" />
	<meta property="og:site_name" content="Mondointasca" />
	<meta property="article:publisher" content="https://www.facebook.com/mondointasca/" />
	<meta property="article:published_time" content="2022-03-22T18:49:31+00:00" />
	<meta property="og:image" content="https://mondointasca.it/wp-content/uploads/2022/03/Regina-Viarum-Appia_Marino-Curnis.jpg" />
	<meta property="og:image:width" content="800" />
	<meta property="og:image:height" content="466" />
	<meta name="twitter:card" content="summary_large_image" />
	<meta name="twitter:creator" content="@mondointasca" />
	<meta name="twitter:site" content="@mondointasca" />
	<meta name="twitter:label1" content="Scritto da" />
	<meta name="twitter:data1" content="Pietro Ricciardi" />
	<meta name="twitter:label2" content="Tempo di lettura stimato" />
	<meta name="twitter:data2" content="10 minuti" />
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://mondointasca.it/#website","url":"https://mondointasca.it/","name":"Mondointasca","description":"il primo giornale online di turismo e cultura del viaggiare","potentialAction":[{"@type":"SearchAction","target":{"@type":"EntryPoint","urlTemplate":"https://mondointasca.it/?s={search_term_string}"},"query-input":"required name=search_term_string"}],"inLanguage":"it-IT"},{"@type":"ImageObject","@id":"https://mondointasca.it/2022/03/22/viaggiare-a-passo-lento-con-zaino-in-spalla/#primaryimage","inLanguage":"it-IT","url":"https://mondointasca.it/wp-content/uploads/2022/03/Regina-Viarum-Appia_Marino-Curnis.jpg","contentUrl":"https://mondointasca.it/wp-content/uploads/2022/03/Regina-Viarum-Appia_Marino-Curnis.jpg","width":800,"height":466,"caption":"Regina Viarum, la via Appia (ph. Marino Curnis)"},{"@type":"WebPage","@id":"https://mondointasca.it/2022/03/22/viaggiare-a-passo-lento-con-zaino-in-spalla/#webpage","url":"https://mondointasca.it/2022/03/22/viaggiare-a-passo-lento-con-zaino-in-spalla/","name":"Viaggiare a passo lento con zaino in spalla","isPartOf":{"@id":"https://mondointasca.it/#website"},"primaryImageOfPage":{"@id":"https://mondointasca.it/2022/03/22/viaggiare-a-passo-lento-con-zaino-in-spalla/#primaryimage"},"datePublished":"2022-03-22T18:49:31+00:00","dateModified":"2022-03-22T18:49:31+00:00","author":{"@id":"https://mondointasca.it/#/schema/person/3dcfc27470fb2ab9eae449f689be4556"},"description":"Conoscere l\u2019Italia ripercorrendo a piedi a passo lento citt\u00e0, borghi, paesaggi, natura. L\u2019altra dimensione dell\u2019essenza del viaggiare.","breadcrumb":{"@id":"https://mondointasca.it/2022/03/22/viaggiare-a-passo-lento-con-zaino-in-spalla/#breadcrumb"},"inLanguage":"it-IT","potentialAction":[{"@type":"ReadAction","target":["https://mondointasca.it/2022/03/22/viaggiare-a-passo-lento-con-zaino-in-spalla/"]}]},{"@type":"BreadcrumbList","@id":"https://mondointasca.it/2022/03/22/viaggiare-a-passo-lento-con-zaino-in-spalla/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"name":"Home","item":"https://mondointasca.it/"},{"@type":"ListItem","position":2,"name":"Viaggiare a passo lento con zaino in spalla"}]},{"@type":"Person","@id":"https://mondointasca.it/#/schema/person/3dcfc27470fb2ab9eae449f689be4556","name":"Pietro Ricciardi","image":{"@type":"ImageObject","@id":"https://mondointasca.it/#personlogo","inLanguage":"it-IT","url":"https://secure.gravatar.com/avatar/084cb6f5048db192d09e65e561031e00?s=96&d=mm&r=g","contentUrl":"https://secure.gravatar.com/avatar/084cb6f5048db192d09e65e561031e00?s=96&d=mm&r=g","caption":"Pietro Ricciardi"},"url":"https://mondointasca.it/author/pietro/"}]}</script>
	<!-- / Yoast SEO plugin. -->


<link rel='dns-prefetch' href='//s.w.org' />
<link rel='dns-prefetch' href='//m9m6e2w5.stackpathcdn.com' />
<link rel='dns-prefetch' href='//cdn.shareaholic.net' />
<link rel='dns-prefetch' href='//www.shareaholic.net' />
<link rel='dns-prefetch' href='//analytics.shareaholic.com' />
<link rel='dns-prefetch' href='//recs.shareaholic.com' />
<link rel='dns-prefetch' href='//partner.shareaholic.com' />
<link rel='dns-prefetch' href='//pagead2.googlesyndication.com' />
<link rel="alternate" type="application/rss+xml" title="Mondointasca &raquo; Feed" href="https://mondonintasca.it/rss/rssmit.php" />
<link rel="alternate" type="application/rss+xml" title="Mondointasca &raquo; Feed dei commenti" href="https://mondointasca.it/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Mondointasca &raquo; Viaggiare a passo lento con zaino in spalla Feed dei commenti" href="https://mondointasca.it/2022/03/22/viaggiare-a-passo-lento-con-zaino-in-spalla/feed/" />
<!-- Shareaholic - https://www.shareaholic.com -->
<link rel='preload' href='//cdn.shareaholic.net/assets/pub/shareaholic.js' as='script'/>
<script data-no-minify='1' data-cfasync='false'>
_SHR_SETTINGS = {"endpoints":{"local_recs_url":"https:\/\/mondointasca.it\/wp-admin\/admin-ajax.php?action=shareaholic_permalink_related","ajax_url":"https:\/\/mondointasca.it\/wp-admin\/admin-ajax.php","share_counts_url":"https:\/\/mondointasca.it\/wp-admin\/admin-ajax.php?action=shareaholic_share_counts_api"},"site_id":"81fc7a9a6ddefd9975f5730573bce347","url_components":{"year":"2022","monthnum":"03","day":"22","hour":"19","minute":"49","second":"31","post_id":"116377","postname":"viaggiare-a-passo-lento-con-zaino-in-spalla","category":"natura-sport"}};
</script>
<script data-no-minify='1' data-cfasync='false' src='//cdn.shareaholic.net/assets/pub/shareaholic.js' data-shr-siteid='81fc7a9a6ddefd9975f5730573bce347' async ></script>

<!-- Shareaholic Content Tags -->
<meta name='shareaholic:site_name' content='Mondointasca' />
<meta name='shareaholic:language' content='it-IT' />
<meta name='shareaholic:url' content='https://mondointasca.it/2022/03/22/viaggiare-a-passo-lento-con-zaino-in-spalla/' />
<meta name='shareaholic:keywords' content='tag:a passo lento, tag:appia regina viorum, tag:camminare, tag:sentiero del viandante, tag:via del tratturo, tag:via delle vigne di confine, cat:natura &amp; sport, cat:turismo slow, type:post' />
<meta name='shareaholic:article_published_time' content='2022-03-22T19:49:31+01:00' />
<meta name='shareaholic:article_modified_time' content='2022-03-22T19:49:31+01:00' />
<meta name='shareaholic:shareable_page' content='true' />
<meta name='shareaholic:article_author_name' content='Pietro Ricciardi' />
<meta name='shareaholic:site_id' content='81fc7a9a6ddefd9975f5730573bce347' />
<meta name='shareaholic:wp_version' content='9.7.1' />
<meta name='shareaholic:image' content='https://mondointasca.it/wp-content/uploads/2022/03/Regina-Viarum-Appia_Marino-Curnis-640x373.jpg' />
<!-- Shareaholic Content Tags End -->
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/mondointasca.it\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.8.4"}};
			!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([10084,65039,8205,55357,56613],[10084,65039,8203,55357,56613])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='cnss_font_awesome_css-css'  href='https://mondointasca.it/wp-content/plugins/easy-social-icons/css/font-awesome/css/all.min.css?ver=5.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='cnss_font_awesome_v4_shims-css'  href='https://mondointasca.it/wp-content/plugins/easy-social-icons/css/font-awesome/css/v4-shims.min.css?ver=5.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='cnss_css-css'  href='https://mondointasca.it/wp-content/plugins/easy-social-icons/css/cnss.css?ver=1.0' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-css'  href='https://mondointasca.it/wp-includes/css/dist/block-library/style.min.css?ver=5.8.4' type='text/css' media='all' />
<link rel='stylesheet' id='crp-style-rounded-thumbs-css'  href='https://mondointasca.it/wp-content/plugins/contextual-related-posts/css/rounded-thumbs.min.css?ver=1.0.1' type='text/css' media='all' />
<style id='crp-style-rounded-thumbs-inline-css' type='text/css'>

			.crp_related a {
			  width: 150px;
			  height: 150px;
			  text-decoration: none;
			}
			.crp_related img {
			  max-width: 150px;
			  margin: auto;
			}
			.crp_related .crp_title {
			  width: 100%;
			}
			
</style>
<link rel='stylesheet' id='psr_style-css'  href='https://mondointasca.it/wp-content/plugins/post-star-rating/css/style.css?ver=5.8.4' type='text/css' media='all' />
<link rel='stylesheet' id='wordpress-popular-posts-css-css'  href='https://mondointasca.it/wp-content/plugins/wordpress-popular-posts/assets/css/wpp.css?ver=5.5.0' type='text/css' media='all' />
<link rel='stylesheet' id='zoom-theme-utils-css-css'  href='https://mondointasca.it/wp-content/themes/litepress/functions/wpzoom/assets/css/theme-utils.css?ver=5.8.4' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css'  href='https://mondointasca.it/wp-includes/css/dashicons.min.css?ver=5.8.4' type='text/css' media='all' />
<link rel='stylesheet' id='zoom-instagram-widget-css'  href='https://mondointasca.it/wp-content/plugins/instagram-widget-by-wpzoom/css/instagram-widget.css?ver=1.9.4' type='text/css' media='all' />
<link rel='stylesheet' id='magnific-popup-css'  href='https://mondointasca.it/wp-content/plugins/instagram-widget-by-wpzoom/assets/frontend/magnific-popup/magnific-popup.css?ver=1.9.4' type='text/css' media='all' />
<link rel='stylesheet' id='swiper-css-css'  href='https://mondointasca.it/wp-content/plugins/instagram-widget-by-wpzoom/assets/frontend/swiper/swiper.css?ver=1.9.4' type='text/css' media='all' />
<link rel='stylesheet' id='fancybox-css'  href='https://mondointasca.it/wp-content/plugins/easy-fancybox/css/jquery.fancybox.min.css?ver=1.3.24' type='text/css' media='screen' />
<link rel='stylesheet' id='wzslider-css'  href='https://mondointasca.it/wp-content/plugins/wpzoom-shortcodes/assets/css/wzslider.css?ver=5.8.4' type='text/css' media='all' />
<link rel='stylesheet' id='wpz-shortcodes-css'  href='https://mondointasca.it/wp-content/plugins/wpzoom-shortcodes/assets/css/shortcodes.css?ver=5.8.4' type='text/css' media='all' />
<link rel='stylesheet' id='zoom-font-awesome-css'  href='https://mondointasca.it/wp-content/plugins/wpzoom-shortcodes/assets/css/font-awesome.min.css?ver=5.8.4' type='text/css' media='all' />
<link rel='stylesheet' id='wpzoom-theme-css'  href='https://mondointasca.it/wp-content/themes/litepress/styles/default.css?ver=5.8.4' type='text/css' media='all' />
<link rel='stylesheet' id='wpzoom-custom-css'  href='https://mondointasca.it/wp-content/themes/litepress/custom.css?ver=1.3.8' type='text/css' media='all' />
<script type='text/javascript' src='https://mondointasca.it/wp-includes/js/jquery/jquery.min.js?ver=3.6.0' id='jquery-core-js'></script>
<script type='text/javascript' src='https://mondointasca.it/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>
<script type='text/javascript' src='https://mondointasca.it/wp-content/plugins/easy-social-icons/js/cnss.js?ver=1.0' id='cnss_js-js'></script>
<script type='text/javascript' id='psr_script-js-extra'>
/* <![CDATA[ */
var psr_ajax = {"url":"https:\/\/mondointasca.it\/wp-admin\/admin-ajax.php","nonce":"dfe9a4af73"};
/* ]]> */
</script>
<script type='text/javascript' src='https://mondointasca.it/wp-content/plugins/post-star-rating/js/script.js?ver=5.8.4' id='psr_script-js'></script>
<script type='application/json' id='wpp-json'>
{"sampling_active":0,"sampling_rate":100,"ajax_url":"https:\/\/mondointasca.it\/wp-json\/wordpress-popular-posts\/v1\/popular-posts","api_url":"https:\/\/mondointasca.it\/wp-json\/wordpress-popular-posts","ID":116377,"token":"d66ae7cb62","lang":0,"debug":0}
</script>
<script type='text/javascript' src='https://mondointasca.it/wp-content/plugins/wordpress-popular-posts/assets/js/wpp.min.js?ver=5.5.0' id='wpp-js-js'></script>
<script type='text/javascript' src='https://mondointasca.it/wp-content/themes/litepress/js/init.js?ver=5.8.4' id='wpzoom-init-js'></script>
<link rel="https://api.w.org/" href="https://mondointasca.it/wp-json/" /><link rel="alternate" type="application/json" href="https://mondointasca.it/wp-json/wp/v2/posts/116377" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://mondointasca.it/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://mondointasca.it/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.8.4" />
<link rel='shortlink' href='https://mondointasca.it/?p=116377' />
<link rel="alternate" type="application/json+oembed" href="https://mondointasca.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fmondointasca.it%2F2022%2F03%2F22%2Fviaggiare-a-passo-lento-con-zaino-in-spalla%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://mondointasca.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fmondointasca.it%2F2022%2F03%2F22%2Fviaggiare-a-passo-lento-con-zaino-in-spalla%2F&#038;format=xml" />
<style type="text/css">
		ul.cnss-social-icon li.cn-fa-icon a:hover{opacity: 0.7!important;color:#ffffff!important;}
		</style><meta name="generator" content="Site Kit by Google 1.48.1" />        <style>
            @-webkit-keyframes bgslide {
                from {
                    background-position-x: 0;
                }
                to {
                    background-position-x: -200%;
                }
            }

            @keyframes bgslide {
                    from {
                        background-position-x: 0;
                    }
                    to {
                        background-position-x: -200%;
                    }
            }

            .wpp-widget-placeholder {
                margin: 0 auto;
                width: 60px;
                height: 3px;
                background: #dd3737;
                background: -webkit-gradient(linear, left top, right top, from(#dd3737), color-stop(10%, #571313), to(#dd3737));
                background: linear-gradient(90deg, #dd3737 0%, #571313 10%, #dd3737 100%);
                background-size: 200% auto;
                border-radius: 3px;
                -webkit-animation: bgslide 1s infinite linear;
                animation: bgslide 1s infinite linear;
            }
        </style>
        <!-- WPZOOM Theme / Framework -->
<meta name="generator" content="LitePress 1.3.8" />
<meta name="generator" content="WPZOOM Framework 1.9.10" />
<style type="text/css"></style>
		<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({
          google_ad_client: "ca-pub-8789019869887242",
          enable_page_level_ads: true
     });
</script><script type="text/javascript">document.write('<style type="text/css">.tabber{display:none;}</style>');</script>
<!-- Google AdSense snippet added by Site Kit -->
<meta name="google-adsense-platform-account" content="ca-host-pub-2644536267352236">
<meta name="google-adsense-platform-domain" content="sitekit.withgoogle.com">
<!-- End Google AdSense snippet added by Site Kit -->
<link rel="amphtml" href="https://mondointasca.it/2022/03/22/viaggiare-a-passo-lento-con-zaino-in-spalla/?amp=1">
<!-- Google AdSense snippet added by Site Kit -->
<script async="async" src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js?client=ca-pub-8789019869887242" crossorigin="anonymous" type="text/javascript"></script>

<!-- End Google AdSense snippet added by Site Kit -->
    	<script type="text/javascript" src="https://mondointasca.it/wp-content/themes/litepress/bootstrap/js/bootstrap.min.js"></script>
	<script src="https://code.jquery.com/jquery-migrate-1.2.1.js"></script>
	
</head>
<body class="post-template-default single single-post postid-116377 single-format-standard">
<div style="display: inline">

    <div class="maincontent">
    <div style="text-align:center; ">
	  <b>Marted&igrave; 22 Marzo 2022 - Anno XX </b>
    </div>
    <header id="header">
        <div id="navbar"><div class="wrap">
                        <div class="clear"></div>
        </div><!-- /.wrap --></div><!-- /#navbar -->
        <div class="wrap">
            
            <div id="logo" style="margin:-30px 0px -30px 0px;">
								
				<a href="https://mondointasca.it" title="il primo giornale online di turismo e cultura del viaggiare">
											<img src="https://mondointasca.it/wp-content/uploads/2015/01/Testata-Mit-nuovo-sito1.png" alt="Mondointasca" />
									</a>
				
							</div><!-- / #logo -->

			
			<div id ="mycontainer">
									<div class="search_form">
						<form method="get" id="searchform" action="https://mondointasca.it/">
	<fieldset>
		<input type="text" onblur="if (this.value == '') {this.value = 'Cerca';}" onfocus="if (this.value == 'Cerca') {this.value = '';}" value="Cerca" name="s" id="s" /><input type="submit" id="searchsubmit" value="Search" />
	</fieldset>
</form>					</div>
									<div class="social">
						<!--<div class="newsletter">
							<a rel="bookmark" title="Permalink to NewsLetter" href="https://mondointasca.it/newsletter/">Iscriviti alla NewsLetter</a>
						</div>-->
						<ul id="" class="cnss-social-icon " style="text-align:center;"><li class="cn-fa-facebook cn-fa-icon " style="display:inline-block;"><a class="cnss-facebook-square" target="_blank" href="https://www.facebook.com/mondointasca" title="Facebook" style="width:48px;height:48px;padding:8px 0;margin:2px;color: #ffffff;border-radius: 0%;"><i title="Facebook" style="font-size:32px;" class="fa fa-facebook-square"></i></a></li><li class="cn-fa-twitter cn-fa-icon " style="display:inline-block;"><a class="cnss-twitter" target="_blank" href="https://twitter.com/mondointasca" title="Twitter" style="width:48px;height:48px;padding:8px 0;margin:2px;color: #ffffff;border-radius: 0%;"><i title="Twitter" style="font-size:32px;" class="fa fa-twitter"></i></a></li><li class="cn-fa-instagram cn-fa-icon " style="display:inline-block;"><a class="cnss-instagram" target="_blank" href="https://www.instagram.com/mondointascamit/" title="Instagram" style="width:48px;height:48px;padding:8px 0;margin:2px;color: #ffffff;border-radius: 0%;"><i title="Instagram" style="font-size:32px;" class="fab fa-instagram"></i></a></li><li class="cn-fa-youtube cn-fa-icon " style="display:inline-block;"><a class="cnss-youtube" target="_blank" href="https://www.youtube.com/user/Mondointasca" title="Youtube" style="width:48px;height:48px;padding:8px 0;margin:2px;color: #ffffff;border-radius: 0%;"><i title="Youtube" style="font-size:32px;" class="fa fa-youtube"></i></a></li><li class="cn-fa-pinterest cn-fa-icon " style="display:inline-block;"><a class="cnss-pinterest" target="_blank" href="https://www.pinterest.com/mondointasca/" title="Pinterest" style="width:48px;height:48px;padding:8px 0;margin:2px;color: #ffffff;border-radius: 0%;"><i title="Pinterest" style="font-size:32px;" class="fa fa-pinterest"></i></a></li><li class="cn-fa-vimeo cn-fa-icon " style="display:inline-block;"><a class="cnss-vimeo" target="_blank" href="https://vimeo.com/user3868851" title="Vimeo" style="width:48px;height:48px;padding:8px 0;margin:2px;color: #ffffff;border-radius: 0%;"><i title="Vimeo" style="font-size:32px;" class="fa fa-vimeo"></i></a></li><li class="cn-fa-rss cn-fa-icon " style="display:inline-block;"><a class="cnss-rss" target="_blank" href="https://mondointasca.it/feed/rss2/" title="Rss" style="width:48px;height:48px;padding:8px 0;margin:2px;color: #ffffff;border-radius: 0%;"><i title="Rss" style="font-size:32px;" class="fa fa-rss"></i></a></li></ul>					</div>
			</div>

			<!--ex zona banner -->
			 <div class="clear"></div>

         </div>
    </header>
    
    <div id="navbarsecond">
        <div class="wrap">
            <ul id="secondmenu" class="dropdown"><li id="menu-item-61816" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-61816"><a href="https://mondointasca.it/news-eventi/">News &#038; Eventi</a></li>
<li id="menu-item-378" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-378"><a href="https://mondointasca.it/reportage/">Reportage</a>
<ul class="sub-menu">
	<li id="menu-item-379" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-379"><a href="https://mondointasca.it/reportage/italia/">Italia</a></li>
	<li id="menu-item-380" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-380"><a href="https://mondointasca.it/reportage/europa/">Europa</a></li>
	<li id="menu-item-381" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-381"><a href="https://mondointasca.it/reportage/mondo/">Mondo</a></li>
	<li id="menu-item-103691" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-103691"><a href="https://mondointasca.it/reportage/in-48-ore/">In 48 ore</a></li>
	<li id="menu-item-438" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-438"><a href="https://mondointasca.it/reportage/racconti-dei-lettori/">Racconti dei lettori</a></li>
</ul>
</li>
<li id="menu-item-391" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-391"><a href="https://mondointasca.it/libri-in-viaggio/">Libri in viaggio</a>
<ul class="sub-menu">
	<li id="menu-item-458" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-458"><a href="https://mondointasca.it/libri-in-viaggio/letture-di-viaggio/">Letture di Viaggio</a></li>
	<li id="menu-item-441" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-441"><a href="https://mondointasca.it/libri-in-viaggio/libri-guide/">Libri &#038; Guide</a></li>
</ul>
</li>
<li id="menu-item-392" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-392"><a href="https://mondointasca.it/shopping/">Shopping</a>
<ul class="sub-menu">
	<li id="menu-item-393" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-393"><a href="https://mondointasca.it/shopping/moda-e-accessori/">Moda &#038; Accessori</a></li>
	<li id="menu-item-394" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-394"><a href="https://mondointasca.it/shopping/beauty/">Beauty</a></li>
</ul>
</li>
<li id="menu-item-61812" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-61812"><a href="https://mondointasca.it/natura-sport/">Natura &#038; Sport</a>
<ul class="sub-menu">
	<li id="menu-item-61813" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-61813"><a href="https://mondointasca.it/natura-sport/all-aria-aperta/">All&#8217;aria aperta</a></li>
	<li id="menu-item-61814" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-61814"><a href="https://mondointasca.it/natura-sport/turismo-slow/">turismo slow</a></li>
</ul>
</li>
<li id="menu-item-463" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-463"><a href="https://mondointasca.it/tecnologia/">Tecnologia</a></li>
<li id="menu-item-68865" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-68865"><a href="https://mondointasca.it/curiosita/">Curiosità</a></li>
<li id="menu-item-61808" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-61808"><a href="https://mondointasca.it/lifestyle-benessere/">Lifestyle &#038; Benessere</a>
<ul class="sub-menu">
	<li id="menu-item-61810" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-61810"><a href="https://mondointasca.it/lifestyle-benessere/territori-e-sapori/">Territori &#038; Sapori</a></li>
	<li id="menu-item-61809" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-61809"><a href="https://mondointasca.it/lifestyle-benessere/hotel-spa-terme/">Hotel, SPA, Terme</a></li>
	<li id="menu-item-61930" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-61930"><a href="https://mondointasca.it/lifestyle-benessere/motori-e-stili-di-vita/">Motori &#038; Stili di vita</a></li>
</ul>
</li>
<li id="menu-item-61811" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-61811"><a href="https://mondointasca.it/arte-cultura/">Arte &#038; Cultura</a>
<ul class="sub-menu">
	<li id="menu-item-462" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-462"><a href="https://mondointasca.it/arte-cultura/luoghi/">Luoghi</a></li>
	<li id="menu-item-389" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-389"><a href="https://mondointasca.it/arte-cultura/mostre/">Mostre</a></li>
	<li id="menu-item-390" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-390"><a href="https://mondointasca.it/arte-cultura/spettacoli/">Spettacoli</a></li>
</ul>
</li>
<li id="menu-item-66816" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-66816"><a href="/video">Video</a></li>
<li id="menu-item-431" class="menu-custom-post btn-pubblicita btn-right menu-item menu-item-type-post_type menu-item-object-page menu-item-431"><a href="https://mondointasca.it/pubblicita/">Pubblicità</a></li>
<li id="menu-item-430" class="menu-custom-post btn-colophone btn-right menu-item menu-item-type-post_type menu-item-object-page menu-item-430"><a href="https://mondointasca.it/colophon/">Colophon</a></li>
</ul>        </div><!-- /.wrap -->
        <div class="clear"></div>
    </div><!-- /#navbarsecond -->


    <div class="wrap">	

<ol class="breadcrumb">
<li><a href="https://mondointasca.it">HOME</a></li>
<li><a href="https://mondointasca.it/natura-sport/" title="Leggi gli articoli di Natura &amp; Sport">Natura &amp; Sport</a><li><li><a href="https://mondointasca.it/natura-sport/turismo-slow/" title="Leggi gli articoli di turismo slow">turismo slow</a><li>
</ol>


<div id="main">
	
	<div style="text-align: center; margin-bottom:20px;">
	 		</div>
	
	<div id="content">

		<div class="post-cover"><a href="https://mondointasca.it/2022/03/22/viaggiare-a-passo-lento-con-zaino-in-spalla/" title="Viaggiare a passo lento con zaino in spalla"><img src="https://mondointasca.it/wp-content/uploads/2022/03/Regina-Viarum-Appia_Marino-Curnis-650x379.jpg" alt="Regina Viarum, la via Appia (ph. Marino Curnis)" class="Thumbnail thumbnail singlepost " width="650" /></a><p>Regina Viarum, la via Appia (ph. Marino Curnis)</p></div> 		
		<div class="post-meta">
			22 Marzo 2022 alle 19:49
			
							<div class="share_box">
					<div class="share_btn"><a href="https://twitter.com/share" data-url="https://mondointasca.it/2022/03/22/viaggiare-a-passo-lento-con-zaino-in-spalla/" class="twitter-share-button" data-count="horizontal">Tweet</a><script type="text/javascript" src="https://platform.twitter.com/widgets.js"></script></div>
					<div class="share_btn"><iframe src="https://www.facebook.com/plugins/like.php?href=https%3A%2F%2Fmondointasca.it%2F2022%2F03%2F22%2Fviaggiare-a-passo-lento-con-zaino-in-spalla%2F&amp;layout=button_count&amp;show_faces=false&amp;width=1000&amp;action=like&amp;font=arial&amp;colorscheme=light&amp;height=21" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:100px; height:21px;" allowTransparency="true"></iframe></div>
					<div class="share_btn"><g:plusone size="medium"></g:plusone></div>
				</div>
							 
		</div><!-- /.post-meta -->	
		
		
		<h1 class="title">
			<a href="https://mondointasca.it/2022/03/22/viaggiare-a-passo-lento-con-zaino-in-spalla/" title="Permalink to Viaggiare a passo lento con zaino in spalla" rel="bookmark">Viaggiare a passo lento con zaino in spalla</a>
		</h1>
		
		
			<p>Conoscere l’Italia ripercorrendo a piedi città, borghi, paesaggi, natura. Rivivere la Storia antica e le storie di luoghi e persone attraverso i cammini. L’altra dimensione per cogliere l’essenza del viaggiare. Ecco quattro cammini da programmare nei prossimi mesi.</p>
 

  			<div class="meta-author">di <a href="https://mondointasca.it/author/pietro/" title="Articoli scritti da Pietro Ricciardi" rel="author">Pietro Ricciardi</a></div>  				
			<div id="post-116377" class="clearfix post-116377 post type-post status-publish format-standard has-post-thumbnail hentry category-natura-sport category-turismo-slow tag-a-passo-lento tag-appia-regina-viorum tag-camminare tag-sentiero-del-viandante tag-via-del-tratturo tag-via-delle-vigne-di-confine">
				 
				<div class="entry">
					<div style='display:none;' class='shareaholic-canvas' data-app='share_buttons' data-title='Viaggiare a passo lento con zaino in spalla' data-link='https://mondointasca.it/2022/03/22/viaggiare-a-passo-lento-con-zaino-in-spalla/' data-summary='Conoscere l’Italia ripercorrendo a piedi città, borghi, paesaggi, natura. Rivivere la Storia antica e le storie di luoghi e persone attraverso i cammini. L’altra dimensione per cogliere l’essenza del viaggiare. Ecco quattro cammini da programmare nei prossimi mesi.' data-app-id-name='post_above_content'></div><div id="attachment_116382" style="width: 410px" class="wp-caption alignright"><img aria-describedby="caption-attachment-116382" loading="lazy" class="size-medium wp-image-116382" src="https://mondointasca.it/wp-content/uploads/2022/03/a-passo-lento-Regina-Viarum-400x272.jpg" alt="a passo lento Regina Viarum" width="400" height="272" srcset="https://mondointasca.it/wp-content/uploads/2022/03/a-passo-lento-Regina-Viarum-400x272.jpg 400w, https://mondointasca.it/wp-content/uploads/2022/03/a-passo-lento-Regina-Viarum-768x521.jpg 768w, https://mondointasca.it/wp-content/uploads/2022/03/a-passo-lento-Regina-Viarum-81x55.jpg 81w, https://mondointasca.it/wp-content/uploads/2022/03/a-passo-lento-Regina-Viarum-650x441.jpg 650w, https://mondointasca.it/wp-content/uploads/2022/03/a-passo-lento-Regina-Viarum-75x50.jpg 75w, https://mondointasca.it/wp-content/uploads/2022/03/a-passo-lento-Regina-Viarum-640x434.jpg 640w, https://mondointasca.it/wp-content/uploads/2022/03/a-passo-lento-Regina-Viarum.jpg 800w" sizes="(max-width: 400px) 100vw, 400px" /><p id="caption-attachment-116382" class="wp-caption-text">Regina Viarum</p></div>
<p>I cammini sono il modo per visitare e conoscere luoghi e soprattutto coglierne l’essenza. Viaggiare a piedi risale alle origini dell’uomo. Se prima poteva essere una necessità dovuta allo spostamento, oggi si compie per fare un’esperienza nuova e diversa di viaggio-vacanza. A primavera iniziata è il momento, per chi è appassionato di turismo lento, di cominciare a programmare qualche uscita. In questo servizio vi presentiamo quattro cammini da percorrere nei prossimi mesi da aprile a giugno. È il momento di preparare lo zaino scegliere date e itinerario e percorrerlo da solo e con amici; oppure accompagnati da associazioni come la Compagnia dei Cammini, che da anni organizza viaggi a passo lento.</p>
<h4><span style="color: #003366;"><strong>A passo lento: Appia, la Regina Viarum<br />
</strong></span></h4>
<div id="attachment_116383" style="width: 410px" class="wp-caption alignleft"><img aria-describedby="caption-attachment-116383" loading="lazy" class="size-medium wp-image-116383" src="https://mondointasca.it/wp-content/uploads/2022/03/Regina-Viarum-Appia-400x279.jpg" alt="Regina Viarum Appia" width="400" height="279" srcset="https://mondointasca.it/wp-content/uploads/2022/03/Regina-Viarum-Appia-400x279.jpg 400w, https://mondointasca.it/wp-content/uploads/2022/03/Regina-Viarum-Appia-768x535.jpg 768w, https://mondointasca.it/wp-content/uploads/2022/03/Regina-Viarum-Appia-79x55.jpg 79w, https://mondointasca.it/wp-content/uploads/2022/03/Regina-Viarum-Appia-650x453.jpg 650w, https://mondointasca.it/wp-content/uploads/2022/03/Regina-Viarum-Appia-640x446.jpg 640w, https://mondointasca.it/wp-content/uploads/2022/03/Regina-Viarum-Appia.jpg 800w" sizes="(max-width: 400px) 100vw, 400px" /><p id="caption-attachment-116383" class="wp-caption-text">I campi di grano sul percorso Regina Viarum</p></div>
<p>Il cammino “<strong>Regina Viarum: l’Appia</strong>” è considerato di media alta difficoltà. Si percorrono 119 chilometri in 7 giorni su tratturi, carrarecce e sentieri tra Basilicata, Campania e Puglia. Si arriva fino a Gravina in Puglia, ultima statio romana lungo l’Appia per il rifornimento di grano e vino. Nel mezzo, si incontra la Lucania, Venosa, luogo simbolo e città che diede ai natali al poeta Quinto Orazio Flacco. E poi Melfi con il Monte Vulture a fare da guardiano e bussola. Campi di grano e vento saranno i migliori compagni di viaggio di questo percorso, insieme ai racconti di chi vive in queste terre dure.</p>
<div id="attachment_116384" style="width: 410px" class="wp-caption alignright"><img aria-describedby="caption-attachment-116384" loading="lazy" class="size-medium wp-image-116384" src="https://mondointasca.it/wp-content/uploads/2022/03/Regina-Viarum-Lucania-Basilicata-400x300.jpg" alt="Regina Viarum Lucania Basilicata" width="400" height="300" srcset="https://mondointasca.it/wp-content/uploads/2022/03/Regina-Viarum-Lucania-Basilicata-400x300.jpg 400w, https://mondointasca.it/wp-content/uploads/2022/03/Regina-Viarum-Lucania-Basilicata-200x150.jpg 200w, https://mondointasca.it/wp-content/uploads/2022/03/Regina-Viarum-Lucania-Basilicata-768x576.jpg 768w, https://mondointasca.it/wp-content/uploads/2022/03/Regina-Viarum-Lucania-Basilicata-73x55.jpg 73w, https://mondointasca.it/wp-content/uploads/2022/03/Regina-Viarum-Lucania-Basilicata-305x230.jpg 305w, https://mondointasca.it/wp-content/uploads/2022/03/Regina-Viarum-Lucania-Basilicata-75x55.jpg 75w, https://mondointasca.it/wp-content/uploads/2022/03/Regina-Viarum-Lucania-Basilicata-650x488.jpg 650w, https://mondointasca.it/wp-content/uploads/2022/03/Regina-Viarum-Lucania-Basilicata-65x50.jpg 65w, https://mondointasca.it/wp-content/uploads/2022/03/Regina-Viarum-Lucania-Basilicata-640x480.jpg 640w, https://mondointasca.it/wp-content/uploads/2022/03/Regina-Viarum-Lucania-Basilicata.jpg 800w" sizes="(max-width: 400px) 100vw, 400px" /><p id="caption-attachment-116384" class="wp-caption-text">Regina Viarum, terra di Lucania</p></div>
<p>Un itinerario che cela l’Italia appenninica intima e dimenticata, quella fracassona, quella operosa e quella malfidente. Per dirla con Paolo Rumiz, persone di un’Italia nascosta che però “posseggono una cosa che la gente di città ha perduto: il senso del limite”. Si cammina su sentieri e tratti di asfalto: qui, sotto i propri piedi, si sente la memoria delle moltitudini che ci sono passate. Della Storia con la lettera maiuscola, perché come riporta Orazio: “ci regali la certezza di andare nella giusta direzione; ci dici che qui Roma fu signora e, tra Benevento e il mar di Brindisi, passavano mercanti e legionari, pecorai dell’Epiro e carrettieri venuti dalla Tracia o la Bitinia, patrizi di Neapoli e nocchieri sbarcati dalle Cicladi ventose.” La Compagnia dei Cammini organizza il viaggio <strong><em>dal 2 al 9 aprile 2022</em></strong>.<strong> </strong></p>
<h4><span style="color: #003366;"><strong>A passo lento: la Via delle Vigne di confine</strong></span></h4>
<div id="attachment_116385" style="width: 410px" class="wp-caption alignleft"><img aria-describedby="caption-attachment-116385" loading="lazy" class="size-medium wp-image-116385" src="https://mondointasca.it/wp-content/uploads/2022/03/Via-delle-vigne-di-confine-400x269.jpg" alt="a passo lento Via delle vigne di confine" width="400" height="269" srcset="https://mondointasca.it/wp-content/uploads/2022/03/Via-delle-vigne-di-confine-400x269.jpg 400w, https://mondointasca.it/wp-content/uploads/2022/03/Via-delle-vigne-di-confine-768x516.jpg 768w, https://mondointasca.it/wp-content/uploads/2022/03/Via-delle-vigne-di-confine-82x55.jpg 82w, https://mondointasca.it/wp-content/uploads/2022/03/Via-delle-vigne-di-confine-650x437.jpg 650w, https://mondointasca.it/wp-content/uploads/2022/03/Via-delle-vigne-di-confine-180x120.jpg 180w, https://mondointasca.it/wp-content/uploads/2022/03/Via-delle-vigne-di-confine-75x50.jpg 75w, https://mondointasca.it/wp-content/uploads/2022/03/Via-delle-vigne-di-confine-640x430.jpg 640w, https://mondointasca.it/wp-content/uploads/2022/03/Via-delle-vigne-di-confine.jpg 900w" sizes="(max-width: 400px) 100vw, 400px" /><p id="caption-attachment-116385" class="wp-caption-text">Via delle Vigne di confine</p></div>
<p>C’era una volta la cortina di ferro: divideva Gorizia in due. Fu eretta molti anni prima del muro di Berlino e ha cessato di esistere appena nel 2004. Eppure tra tutte le zone di confine nell’estremo lembo est d’Italia, quella che va da Gorizia a Cividale è la più amabile, la più gentile. Terra fertile, fertilissima, chiamata &#8220;ponka&#8221;, dove regnano le viti, i ciliegi, i peschi. Le linee morbide delle colline danno vita a un paesaggio di quiete e grazia. Proprio lì, in quelle colline un tempo martoriate dalla Prima e dalla Seconda guerra mondiale, indurite dalla Guerra Fredda, oggi sono possibili grazia e fratellanza; ma anche la voglia di vivere in un altro modo, più rilassato. Il cammino sulle orme di questa storia si sviluppa dal Collio ai Colli Orientali del Friuli Venezia Giulia in un percorso di media difficoltà.</p>
<h4><span style="color: #003366;"><strong>Sulle tracce della memoria</strong></span></h4>
<div id="attachment_116386" style="width: 410px" class="wp-caption alignright"><img aria-describedby="caption-attachment-116386" loading="lazy" class="size-medium wp-image-116386" src="https://mondointasca.it/wp-content/uploads/2022/03/Via-delle-Vigne-di-confine-16-400x308.jpg" alt="Via delle Vigne di confine" width="400" height="308" srcset="https://mondointasca.it/wp-content/uploads/2022/03/Via-delle-Vigne-di-confine-16-400x308.jpg 400w, https://mondointasca.it/wp-content/uploads/2022/03/Via-delle-Vigne-di-confine-16-768x590.jpg 768w, https://mondointasca.it/wp-content/uploads/2022/03/Via-delle-Vigne-di-confine-16-72x55.jpg 72w, https://mondointasca.it/wp-content/uploads/2022/03/Via-delle-Vigne-di-confine-16-650x500.jpg 650w, https://mondointasca.it/wp-content/uploads/2022/03/Via-delle-Vigne-di-confine-16-65x50.jpg 65w, https://mondointasca.it/wp-content/uploads/2022/03/Via-delle-Vigne-di-confine-16-640x492.jpg 640w, https://mondointasca.it/wp-content/uploads/2022/03/Via-delle-Vigne-di-confine-16.jpg 800w" sizes="(max-width: 400px) 100vw, 400px" /><p id="caption-attachment-116386" class="wp-caption-text">Via delle Vigne di confine, oltre lo sguardo</p></div>
<p>Nei 5 giorni del percorso della <strong>Via delle Vigne di confine</strong> si cammina sulle tracce di molte memorie. Come Scipio Slataper e i suoi compagni di trincea che hanno perso la vita combattendo; o sulle orme dei pellegrini diretti a Castelmonte o ancora più a nord, verso il Monte Lussari. Si cammina soprattutto tra le vigne. Tra quei contadini caparbi che hanno ripiantato le viti dopo le bombe e, in pochi anni, hanno trasformato i loro vini in nettari tra i migliori d’Italia e del mondo. Si possono seguire nelle loro cantine per assaggiare il loro vino, facendosi raccontare meglio queste terre e queste genti.</p>
<div id="attachment_116387" style="width: 410px" class="wp-caption alignleft"><img aria-describedby="caption-attachment-116387" loading="lazy" class="size-medium wp-image-116387" src="https://mondointasca.it/wp-content/uploads/2022/03/Via-delle-Vigne-di-confine-04-400x300.jpg" alt="Via delle Vigne di confine 04" width="400" height="300" srcset="https://mondointasca.it/wp-content/uploads/2022/03/Via-delle-Vigne-di-confine-04-400x300.jpg 400w, https://mondointasca.it/wp-content/uploads/2022/03/Via-delle-Vigne-di-confine-04-200x150.jpg 200w, https://mondointasca.it/wp-content/uploads/2022/03/Via-delle-Vigne-di-confine-04-768x576.jpg 768w, https://mondointasca.it/wp-content/uploads/2022/03/Via-delle-Vigne-di-confine-04-73x55.jpg 73w, https://mondointasca.it/wp-content/uploads/2022/03/Via-delle-Vigne-di-confine-04-305x230.jpg 305w, https://mondointasca.it/wp-content/uploads/2022/03/Via-delle-Vigne-di-confine-04-75x55.jpg 75w, https://mondointasca.it/wp-content/uploads/2022/03/Via-delle-Vigne-di-confine-04-650x488.jpg 650w, https://mondointasca.it/wp-content/uploads/2022/03/Via-delle-Vigne-di-confine-04-65x50.jpg 65w, https://mondointasca.it/wp-content/uploads/2022/03/Via-delle-Vigne-di-confine-04-640x480.jpg 640w, https://mondointasca.it/wp-content/uploads/2022/03/Via-delle-Vigne-di-confine-04.jpg 900w" sizes="(max-width: 400px) 100vw, 400px" /><p id="caption-attachment-116387" class="wp-caption-text">Via delle Vigne di confine</p></div>
<p>Ma si cammina anche in boschi di querce e castagni; più in alto, tra i faggi, o in oasi di pianura in cui sostano gli uccelli lungo le loro rotte migratorie. Si parla in italiano, in sloveno, in friulano, in dialetto, tra i suoni e i ritmi di una vera e propria Mitteleuropa in miniatura; fino ad arrivare sul Ponte del Diavolo di Cividale del Friuli, perla longobarda, ammirando i riflessi smeraldini del fiume Natisone e pensando all’acqua dell’Isonzo che accompagna tutto il viaggio. Con la Compagnia dei Cammini<strong>: <em>dal 4 al 8 aprile 2022</em></strong>.</p>
<h4><strong><span style="color: #003366;">A passo lento: la Via del Tratturo</span> </strong></h4>
<div id="attachment_116388" style="width: 410px" class="wp-caption alignright"><img aria-describedby="caption-attachment-116388" loading="lazy" class="size-medium wp-image-116388" src="https://mondointasca.it/wp-content/uploads/2022/03/Abruzzo-Molise-tra-Pescasseroli-e-Opi-foto-Ecotur-400x267.jpg" alt="a passo lento Abruzzo Molise, tra Pescasseroli e Opi foto-Ecotur" width="400" height="267" srcset="https://mondointasca.it/wp-content/uploads/2022/03/Abruzzo-Molise-tra-Pescasseroli-e-Opi-foto-Ecotur-400x267.jpg 400w, https://mondointasca.it/wp-content/uploads/2022/03/Abruzzo-Molise-tra-Pescasseroli-e-Opi-foto-Ecotur-768x513.jpg 768w, https://mondointasca.it/wp-content/uploads/2022/03/Abruzzo-Molise-tra-Pescasseroli-e-Opi-foto-Ecotur-82x55.jpg 82w, https://mondointasca.it/wp-content/uploads/2022/03/Abruzzo-Molise-tra-Pescasseroli-e-Opi-foto-Ecotur-650x434.jpg 650w, https://mondointasca.it/wp-content/uploads/2022/03/Abruzzo-Molise-tra-Pescasseroli-e-Opi-foto-Ecotur-180x120.jpg 180w, https://mondointasca.it/wp-content/uploads/2022/03/Abruzzo-Molise-tra-Pescasseroli-e-Opi-foto-Ecotur-75x50.jpg 75w, https://mondointasca.it/wp-content/uploads/2022/03/Abruzzo-Molise-tra-Pescasseroli-e-Opi-foto-Ecotur-640x427.jpg 640w, https://mondointasca.it/wp-content/uploads/2022/03/Abruzzo-Molise-tra-Pescasseroli-e-Opi-foto-Ecotur.jpg 800w" sizes="(max-width: 400px) 100vw, 400px" /><p id="caption-attachment-116388" class="wp-caption-text">Abruzzo-Molise, tra Pescasseroli e Opi (foto Ecotur)</p></div>
<p>La <strong>Via del Tratturo</strong> sono centodieci chilometri da affrontare a passo lento. Grandi strade d’erba, che collegavano l’Appennino abruzzese e il Tavoliere delle Puglie. Strade sterrate trai campi, tratturi appunto, che venivano percorse dai pastori e dalle loro greggi per portare gli animali in terre meno fredde. Alfonso D’Aragona nel 1447 rivitalizzò quelle strade su cui si muovevano le pecore e creò una grande rete tratturale<em>, i regi tratturi</em>, che avevano una larghezza ben definita, sessanta passi napoletani, corrispondenti a 111 metri. Tra questi Pescasseroli – Candela e il Castel di Sangro – Lucera.</p>
<p>La riscoperta dei tratturi, le lunghe vie d’erba che collegavano l’Abruzzo montano con il Tavoliere di Puglia è una esperienza unica che si articola in un cammino di media/alta difficoltà da fare in 8 giorni<strong>.</strong> Si ripercorrono, fino al Molise, gli stessi tracciati usati dai Sanniti, dai Romani, ma soprattutto, dal 1200 in poi, da centinaia di pastori e milioni di pecore…</p>
<h4><span style="color: #003366;"><strong>Borghi autentici e ristori tipici</strong></span></h4>
<div id="attachment_116390" style="width: 410px" class="wp-caption alignleft"><img aria-describedby="caption-attachment-116390" loading="lazy" class="size-medium wp-image-116390" src="https://mondointasca.it/wp-content/uploads/2022/03/Abruzzo-Molise-transumanza-foto-Ecotur-400x221.jpg" alt="Abruzzo-Molise, transumanza foto Ecotur" width="400" height="221" srcset="https://mondointasca.it/wp-content/uploads/2022/03/Abruzzo-Molise-transumanza-foto-Ecotur-400x221.jpg 400w, https://mondointasca.it/wp-content/uploads/2022/03/Abruzzo-Molise-transumanza-foto-Ecotur-768x424.jpg 768w, https://mondointasca.it/wp-content/uploads/2022/03/Abruzzo-Molise-transumanza-foto-Ecotur-100x55.jpg 100w, https://mondointasca.it/wp-content/uploads/2022/03/Abruzzo-Molise-transumanza-foto-Ecotur-650x359.jpg 650w, https://mondointasca.it/wp-content/uploads/2022/03/Abruzzo-Molise-transumanza-foto-Ecotur-580x320.jpg 580w, https://mondointasca.it/wp-content/uploads/2022/03/Abruzzo-Molise-transumanza-foto-Ecotur-640x354.jpg 640w, https://mondointasca.it/wp-content/uploads/2022/03/Abruzzo-Molise-transumanza-foto-Ecotur.jpg 800w" sizes="(max-width: 400px) 100vw, 400px" /><p id="caption-attachment-116390" class="wp-caption-text">Abruzzo-Molise, transumanza (foto Ecotur)</p></div>
<p>Entrare a passo lento dentro la natura, respirarla, ascoltarla, toccarne i contorni. Camminare con il rispetto di una tradizione pastorale preziosa, ricca di storie che si snodano tra territori silenziosi, borghi autentici, ristori tipici dove gustare pietanze naturali e generose. Camminare per ore e non sentire un rumore, immaginare quelle ampie distese d’erba coperte da migliaia di pecore e carovane di muli carichi di masserizie. È come fare un viaggio nel passato, nelle tradizioni, nella cultura e nella religiosità delle genti d’Abruzzo che da sempre hanno legato la loro vita alla pastorizia transumante. Per orientarsi si può anche consultare il sito: <a href="http://www.viadeltratturo.it" target="_blank" rel="noopener">www.viadeltratturo.it</a>. Questo itinerario si tiene <strong><em>dal 28 maggio al 4 giugno e dal 24 settembre al 1 ottobre. </em></strong></p>
<h4><span style="color: #003366;"><strong>A passo lento: il Sentiero del Viandante</strong></span></h4>
<div id="attachment_116391" style="width: 410px" class="wp-caption alignright"><img aria-describedby="caption-attachment-116391" loading="lazy" class="size-medium wp-image-116391" src="https://mondointasca.it/wp-content/uploads/2022/03/Sentiero-del-Viandante-Lombardia_2-400x270.jpg" alt="a passo lento Sentiero-del-Viandante-Lombardia" width="400" height="270" srcset="https://mondointasca.it/wp-content/uploads/2022/03/Sentiero-del-Viandante-Lombardia_2-400x270.jpg 400w, https://mondointasca.it/wp-content/uploads/2022/03/Sentiero-del-Viandante-Lombardia_2-768x518.jpg 768w, https://mondointasca.it/wp-content/uploads/2022/03/Sentiero-del-Viandante-Lombardia_2-81x55.jpg 81w, https://mondointasca.it/wp-content/uploads/2022/03/Sentiero-del-Viandante-Lombardia_2-650x439.jpg 650w, https://mondointasca.it/wp-content/uploads/2022/03/Sentiero-del-Viandante-Lombardia_2-75x50.jpg 75w, https://mondointasca.it/wp-content/uploads/2022/03/Sentiero-del-Viandante-Lombardia_2-640x432.jpg 640w, https://mondointasca.it/wp-content/uploads/2022/03/Sentiero-del-Viandante-Lombardia_2.jpg 800w" sizes="(max-width: 400px) 100vw, 400px" /><p id="caption-attachment-116391" class="wp-caption-text">Lombardia panorama sui laghi e sui monti</p></div>
<p>Denominato Via Regia, o Via Ducale nei documenti storici, il tracciato dell’attuale <strong>Sentiero del Viandante</strong> in Lombardia <strong>unisce Lecco alla Valtellina</strong>, forse addirittura dall’epoca romana. Il percorso è lungo 44 chilometri con difficoltà medio/bassa e si fa anche in 4 giorni. L’itinerario, ricco di vestigia storiche come il Castello di Vezio e il borgo di Corenno Plinio offre un panorama lacustre che infonde calma e invita alla lentezza. A ben vedere però le forme dell’acqua sono molteplici: quella placida del lago, quella che sgorga con potenza dall’orrido, a Bellano, o bianca e spumosa a Fiumelatte; e poi lavatoi, piccoli canali e fontanelle amiche dei viandanti.</p>
<div id="attachment_116393" style="width: 410px" class="wp-caption alignleft"><img aria-describedby="caption-attachment-116393" loading="lazy" class="size-medium wp-image-116393" src="https://mondointasca.it/wp-content/uploads/2022/03/Sentiero-del-Viandante-Lombardia-400x274.jpg" alt="Sentiero del Viandante Lombardia" width="400" height="274" srcset="https://mondointasca.it/wp-content/uploads/2022/03/Sentiero-del-Viandante-Lombardia-400x274.jpg 400w, https://mondointasca.it/wp-content/uploads/2022/03/Sentiero-del-Viandante-Lombardia-768x526.jpg 768w, https://mondointasca.it/wp-content/uploads/2022/03/Sentiero-del-Viandante-Lombardia-80x55.jpg 80w, https://mondointasca.it/wp-content/uploads/2022/03/Sentiero-del-Viandante-Lombardia-650x445.jpg 650w, https://mondointasca.it/wp-content/uploads/2022/03/Sentiero-del-Viandante-Lombardia-75x50.jpg 75w, https://mondointasca.it/wp-content/uploads/2022/03/Sentiero-del-Viandante-Lombardia-640x438.jpg 640w, https://mondointasca.it/wp-content/uploads/2022/03/Sentiero-del-Viandante-Lombardia.jpg 800w" sizes="(max-width: 400px) 100vw, 400px" /><p id="caption-attachment-116393" class="wp-caption-text">Sentiero del Viandante Lombardia</p></div>
<p>Le calette appartate, gli acciottolati, i muretti, le mulattiere aspre, le frazioni minuscole, i castagneti abbarbicati alle pendici delle Grigne &#8211; sagome grigie, a tratti incombenti sulle sponde orientali del Lago di Como &#8211; raccontano il territorio lecchese. Però lasciano intuire la vita quotidiana di valligiani, pescatori e battellieri di un tempo passato. Una semplicità contrastante con la ricchezza delle ville e dei giardini che si affacciano sul lago e con la severità degli antichi manieri.</p>
<h4><span style="color: #003366;"><strong>Quattro tappe nell&#8217;entroterra</strong></span></h4>
<p><img loading="lazy" class="size-medium wp-image-116394 alignright" src="https://mondointasca.it/wp-content/uploads/2022/03/Sentiero-viandante-400x300.jpg" alt="Sentiero viandante" width="400" height="300" srcset="https://mondointasca.it/wp-content/uploads/2022/03/Sentiero-viandante-400x300.jpg 400w, https://mondointasca.it/wp-content/uploads/2022/03/Sentiero-viandante-200x150.jpg 200w, https://mondointasca.it/wp-content/uploads/2022/03/Sentiero-viandante-768x576.jpg 768w, https://mondointasca.it/wp-content/uploads/2022/03/Sentiero-viandante-73x55.jpg 73w, https://mondointasca.it/wp-content/uploads/2022/03/Sentiero-viandante-305x230.jpg 305w, https://mondointasca.it/wp-content/uploads/2022/03/Sentiero-viandante-75x55.jpg 75w, https://mondointasca.it/wp-content/uploads/2022/03/Sentiero-viandante-650x488.jpg 650w, https://mondointasca.it/wp-content/uploads/2022/03/Sentiero-viandante-65x50.jpg 65w, https://mondointasca.it/wp-content/uploads/2022/03/Sentiero-viandante-640x480.jpg 640w, https://mondointasca.it/wp-content/uploads/2022/03/Sentiero-viandante.jpg 800w" sizes="(max-width: 400px) 100vw, 400px" />All’acqua sono legate anche le tracce di una storia meno antica, ma non meno importante: gli opifici tessili a energia idraulica, ormai in disuso. Muti testimoni della seconda rivoluzione industriale e di un grande passato operaio e manifatturiero. Il cammino classico inizia a Abbadia Lariana (LC) e consiste in quattro tappe che si inoltrano nell’entroterra in ripida salita per poi tornare, con conseguenti discese, sulle rive lariane a Lierna, Varenna, Dervio e, infine, Colico. Una fatica ampiamente ripagata dalla visuale che si gode dai tanti punti panoramici, dalla frescura dei tratti boscosi e da poetici dettagli da cogliere in cammino: dalie e garofani fioriti ai bordi delle vigne, caprette curiose, sottili veli di romantiche brume lungo i profili delle montagne. Itinerario da svolgersi con la Compagnia dei Cammini <strong><em>dal 9 al 12 giugno 2022</em></strong>.</p>
<p>Info: <a href="https://www.cammini.eu/" target="_blank" rel="noopener">www.cammini.eu/</a></p>
<h5><em><strong>Leggi anche:</strong></em></h5>
<h4><span style="color: #003366;"><strong><a style="color: #003366;" title="Permalink to %s Cicloturismo: vacanze in bicicletta" href="https://mondointasca.it/2022/03/14/cicloturismo-vacanze-in-bicicletta/" target="_blank" rel="bookmark noopener">Cicloturismo: vacanze in bicicletta</a></strong></span></h4>
<h4><a title="Permalink to %s Viaggi inclusivi insieme a persone con difficoltà sensoriali" href="https://mondointasca.it/2022/03/07/viaggi-inclusivi-insieme-a-persone-con-difficolta-sensoriali/" target="_blank" rel="bookmark noopener"><span style="color: #003366;"><strong>Viaggi inclusivi insieme a persone con difficoltà sensoriali</strong></span></a></h4>
<h4><a title="Permalink to %s Vallo di Nera: l’Umbria della tradizione" href="https://mondointasca.it/2022/03/01/vallo-di-nera-lumbria-della-tradizione/" target="_blank" rel="bookmark noopener"><span style="color: #003366;"><strong>Vallo di Nera: l’Umbria della tradizione</strong></span></a></h4>
<div style='display:none;' class='shareaholic-canvas' data-app='share_buttons' data-title='Viaggiare a passo lento con zaino in spalla' data-link='https://mondointasca.it/2022/03/22/viaggiare-a-passo-lento-con-zaino-in-spalla/' data-summary='Conoscere l’Italia ripercorrendo a piedi città, borghi, paesaggi, natura. Rivivere la Storia antica e le storie di luoghi e persone attraverso i cammini. L’altra dimensione per cogliere l’essenza del viaggiare. Ecco quattro cammini da programmare nei prossimi mesi.' data-app-id-name='post_below_content'></div><div style='display:none;' class='shareaholic-canvas' data-app='recommendations' data-title='Viaggiare a passo lento con zaino in spalla' data-link='https://mondointasca.it/2022/03/22/viaggiare-a-passo-lento-con-zaino-in-spalla/' data-summary='Conoscere l’Italia ripercorrendo a piedi città, borghi, paesaggi, natura. Rivivere la Storia antica e le storie di luoghi e persone attraverso i cammini. L’altra dimensione per cogliere l’essenza del viaggiare. Ecco quattro cammini da programmare nei prossimi mesi.' data-app-id-name='post_below_content'></div>					<div class="clear"></div>
					
										<div class="clear"></div>
				
				</div><!-- / .entry -->
				<div class="clear"></div>
			&copy RIPRODUZIONE RISERVATA 
			<!--<div id="fondo_articolo" class="newsletter">
				<a rel="bookmark" title="Permalink to NewsLetter" href="http://www.mondointasca.org/newsletter/">Iscriviti alla NewsLetter</a>
			</div>-->
			</div><!-- #post-116377 -->

			<div class="tag_list"><a class="btn btn-xs btn-default" href="https://mondointasca.it/tag/a-passo-lento/" rel="tag">a passo lento</a> <a class="btn btn-xs btn-default" href="https://mondointasca.it/tag/appia-regina-viorum/" rel="tag">Appia Regina Viorum</a> <a class="btn btn-xs btn-default" href="https://mondointasca.it/tag/camminare/" rel="tag">Camminare</a> <a class="btn btn-xs btn-default" href="https://mondointasca.it/tag/sentiero-del-viandante/" rel="tag">Sentiero del Viandante</a> <a class="btn btn-xs btn-default" href="https://mondointasca.it/tag/via-del-tratturo/" rel="tag">Via del Tratturo</a> <a class="btn btn-xs btn-default" href="https://mondointasca.it/tag/via-delle-vigne-di-confine/" rel="tag">Via delle Vigne di confine</a></div>
			<div style='display:none;' class='shareaholic-canvas' data-app='share_buttons' data-title='Viaggiare a passo lento con zaino in spalla' data-link='https://mondointasca.it/2022/03/22/viaggiare-a-passo-lento-con-zaino-in-spalla/' data-summary='Conoscere l’Italia ripercorrendo a piedi città, borghi, paesaggi, natura. Rivivere la Storia antica e le storie di luoghi e persone attraverso i cammini. L’altra dimensione per cogliere l’essenza del viaggiare. Ecco quattro cammini da programmare nei prossimi mesi.' data-app-id='20693416'></div>			<div style='display:none;' class='shareaholic-canvas' data-app='recommendations' data-title='Viaggiare a passo lento con zaino in spalla' data-link='https://mondointasca.it/2022/03/22/viaggiare-a-passo-lento-con-zaino-in-spalla/' data-summary='Conoscere l’Italia ripercorrendo a piedi città, borghi, paesaggi, natura. Rivivere la Storia antica e le storie di luoghi e persone attraverso i cammini. L’altra dimensione per cogliere l’essenza del viaggiare. Ecco quattro cammini da programmare nei prossimi mesi.' data-app-id='20693416'></div>
			
							<div class="post-meta">
					<div class="share_box">
						<div class="share_btn"><a href="http://twitter.com/share" data-url="https://mondointasca.it/2022/03/22/viaggiare-a-passo-lento-con-zaino-in-spalla/" class="twitter-share-button" data-count="horizontal">Tweet</a><script type="text/javascript" src="http://platform.twitter.com/widgets.js"></script></div>
						<div class="share_btn"><iframe src="http://www.facebook.com/plugins/like.php?href=https%3A%2F%2Fmondointasca.it%2F2022%2F03%2F22%2Fviaggiare-a-passo-lento-con-zaino-in-spalla%2F&amp;layout=button_count&amp;show_faces=false&amp;width=1000&amp;action=like&amp;font=arial&amp;colorscheme=light&amp;height=21" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:100px; height:21px;" allowTransparency="true"></iframe></div>
		<div class="share_btn"><g:plusone size="medium"></g:plusone></div>				
					</div>
				</div><!-- /.post-meta -->	
			

					 
		 
						
		
	</div><!-- /#content -->
	
	
	<section id="sidebar">
	
		
 	<div id="adinj-7" class="widget adinjwidget"><h3 class="title">Pubblicità</h3><!--Ad Injection:widget_7--><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Spalla DX -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-8789019869887242"
     data-ad-slot="7762704095"
     data-ad-format="auto"
     data-full-width-responsive="true"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script><div class="clear"></div></div>
<div id="wpp-2" class="widget popular-posts">
<h3 class="title">Articoli più letti</h3>


<ul class="wpp-list wpp-list-with-thumbnails">
<li>
<a href="https://mondointasca.it/2022/02/25/accessori-preziosi/" target="_self"><img width="145" height="95" src="https://mondointasca.it/wp-content/uploads/2022/02/Accessori-preziosi-Amen-145x95.jpg" class="wpp-thumbnail wpp_featured attachment-video-small size-video-small wp-post-image" alt="Accessori-preziosi-Amen" loading="lazy" srcset="https://mondointasca.it/wp-content/uploads/2022/02/Accessori-preziosi-Amen-145x95.jpg 145w, https://mondointasca.it/wp-content/uploads/2022/02/Accessori-preziosi-Amen-75x50.jpg 75w" sizes="(max-width: 145px) 100vw, 145px" /></a>
<a href="https://mondointasca.it/2022/02/25/accessori-preziosi/" class="wpp-post-title" target="_self">Accessori preziosi</a>
</li>
<li>
<a href="https://mondointasca.it/2022/03/18/regalo-beauty-per-papa/" target="_self"><img width="145" height="95" src="https://mondointasca.it/wp-content/uploads/2022/03/Abaton-Festa-del-papa-rasatura-145x95.jpg" class="wpp-thumbnail wpp_featured attachment-video-small size-video-small wp-post-image" alt="Abaton-Festa-del-papà-rasatura" loading="lazy" srcset="https://mondointasca.it/wp-content/uploads/2022/03/Abaton-Festa-del-papa-rasatura-145x95.jpg 145w, https://mondointasca.it/wp-content/uploads/2022/03/Abaton-Festa-del-papa-rasatura-75x50.jpg 75w" sizes="(max-width: 145px) 100vw, 145px" /></a>
<a href="https://mondointasca.it/2022/03/18/regalo-beauty-per-papa/" class="wpp-post-title" target="_self">Regalo beauty per papà!</a>
</li>
<li>
<a href="https://mondointasca.it/2022/03/09/come-gestire-i-documenti-dallo-smartphone-quando-si-viaggia-ora-ce-kipy/" target="_self"><img width="145" height="95" src="https://mondointasca.it/wp-content/uploads/2022/03/Kipy-app-per-documenti-145x95.jpg" class="wpp-thumbnail wpp_featured attachment-video-small size-video-small wp-post-image" alt="Kipy, app per documenti" loading="lazy" srcset="https://mondointasca.it/wp-content/uploads/2022/03/Kipy-app-per-documenti-145x95.jpg 145w, https://mondointasca.it/wp-content/uploads/2022/03/Kipy-app-per-documenti-75x50.jpg 75w" sizes="(max-width: 145px) 100vw, 145px" /></a>
<a href="https://mondointasca.it/2022/03/09/come-gestire-i-documenti-dallo-smartphone-quando-si-viaggia-ora-ce-kipy/" class="wpp-post-title" target="_self">Come gestire i documenti dallo smartphone quando si viaggia: ora c’è Kipy</a>
</li>
<li>
<a href="https://mondointasca.it/2022/03/04/festa-della-donna-nel-segno-del-giallo-mimosa/" target="_self"><img width="145" height="95" src="https://mondointasca.it/wp-content/uploads/2022/03/Alessia-Marcuzzi-145x95.jpg" class="wpp-thumbnail wpp_featured attachment-video-small size-video-small wp-post-image" alt="Festa della donna 2022 Alessia Marcuzzi" loading="lazy" srcset="https://mondointasca.it/wp-content/uploads/2022/03/Alessia-Marcuzzi-145x95.jpg 145w, https://mondointasca.it/wp-content/uploads/2022/03/Alessia-Marcuzzi-75x50.jpg 75w" sizes="(max-width: 145px) 100vw, 145px" /></a>
<a href="https://mondointasca.it/2022/03/04/festa-della-donna-nel-segno-del-giallo-mimosa/" class="wpp-post-title" target="_self">Festa della donna nel segno del giallo mimosa</a>
</li>
<li>
<a href="https://mondointasca.it/2022/03/08/prato-memorie-storiche-e-moderne-sperimentazioni/" target="_self"><img width="145" height="95" src="https://mondointasca.it/wp-content/uploads/2022/03/Prato-panorama-sulla-citta-145x95.jpg" class="wpp-thumbnail wpp_featured attachment-video-small size-video-small wp-post-image" alt="Prato panorama sulla città" loading="lazy" srcset="https://mondointasca.it/wp-content/uploads/2022/03/Prato-panorama-sulla-citta-145x95.jpg 145w, https://mondointasca.it/wp-content/uploads/2022/03/Prato-panorama-sulla-citta-75x50.jpg 75w" sizes="(max-width: 145px) 100vw, 145px" /></a>
<a href="https://mondointasca.it/2022/03/08/prato-memorie-storiche-e-moderne-sperimentazioni/" class="wpp-post-title" target="_self">Prato: memorie storiche e moderne sperimentazioni</a>
</li>
</ul>

<div class="clear"></div></div>
<div id="wpzoom-feature-posts-6" class="widget feature-posts"><div class="category-widget"><a href="https://mondointasca.it/tecnologia/" ><h2 class="title">Tecnologia</a></div><ul class="feature-posts-list"><li><a href="https://mondointasca.it/2022/03/17/app-dedicata-per-il-mondo-delle-immersioni/" title="Il mondo delle immersioni ha un’app dedicata"><img src="https://mondointasca.it/wp-content/uploads/2022/03/Scubadvisor-immersioni-foto-dei-fondali-75x50.jpg" alt="Scattare e postare le foto dei fondali con la app Scubadvisor" class="Thumbnail thumbnail recent-widget " width="75" height="50" /></a><a href="https://mondointasca.it/2022/03/17/app-dedicata-per-il-mondo-delle-immersioni/">Il mondo delle immersioni ha un’app dedicata</a> <br /><span class="post-excerpt">Scubadvisor è la prima app al mondo dedicata agli</span><div class="clear"></div></li><li><a href="https://mondointasca.it/2022/03/15/il-nuovo-samsung-galaxy-a53-e-in-arrivo/" title="Il nuovo Samsung Galaxy A53 è in arrivo"><img src="https://mondointasca.it/wp-content/uploads/2022/03/Galaxy-A53-5G-75x50.jpg" alt="Samsung Galaxy A53 5G" class="Thumbnail thumbnail recent-widget " width="75" height="50" /></a><a href="https://mondointasca.it/2022/03/15/il-nuovo-samsung-galaxy-a53-e-in-arrivo/">Il nuovo Samsung Galaxy A53 è in arrivo</a> <br /><span class="post-excerpt">L’atteso smartphone Galaxy A53 5G fa già molto</span><div class="clear"></div></li><li><a href="https://mondointasca.it/2022/03/09/come-gestire-i-documenti-dallo-smartphone-quando-si-viaggia-ora-ce-kipy/" title="Come gestire i documenti dallo smartphone quando si viaggia: ora c’è Kipy"><img src="https://mondointasca.it/wp-content/uploads/2022/03/Kipy-app-per-documenti-75x50.jpg" alt="Nuaova app Kipy per la getione dei documenti" class="Thumbnail thumbnail recent-widget " width="75" height="50" /></a><a href="https://mondointasca.it/2022/03/09/come-gestire-i-documenti-dallo-smartphone-quando-si-viaggia-ora-ce-kipy/">Come gestire i documenti dallo smartphone quando si viaggia: ora c’è Kipy</a> <br /><span class="post-excerpt">Un’applicazione dedicata, ora disponibile per</span><div class="clear"></div></li></ul><div class="clear"></div><div class="clear"></div></div> 	
 		
	<div class="clear"></div>
</section> 
<div class="clear"></div> 
</div><!-- /#main -->
	<div id="footer">
		
					<div class="widget-area">
		  			
			<div class="column">
							</div><!-- / .column -->
			
			<div class="column">
				<div class="widget widget_text" id="text-6"><h3 class="title"><div class="empty"></div></h3>			<div class="textwidget"><div class="footer" style="font-size: 10px; line-height: 12px">
<strong>Editoria & Immagine</strong>

<a href="mailto:info@mondointasca.it">
<span style="color:#000000; font-weight : normal">info@mondointasca.it</span>
</a>
</div></div>
		<div class="clear"></div></div>			</div><!-- / .column -->
			
			<div class="column last">
				<div class="widget widget_archive" id="archives-3"><h3 class="title">Archivi articoli</h3>		<label class="screen-reader-text" for="archives-dropdown-3">Archivi articoli</label>
		<select id="archives-dropdown-3" name="archive-dropdown">
			
			<option value="">Seleziona il mese</option>
				<option value='https://mondointasca.it/2022/03/'> Marzo 2022 </option>
	<option value='https://mondointasca.it/2022/02/'> Febbraio 2022 </option>
	<option value='https://mondointasca.it/2022/01/'> Gennaio 2022 </option>
	<option value='https://mondointasca.it/2021/12/'> Dicembre 2021 </option>
	<option value='https://mondointasca.it/2021/11/'> Novembre 2021 </option>
	<option value='https://mondointasca.it/2021/10/'> Ottobre 2021 </option>
	<option value='https://mondointasca.it/2021/09/'> Settembre 2021 </option>
	<option value='https://mondointasca.it/2021/08/'> Agosto 2021 </option>
	<option value='https://mondointasca.it/2021/07/'> Luglio 2021 </option>
	<option value='https://mondointasca.it/2021/06/'> Giugno 2021 </option>
	<option value='https://mondointasca.it/2021/05/'> Maggio 2021 </option>
	<option value='https://mondointasca.it/2021/04/'> Aprile 2021 </option>
	<option value='https://mondointasca.it/2021/03/'> Marzo 2021 </option>
	<option value='https://mondointasca.it/2021/02/'> Febbraio 2021 </option>
	<option value='https://mondointasca.it/2021/01/'> Gennaio 2021 </option>
	<option value='https://mondointasca.it/2020/12/'> Dicembre 2020 </option>
	<option value='https://mondointasca.it/2020/11/'> Novembre 2020 </option>
	<option value='https://mondointasca.it/2020/10/'> Ottobre 2020 </option>
	<option value='https://mondointasca.it/2020/09/'> Settembre 2020 </option>
	<option value='https://mondointasca.it/2020/08/'> Agosto 2020 </option>
	<option value='https://mondointasca.it/2020/07/'> Luglio 2020 </option>
	<option value='https://mondointasca.it/2020/06/'> Giugno 2020 </option>
	<option value='https://mondointasca.it/2020/05/'> Maggio 2020 </option>
	<option value='https://mondointasca.it/2020/04/'> Aprile 2020 </option>
	<option value='https://mondointasca.it/2020/03/'> Marzo 2020 </option>
	<option value='https://mondointasca.it/2020/02/'> Febbraio 2020 </option>
	<option value='https://mondointasca.it/2020/01/'> Gennaio 2020 </option>
	<option value='https://mondointasca.it/2019/12/'> Dicembre 2019 </option>
	<option value='https://mondointasca.it/2019/11/'> Novembre 2019 </option>
	<option value='https://mondointasca.it/2019/10/'> Ottobre 2019 </option>
	<option value='https://mondointasca.it/2019/09/'> Settembre 2019 </option>
	<option value='https://mondointasca.it/2019/08/'> Agosto 2019 </option>
	<option value='https://mondointasca.it/2019/07/'> Luglio 2019 </option>
	<option value='https://mondointasca.it/2019/06/'> Giugno 2019 </option>
	<option value='https://mondointasca.it/2019/05/'> Maggio 2019 </option>
	<option value='https://mondointasca.it/2019/04/'> Aprile 2019 </option>
	<option value='https://mondointasca.it/2019/03/'> Marzo 2019 </option>
	<option value='https://mondointasca.it/2019/02/'> Febbraio 2019 </option>
	<option value='https://mondointasca.it/2019/01/'> Gennaio 2019 </option>
	<option value='https://mondointasca.it/2018/12/'> Dicembre 2018 </option>
	<option value='https://mondointasca.it/2018/11/'> Novembre 2018 </option>
	<option value='https://mondointasca.it/2018/10/'> Ottobre 2018 </option>
	<option value='https://mondointasca.it/2018/09/'> Settembre 2018 </option>
	<option value='https://mondointasca.it/2018/08/'> Agosto 2018 </option>
	<option value='https://mondointasca.it/2018/07/'> Luglio 2018 </option>
	<option value='https://mondointasca.it/2018/06/'> Giugno 2018 </option>
	<option value='https://mondointasca.it/2018/05/'> Maggio 2018 </option>
	<option value='https://mondointasca.it/2018/04/'> Aprile 2018 </option>
	<option value='https://mondointasca.it/2018/03/'> Marzo 2018 </option>
	<option value='https://mondointasca.it/2018/02/'> Febbraio 2018 </option>
	<option value='https://mondointasca.it/2018/01/'> Gennaio 2018 </option>
	<option value='https://mondointasca.it/2017/12/'> Dicembre 2017 </option>
	<option value='https://mondointasca.it/2017/11/'> Novembre 2017 </option>
	<option value='https://mondointasca.it/2017/10/'> Ottobre 2017 </option>
	<option value='https://mondointasca.it/2017/09/'> Settembre 2017 </option>
	<option value='https://mondointasca.it/2017/08/'> Agosto 2017 </option>
	<option value='https://mondointasca.it/2017/07/'> Luglio 2017 </option>
	<option value='https://mondointasca.it/2017/06/'> Giugno 2017 </option>
	<option value='https://mondointasca.it/2017/05/'> Maggio 2017 </option>
	<option value='https://mondointasca.it/2017/04/'> Aprile 2017 </option>
	<option value='https://mondointasca.it/2017/03/'> Marzo 2017 </option>
	<option value='https://mondointasca.it/2017/02/'> Febbraio 2017 </option>
	<option value='https://mondointasca.it/2017/01/'> Gennaio 2017 </option>
	<option value='https://mondointasca.it/2016/12/'> Dicembre 2016 </option>
	<option value='https://mondointasca.it/2016/11/'> Novembre 2016 </option>
	<option value='https://mondointasca.it/2016/10/'> Ottobre 2016 </option>
	<option value='https://mondointasca.it/2016/09/'> Settembre 2016 </option>
	<option value='https://mondointasca.it/2016/08/'> Agosto 2016 </option>
	<option value='https://mondointasca.it/2016/07/'> Luglio 2016 </option>
	<option value='https://mondointasca.it/2016/06/'> Giugno 2016 </option>
	<option value='https://mondointasca.it/2016/05/'> Maggio 2016 </option>
	<option value='https://mondointasca.it/2016/04/'> Aprile 2016 </option>
	<option value='https://mondointasca.it/2016/03/'> Marzo 2016 </option>
	<option value='https://mondointasca.it/2016/02/'> Febbraio 2016 </option>
	<option value='https://mondointasca.it/2016/01/'> Gennaio 2016 </option>
	<option value='https://mondointasca.it/2015/12/'> Dicembre 2015 </option>
	<option value='https://mondointasca.it/2015/11/'> Novembre 2015 </option>
	<option value='https://mondointasca.it/2015/10/'> Ottobre 2015 </option>
	<option value='https://mondointasca.it/2015/09/'> Settembre 2015 </option>
	<option value='https://mondointasca.it/2015/08/'> Agosto 2015 </option>
	<option value='https://mondointasca.it/2015/07/'> Luglio 2015 </option>
	<option value='https://mondointasca.it/2015/06/'> Giugno 2015 </option>
	<option value='https://mondointasca.it/2015/05/'> Maggio 2015 </option>
	<option value='https://mondointasca.it/2015/04/'> Aprile 2015 </option>
	<option value='https://mondointasca.it/2015/03/'> Marzo 2015 </option>
	<option value='https://mondointasca.it/2015/02/'> Febbraio 2015 </option>
	<option value='https://mondointasca.it/2015/01/'> Gennaio 2015 </option>
	<option value='https://mondointasca.it/2014/12/'> Dicembre 2014 </option>
	<option value='https://mondointasca.it/2014/11/'> Novembre 2014 </option>
	<option value='https://mondointasca.it/2014/10/'> Ottobre 2014 </option>
	<option value='https://mondointasca.it/2014/09/'> Settembre 2014 </option>
	<option value='https://mondointasca.it/2014/08/'> Agosto 2014 </option>
	<option value='https://mondointasca.it/2014/07/'> Luglio 2014 </option>
	<option value='https://mondointasca.it/2014/06/'> Giugno 2014 </option>
	<option value='https://mondointasca.it/2014/05/'> Maggio 2014 </option>
	<option value='https://mondointasca.it/2014/04/'> Aprile 2014 </option>
	<option value='https://mondointasca.it/2014/03/'> Marzo 2014 </option>
	<option value='https://mondointasca.it/2014/02/'> Febbraio 2014 </option>
	<option value='https://mondointasca.it/2014/01/'> Gennaio 2014 </option>
	<option value='https://mondointasca.it/2013/12/'> Dicembre 2013 </option>
	<option value='https://mondointasca.it/2013/11/'> Novembre 2013 </option>
	<option value='https://mondointasca.it/2013/10/'> Ottobre 2013 </option>
	<option value='https://mondointasca.it/2013/09/'> Settembre 2013 </option>
	<option value='https://mondointasca.it/2013/08/'> Agosto 2013 </option>
	<option value='https://mondointasca.it/2013/07/'> Luglio 2013 </option>
	<option value='https://mondointasca.it/2013/06/'> Giugno 2013 </option>
	<option value='https://mondointasca.it/2013/05/'> Maggio 2013 </option>
	<option value='https://mondointasca.it/2013/04/'> Aprile 2013 </option>
	<option value='https://mondointasca.it/2013/03/'> Marzo 2013 </option>
	<option value='https://mondointasca.it/2013/02/'> Febbraio 2013 </option>
	<option value='https://mondointasca.it/2013/01/'> Gennaio 2013 </option>
	<option value='https://mondointasca.it/2012/12/'> Dicembre 2012 </option>
	<option value='https://mondointasca.it/2012/11/'> Novembre 2012 </option>
	<option value='https://mondointasca.it/2012/10/'> Ottobre 2012 </option>
	<option value='https://mondointasca.it/2012/09/'> Settembre 2012 </option>
	<option value='https://mondointasca.it/2012/08/'> Agosto 2012 </option>
	<option value='https://mondointasca.it/2012/07/'> Luglio 2012 </option>
	<option value='https://mondointasca.it/2012/06/'> Giugno 2012 </option>
	<option value='https://mondointasca.it/2012/05/'> Maggio 2012 </option>
	<option value='https://mondointasca.it/2012/04/'> Aprile 2012 </option>
	<option value='https://mondointasca.it/2012/03/'> Marzo 2012 </option>
	<option value='https://mondointasca.it/2012/02/'> Febbraio 2012 </option>
	<option value='https://mondointasca.it/2012/01/'> Gennaio 2012 </option>
	<option value='https://mondointasca.it/2011/12/'> Dicembre 2011 </option>
	<option value='https://mondointasca.it/2011/11/'> Novembre 2011 </option>
	<option value='https://mondointasca.it/2011/10/'> Ottobre 2011 </option>
	<option value='https://mondointasca.it/2011/09/'> Settembre 2011 </option>
	<option value='https://mondointasca.it/2011/08/'> Agosto 2011 </option>
	<option value='https://mondointasca.it/2011/07/'> Luglio 2011 </option>
	<option value='https://mondointasca.it/2011/06/'> Giugno 2011 </option>
	<option value='https://mondointasca.it/2011/05/'> Maggio 2011 </option>
	<option value='https://mondointasca.it/2011/04/'> Aprile 2011 </option>
	<option value='https://mondointasca.it/2011/03/'> Marzo 2011 </option>
	<option value='https://mondointasca.it/2011/02/'> Febbraio 2011 </option>
	<option value='https://mondointasca.it/2011/01/'> Gennaio 2011 </option>
	<option value='https://mondointasca.it/2010/12/'> Dicembre 2010 </option>
	<option value='https://mondointasca.it/2010/11/'> Novembre 2010 </option>
	<option value='https://mondointasca.it/2010/10/'> Ottobre 2010 </option>
	<option value='https://mondointasca.it/2010/09/'> Settembre 2010 </option>
	<option value='https://mondointasca.it/2010/08/'> Agosto 2010 </option>
	<option value='https://mondointasca.it/2010/07/'> Luglio 2010 </option>
	<option value='https://mondointasca.it/2010/06/'> Giugno 2010 </option>
	<option value='https://mondointasca.it/2010/05/'> Maggio 2010 </option>
	<option value='https://mondointasca.it/2010/04/'> Aprile 2010 </option>
	<option value='https://mondointasca.it/2010/03/'> Marzo 2010 </option>
	<option value='https://mondointasca.it/2010/02/'> Febbraio 2010 </option>
	<option value='https://mondointasca.it/2010/01/'> Gennaio 2010 </option>
	<option value='https://mondointasca.it/2009/12/'> Dicembre 2009 </option>
	<option value='https://mondointasca.it/2009/11/'> Novembre 2009 </option>
	<option value='https://mondointasca.it/2009/10/'> Ottobre 2009 </option>
	<option value='https://mondointasca.it/2009/09/'> Settembre 2009 </option>
	<option value='https://mondointasca.it/2009/08/'> Agosto 2009 </option>
	<option value='https://mondointasca.it/2009/07/'> Luglio 2009 </option>
	<option value='https://mondointasca.it/2009/06/'> Giugno 2009 </option>
	<option value='https://mondointasca.it/2009/05/'> Maggio 2009 </option>
	<option value='https://mondointasca.it/2009/04/'> Aprile 2009 </option>
	<option value='https://mondointasca.it/2009/03/'> Marzo 2009 </option>
	<option value='https://mondointasca.it/2009/02/'> Febbraio 2009 </option>
	<option value='https://mondointasca.it/2009/01/'> Gennaio 2009 </option>
	<option value='https://mondointasca.it/2008/12/'> Dicembre 2008 </option>
	<option value='https://mondointasca.it/2008/11/'> Novembre 2008 </option>
	<option value='https://mondointasca.it/2008/10/'> Ottobre 2008 </option>
	<option value='https://mondointasca.it/2008/09/'> Settembre 2008 </option>
	<option value='https://mondointasca.it/2008/08/'> Agosto 2008 </option>
	<option value='https://mondointasca.it/2008/07/'> Luglio 2008 </option>
	<option value='https://mondointasca.it/2008/06/'> Giugno 2008 </option>
	<option value='https://mondointasca.it/2008/05/'> Maggio 2008 </option>
	<option value='https://mondointasca.it/2008/04/'> Aprile 2008 </option>
	<option value='https://mondointasca.it/2008/03/'> Marzo 2008 </option>
	<option value='https://mondointasca.it/2008/02/'> Febbraio 2008 </option>
	<option value='https://mondointasca.it/2008/01/'> Gennaio 2008 </option>
	<option value='https://mondointasca.it/2007/12/'> Dicembre 2007 </option>
	<option value='https://mondointasca.it/2007/11/'> Novembre 2007 </option>
	<option value='https://mondointasca.it/2007/10/'> Ottobre 2007 </option>
	<option value='https://mondointasca.it/2007/09/'> Settembre 2007 </option>
	<option value='https://mondointasca.it/2007/08/'> Agosto 2007 </option>
	<option value='https://mondointasca.it/2007/07/'> Luglio 2007 </option>
	<option value='https://mondointasca.it/2007/06/'> Giugno 2007 </option>
	<option value='https://mondointasca.it/2007/05/'> Maggio 2007 </option>
	<option value='https://mondointasca.it/2007/04/'> Aprile 2007 </option>
	<option value='https://mondointasca.it/2007/03/'> Marzo 2007 </option>
	<option value='https://mondointasca.it/2007/02/'> Febbraio 2007 </option>
	<option value='https://mondointasca.it/2007/01/'> Gennaio 2007 </option>
	<option value='https://mondointasca.it/2006/12/'> Dicembre 2006 </option>
	<option value='https://mondointasca.it/2006/11/'> Novembre 2006 </option>
	<option value='https://mondointasca.it/2006/10/'> Ottobre 2006 </option>
	<option value='https://mondointasca.it/2006/09/'> Settembre 2006 </option>
	<option value='https://mondointasca.it/2006/08/'> Agosto 2006 </option>
	<option value='https://mondointasca.it/2006/07/'> Luglio 2006 </option>
	<option value='https://mondointasca.it/2006/06/'> Giugno 2006 </option>
	<option value='https://mondointasca.it/2006/05/'> Maggio 2006 </option>
	<option value='https://mondointasca.it/2006/04/'> Aprile 2006 </option>
	<option value='https://mondointasca.it/2006/03/'> Marzo 2006 </option>
	<option value='https://mondointasca.it/2006/02/'> Febbraio 2006 </option>
	<option value='https://mondointasca.it/2006/01/'> Gennaio 2006 </option>
	<option value='https://mondointasca.it/2005/12/'> Dicembre 2005 </option>
	<option value='https://mondointasca.it/2005/11/'> Novembre 2005 </option>
	<option value='https://mondointasca.it/2005/10/'> Ottobre 2005 </option>
	<option value='https://mondointasca.it/2005/09/'> Settembre 2005 </option>
	<option value='https://mondointasca.it/2005/08/'> Agosto 2005 </option>
	<option value='https://mondointasca.it/2005/07/'> Luglio 2005 </option>
	<option value='https://mondointasca.it/2005/06/'> Giugno 2005 </option>
	<option value='https://mondointasca.it/2005/05/'> Maggio 2005 </option>
	<option value='https://mondointasca.it/2005/04/'> Aprile 2005 </option>
	<option value='https://mondointasca.it/2005/03/'> Marzo 2005 </option>
	<option value='https://mondointasca.it/2005/02/'> Febbraio 2005 </option>
	<option value='https://mondointasca.it/2005/01/'> Gennaio 2005 </option>
	<option value='https://mondointasca.it/2004/12/'> Dicembre 2004 </option>
	<option value='https://mondointasca.it/2004/11/'> Novembre 2004 </option>
	<option value='https://mondointasca.it/2004/10/'> Ottobre 2004 </option>
	<option value='https://mondointasca.it/2004/09/'> Settembre 2004 </option>
	<option value='https://mondointasca.it/2004/08/'> Agosto 2004 </option>
	<option value='https://mondointasca.it/2004/07/'> Luglio 2004 </option>
	<option value='https://mondointasca.it/2004/06/'> Giugno 2004 </option>
	<option value='https://mondointasca.it/2004/05/'> Maggio 2004 </option>
	<option value='https://mondointasca.it/2004/04/'> Aprile 2004 </option>
	<option value='https://mondointasca.it/2004/03/'> Marzo 2004 </option>
	<option value='https://mondointasca.it/2004/02/'> Febbraio 2004 </option>
	<option value='https://mondointasca.it/2004/01/'> Gennaio 2004 </option>
	<option value='https://mondointasca.it/2003/12/'> Dicembre 2003 </option>
	<option value='https://mondointasca.it/2003/11/'> Novembre 2003 </option>
	<option value='https://mondointasca.it/2003/10/'> Ottobre 2003 </option>
	<option value='https://mondointasca.it/2003/09/'> Settembre 2003 </option>
	<option value='https://mondointasca.it/2003/08/'> Agosto 2003 </option>
	<option value='https://mondointasca.it/2003/07/'> Luglio 2003 </option>
	<option value='https://mondointasca.it/2003/06/'> Giugno 2003 </option>

		</select>

<script type="text/javascript">
/* <![CDATA[ */
(function() {
	var dropdown = document.getElementById( "archives-dropdown-3" );
	function onSelectChange() {
		if ( dropdown.options[ dropdown.selectedIndex ].value !== '' ) {
			document.location.href = this.options[ this.selectedIndex ].value;
		}
	}
	dropdown.onchange = onSelectChange;
})();
/* ]]> */
</script>
			<div class="clear"></div></div>			</div><!-- / .column -->
 
		  			<div class="clear"></div>
	        </div><!-- /.widget-area-->		
                <div class="clear"></div>
        
        <div class="copyright">
			<div class="left">
				 &copy;  . mondointasca.org &copy; 2003-2022 - Tutti i diritti riservati - Registrazione Tribunale di Milano n.793 del 23/12/2003 - Direttore Responsabile Pietro Ricciardi - <a href="javascript:void(0);" onclick="alert('La collaborazione a Mondointasca è libera a titolo non oneroso. Chiunque può inviare proposte e articoli. La direzione vaglierà le proposte e valuterà i contenuti e se in linea col piano editoriale li pubblicherà. Alcune foto presenti su Mondointasca.org sono prese da Internet e quindi valutate di pubblico dominio. Se i soggetti o gli autori avessero qualcosa in contrario alla pubblicazione, non avranno che da segnalarlo alla redazione che provveder&agrave; nel caso alla rimozione delle immagini utilizzate. E-mail: redazione@mondointasca.org');" title="Policies">Policies</a>
			</div>
			
			<div class="right">
<!--				
<p class="wpzoom"><a href="http://www.wpzoom.com" target="_blank" title="Premium WordPress Themes"><img src="/images/wpzoom.png" alt="WPZOOM" /></a> </p> -->
			</div>
			
		</div><!-- /.copyright -->
 
    </div>
 
</div><!-- /.wrap -->

</div>
	



<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-63810642-1', 'auto');
  ga('send', 'pageview');

</script><script>(function($){$(document).ready(function(){});})(jQuery);</script><script type='text/javascript' src='https://mondointasca.it/wp-includes/js/jquery/ui/core.min.js?ver=1.12.1' id='jquery-ui-core-js'></script>
<script type='text/javascript' src='https://mondointasca.it/wp-includes/js/jquery/ui/mouse.min.js?ver=1.12.1' id='jquery-ui-mouse-js'></script>
<script type='text/javascript' src='https://mondointasca.it/wp-includes/js/jquery/ui/sortable.min.js?ver=1.12.1' id='jquery-ui-sortable-js'></script>
<script type='text/javascript' src='https://mondointasca.it/wp-includes/js/comment-reply.min.js?ver=5.8.4' id='comment-reply-js'></script>
<script type='text/javascript' src='https://mondointasca.it/wp-content/themes/litepress/js/jcarousel.js?ver=5.8.4' id='wpzoom-jcarousel-js'></script>
<script type='text/javascript' src='https://mondointasca.it/wp-content/themes/litepress/js/tabs.js?ver=5.8.4' id='wpzoom-tabs-js'></script>
<script type='text/javascript' src='https://mondointasca.it/wp-content/themes/litepress/js/dropdown.js?ver=5.8.4' id='wpzoom-dropdown-js'></script>
<script type='text/javascript' src='https://mondointasca.it/wp-content/plugins/easy-fancybox/js/jquery.fancybox.min.js?ver=1.3.24' id='jquery-fancybox-js'></script>
<script type='text/javascript' id='jquery-fancybox-js-after'>
var fb_timeout, fb_opts={'overlayShow':true,'hideOnOverlayClick':true,'showCloseButton':true,'margin':20,'centerOnScroll':true,'enableEscapeButton':true,'autoScale':true };
if(typeof easy_fancybox_handler==='undefined'){
var easy_fancybox_handler=function(){
jQuery('.nofancybox,a.wp-block-file__button,a.pin-it-button,a[href*="pinterest.com/pin/create"],a[href*="facebook.com/share"],a[href*="twitter.com/share"]').addClass('nolightbox');
/* IMG */
var fb_IMG_select='a[href*=".jpg"]:not(.nolightbox,li.nolightbox>a),area[href*=".jpg"]:not(.nolightbox),a[href*=".jpeg"]:not(.nolightbox,li.nolightbox>a),area[href*=".jpeg"]:not(.nolightbox),a[href*=".png"]:not(.nolightbox,li.nolightbox>a),area[href*=".png"]:not(.nolightbox)';
jQuery(fb_IMG_select).addClass('fancybox image');
var fb_IMG_sections=jQuery('.gallery,.wp-block-gallery,.tiled-gallery,.wp-block-jetpack-tiled-gallery');
fb_IMG_sections.each(function(){jQuery(this).find(fb_IMG_select).attr('rel','gallery-'+fb_IMG_sections.index(this));});
jQuery('a.fancybox,area.fancybox,li.fancybox a').each(function(){jQuery(this).fancybox(jQuery.extend({},fb_opts,{'transitionIn':'elastic','easingIn':'easeOutBack','transitionOut':'elastic','easingOut':'easeInBack','opacity':false,'hideOnContentClick':false,'titleShow':true,'titlePosition':'over','titleFromAlt':true,'showNavArrows':true,'enableKeyboardNav':true,'cyclic':false}))});};
jQuery('a.fancybox-close').on('click',function(e){e.preventDefault();jQuery.fancybox.close()});
};
var easy_fancybox_auto=function(){setTimeout(function(){jQuery('#fancybox-auto').trigger('click')},1000);};
jQuery(easy_fancybox_handler);jQuery(document).on('post-load',easy_fancybox_handler);
jQuery(easy_fancybox_auto);
</script>
<script type='text/javascript' src='https://mondointasca.it/wp-content/plugins/easy-fancybox/js/jquery.easing.min.js?ver=1.4.1' id='jquery-easing-js'></script>
<script type='text/javascript' src='https://mondointasca.it/wp-content/plugins/wpzoom-shortcodes/assets/js/galleria.js' id='galleria-js'></script>
<script type='text/javascript' src='https://mondointasca.it/wp-content/plugins/wpzoom-shortcodes/assets/js/wzslider.js' id='wzslider-js'></script>
<script type='text/javascript' src='https://mondointasca.it/wp-includes/js/wp-embed.min.js?ver=5.8.4' id='wp-embed-js'></script>
<script type='text/javascript' src='https://mondointasca.it/wp-includes/js/jquery/ui/datepicker.min.js?ver=1.12.1' id='jquery-ui-datepicker-js'></script>
 

<script type="text/javascript" src="https://apis.google.com/js/plusone.js"></script>
</body>
</html> 