<!DOCTYPE html>
<html xmlns="http://www.w3.org/1999/xhtml" lang="it-IT">
<head>
    <meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
    <meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <META HTTP-EQUIV="REFRESH" CONTENT="300">

    
				<link rel="stylesheet" type="text/css" href="https://mondointasca.it/wp-content/themes/litepress/bootstrap/css/bootstrap.css" media="screen" />
	<!--<link rel="stylesheet" type="text/css" href="https://mondointasca.it/wp-content/themes/litepress/bootstrap/css/bootstrap-theme.css" media="screen" />-->
			<link rel="stylesheet" type="text/css" href="https://mondointasca.it/wp-content/themes/litepress/bootstrap/css/bootstrap-social.css" media="screen" />
    <link rel="stylesheet" type="text/css" href="https://mondointasca.it/wp-content/themes/litepress/style.css" media="screen" />
     <link rel="stylesheet" type="text/css" href="https://mondointasca.it/wp-content/themes/litepress/styles/custom_post.css?v=200" media="screen" />
	
	<link rel="pingback" href="https://mondointasca.it/xmlrpc.php" />

    
<!-- This site is optimized with the Yoast SEO plugin v12.8.1 - https://yoast.com/wordpress/plugins/seo/ -->
<title>Spirito sportivo e avventura per paesaggi inesplorati</title>
<meta name="description" content="Chi con spirito sportivo sceglie la fuga dalle città deve dotarsi di capi di abbigliamento, camicie, borsoni, scarponcini, occhiali adatti"/>
<meta name="robots" content="max-snippet:-1, max-image-preview:large, max-video-preview:-1"/>
<link rel="canonical" href="https://mondointasca.it/2020/01/24/spirito-sportivo-per-paesaggi-inesplorati/" />
<meta property="og:locale" content="it_IT" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Spirito sportivo e avventura per paesaggi inesplorati" />
<meta property="og:description" content="Chi con spirito sportivo sceglie la fuga dalle città deve dotarsi di capi di abbigliamento, camicie, borsoni, scarponcini, occhiali adatti" />
<meta property="og:url" content="https://mondointasca.it/2020/01/24/spirito-sportivo-per-paesaggi-inesplorati/" />
<meta property="og:site_name" content="Mondointasca" />
<meta property="article:publisher" content="https://www.facebook.com/mondointasca/" />
<meta property="article:tag" content="borsoni" />
<meta property="article:tag" content="camicie" />
<meta property="article:tag" content="Occhiali" />
<meta property="article:tag" content="paesaggi inesplorati" />
<meta property="article:tag" content="Scarpe" />
<meta property="article:tag" content="spirito sportivo" />
<meta property="article:section" content="Shopping" />
<meta property="article:published_time" content="2020-01-24T06:29:57+00:00" />
<meta property="article:modified_time" content="2020-01-23T20:44:07+00:00" />
<meta property="og:updated_time" content="2020-01-23T20:44:07+00:00" />
<meta property="fb:app_id" content="287255194952373" />
<meta property="og:image" content="https://mondointasca.it/wp-content/uploads/2020/01/Carpisa-avventura.jpg" />
<meta property="og:image:secure_url" content="https://mondointasca.it/wp-content/uploads/2020/01/Carpisa-avventura.jpg" />
<meta property="og:image:width" content="750" />
<meta property="og:image:height" content="437" />
<script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://mondointasca.it/#website","url":"https://mondointasca.it/","name":"Mondointasca","description":"il primo giornale online di turismo e cultura del viaggiare","potentialAction":{"@type":"SearchAction","target":"https://mondointasca.it/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"ImageObject","@id":"https://mondointasca.it/2020/01/24/spirito-sportivo-per-paesaggi-inesplorati/#primaryimage","url":"https://mondointasca.it/wp-content/uploads/2020/01/Carpisa-avventura.jpg","width":750,"height":437,"caption":"spirito sportivo Carpisa-avventura"},{"@type":"WebPage","@id":"https://mondointasca.it/2020/01/24/spirito-sportivo-per-paesaggi-inesplorati/#webpage","url":"https://mondointasca.it/2020/01/24/spirito-sportivo-per-paesaggi-inesplorati/","inLanguage":"it-IT","name":"Spirito sportivo e avventura per paesaggi inesplorati","isPartOf":{"@id":"https://mondointasca.it/#website"},"primaryImageOfPage":{"@id":"https://mondointasca.it/2020/01/24/spirito-sportivo-per-paesaggi-inesplorati/#primaryimage"},"datePublished":"2020-01-24T06:29:57+00:00","dateModified":"2020-01-23T20:44:07+00:00","author":{"@id":"https://mondointasca.it/#/schema/person/59033148a1fa81dd48ff647289495f83"},"description":"Chi con spirito sportivo sceglie la fuga dalle citt\u00e0 deve dotarsi di capi di abbigliamento, camicie, borsoni, scarponcini, occhiali adatti"},{"@type":["Person"],"@id":"https://mondointasca.it/#/schema/person/59033148a1fa81dd48ff647289495f83","name":"Franca Dell'Arciprete","image":{"@type":"ImageObject","@id":"https://mondointasca.it/#authorlogo","url":"https://secure.gravatar.com/avatar/93cf7f39a760a7a7b74c6c0b89da60d6?s=96&d=mm&r=g","caption":"Franca Dell'Arciprete"},"sameAs":[]}]}</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//s.w.org' />
<link rel='dns-prefetch' href='//k4z6w9b5.stackpathcdn.com' />
<link rel='dns-prefetch' href='//cdn.shareaholic.net' />
<link rel='dns-prefetch' href='//www.shareaholic.net' />
<link rel='dns-prefetch' href='//analytics.shareaholic.com' />
<link rel='dns-prefetch' href='//recs.shareaholic.com' />
<link rel='dns-prefetch' href='//go.shareaholic.com' />
<link rel='dns-prefetch' href='//partner.shareaholic.com' />
<link rel="alternate" type="application/rss+xml" title="Mondointasca &raquo; Feed" href="https://mondonintasca.it/rss/rssmit.php" />
<link rel="alternate" type="application/rss+xml" title="Mondointasca &raquo; Feed dei commenti" href="https://mondointasca.it/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Mondointasca &raquo; Spirito sportivo per paesaggi inesplorati Feed dei commenti" href="https://mondointasca.it/2020/01/24/spirito-sportivo-per-paesaggi-inesplorati/feed/" />
<!-- Powered by Shareaholic; Grow your Audience faster! - https://www.shareaholic.com -->
<link rel='preload' href='//cdn.shareaholic.net/assets/pub/shareaholic.js' as='script'/>
<script data-no-minify='1' data-cfasync='false'>
  //<![CDATA[
    _SHR_SETTINGS = {"endpoints":{"local_recs_url":"https:\/\/mondointasca.it\/wp-admin\/admin-ajax.php?action=shareaholic_permalink_related","ajax_url":"https:\/\/mondointasca.it\/wp-admin\/admin-ajax.php","share_counts_url":"https:\/\/mondointasca.it\/wp-admin\/admin-ajax.php?action=shareaholic_share_counts_api"},"site_id":"81fc7a9a6ddefd9975f5730573bce347","url_components":{"year":"2020","monthnum":"01","day":"24","hour":"07","minute":"29","second":"57","post_id":"103787","postname":"spirito-sportivo-per-paesaggi-inesplorati","category":"shopping"}};
  //]]>
</script>
<script data-no-minify='1' data-cfasync='false' src='//cdn.shareaholic.net/assets/pub/shareaholic.js' data-shr-siteid='81fc7a9a6ddefd9975f5730573bce347' async ></script>
<!-- Shareaholic Content Tags -->
<meta name='shareaholic:site_name' content='Mondointasca' />
<meta name='shareaholic:language' content='it-IT' />
<meta name='shareaholic:url' content='https://mondointasca.it/2020/01/24/spirito-sportivo-per-paesaggi-inesplorati/' />
<meta name='shareaholic:keywords' content='tag:borsoni, tag:camicie, tag:occhiali, tag:paesaggi inesplorati, tag:scarpe, tag:spirito sportivo, cat:moda &amp; accessori, cat:shopping, type:post' />
<meta name='shareaholic:article_published_time' content='2020-01-24T07:29:57+01:00' />
<meta name='shareaholic:article_modified_time' content='2020-01-23T21:44:07+01:00' />
<meta name='shareaholic:shareable_page' content='true' />
<meta name='shareaholic:article_author_name' content='Franca Dell&#039;Arciprete' />
<meta name='shareaholic:site_id' content='81fc7a9a6ddefd9975f5730573bce347' />
<meta name='shareaholic:wp_version' content='8.13.13' />
<meta name='shareaholic:image' content='https://mondointasca.it/wp-content/uploads/2020/01/Carpisa-avventura-640x373.jpg' />
<!-- Shareaholic Content Tags End -->
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/mondointasca.it\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.3.2"}};
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='validate-engine-css-css'  href='https://mondointasca.it/wp-content/plugins/wysija-newsletters/css/validationEngine.jquery.css?ver=2.13' type='text/css' media='all' />
<link rel='stylesheet' id='cnss_font_awesome_css-css'  href='https://mondointasca.it/wp-content/plugins/easy-social-icons/css/font-awesome/css/all.min.css?ver=5.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='cnss_font_awesome_v4_shims-css'  href='https://mondointasca.it/wp-content/plugins/easy-social-icons/css/font-awesome/css/v4-shims.min.css?ver=5.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='cnss_css-css'  href='https://mondointasca.it/wp-content/plugins/easy-social-icons/css/cnss.css?ver=1.0' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-css'  href='https://mondointasca.it/wp-includes/css/dist/block-library/style.min.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='cookie-law-info-css'  href='https://mondointasca.it/wp-content/plugins/cookie-law-info/public/css/cookie-law-info-public.css?ver=1.8.2' type='text/css' media='all' />
<link rel='stylesheet' id='cookie-law-info-gdpr-css'  href='https://mondointasca.it/wp-content/plugins/cookie-law-info/public/css/cookie-law-info-gdpr.css?ver=1.8.2' type='text/css' media='all' />
<link rel='stylesheet' id='psr_style-css'  href='https://mondointasca.it/wp-content/plugins/post-star-rating/css/style.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='wordpress-popular-posts-css-css'  href='https://mondointasca.it/wp-content/plugins/wordpress-popular-posts/public/css/wpp.css?ver=4.2.2' type='text/css' media='all' />
<link rel='stylesheet' id='wpz-shortcodes-css'  href='https://mondointasca.it/wp-content/themes/litepress/functions/wpzoom/assets/css/shortcodes.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='zoom-font-awesome-css'  href='https://mondointasca.it/wp-content/themes/litepress/functions/wpzoom/assets/css/font-awesome.min.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css'  href='https://mondointasca.it/wp-includes/css/dashicons.min.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='zoom-instagram-widget-css'  href='https://mondointasca.it/wp-content/plugins/instagram-widget-by-wpzoom/css/instagram-widget.css?ver=1.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='fancybox-css'  href='https://mondointasca.it/wp-content/plugins/easy-fancybox/css/jquery.fancybox.min.css?ver=1.3.24' type='text/css' media='screen' />
<link rel='stylesheet' id='wzslider-css'  href='https://mondointasca.it/wp-content/themes/litepress/functions/wpzoom/assets/css/wzslider.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='wpzoom-theme-css'  href='https://mondointasca.it/wp-content/themes/litepress/styles/default.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='wpzoom-custom-css'  href='https://mondointasca.it/wp-content/themes/litepress/custom.css?ver=5.3.2' type='text/css' media='all' />
<script type='text/javascript' src='https://mondointasca.it/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='https://mondointasca.it/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='https://mondointasca.it/wp-content/plugins/easy-social-icons/js/cnss.js?ver=1.0'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var Cli_Data = {"nn_cookie_ids":[],"cookielist":[]};
var log_object = {"ajax_url":"https:\/\/mondointasca.it\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://mondointasca.it/wp-content/plugins/cookie-law-info/public/js/cookie-law-info-public.js?ver=1.8.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var psr_ajax = {"url":"https:\/\/mondointasca.it\/wp-admin\/admin-ajax.php","nonce":"069b15ff42"};
/* ]]> */
</script>
<script type='text/javascript' src='https://mondointasca.it/wp-content/plugins/post-star-rating/js/script.js?ver=5.3.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpp_params = {"sampling_active":"0","sampling_rate":"100","ajax_url":"https:\/\/mondointasca.it\/wp-json\/wordpress-popular-posts\/v1\/popular-posts\/","ID":"103787","token":"74f7ea1e10","debug":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://mondointasca.it/wp-content/plugins/wordpress-popular-posts/public/js/wpp-4.2.0.min.js?ver=4.2.2'></script>
<script type='text/javascript' src='https://mondointasca.it/wp-content/themes/litepress/js/init.js?ver=5.3.2'></script>
<script type='text/javascript' src='https://mondointasca.it/wp-content/plugins/instagram-widget-by-wpzoom/js/jquery.lazy.min.js?ver=1.4.2'></script>
<script type='text/javascript' src='https://mondointasca.it/wp-content/plugins/instagram-widget-by-wpzoom/js/instagram-widget.js?ver=1.4.2'></script>
<link rel='https://api.w.org/' href='https://mondointasca.it/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://mondointasca.it/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://mondointasca.it/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.3.2" />
<link rel='shortlink' href='https://mondointasca.it/?p=103787' />
<link rel="alternate" type="application/json+oembed" href="https://mondointasca.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fmondointasca.it%2F2020%2F01%2F24%2Fspirito-sportivo-per-paesaggi-inesplorati%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://mondointasca.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fmondointasca.it%2F2020%2F01%2F24%2Fspirito-sportivo-per-paesaggi-inesplorati%2F&#038;format=xml" />
<style type="text/css">
		ul.cnss-social-icon li.cn-fa-icon a:hover{opacity: 0.7!important;color:#ffffff!important;}
		</style><!-- WPZOOM Theme / Framework -->
<meta name="generator" content="LitePress 1.3.8" />
<meta name="generator" content="WPZOOM Framework 1.8.2" />
<style type="text/css"></style>
		<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({
          google_ad_client: "ca-pub-8789019869887242",
          enable_page_level_ads: true
     });
</script><script type="text/javascript">document.write('<style type="text/css">.tabber{display:none;}</style>');</script>		<script type="text/javascript">
			var cli_flush_cache=1;
		</script>
		    	<script type="text/javascript" src="https://mondointasca.it/wp-content/themes/litepress/bootstrap/js/bootstrap.min.js"></script>
		
</head>
<body class="post-template-default single single-post postid-103787 single-format-standard">
<div style="display: inline">

    <div class="maincontent">
    <div style="text-align:center; ">
	  <b>Venerd&igrave; 24 Gennaio 2020 - Anno XVIII </b>
    </div>
    <header id="header">
        <div id="navbar"><div class="wrap">
                        <div class="clear"></div>
        </div><!-- /.wrap --></div><!-- /#navbar -->
        <div class="wrap">
            
            <div id="logo" style="margin:-30px 0px -30px 0px;">
								
				<a href="https://mondointasca.it" title="il primo giornale online di turismo e cultura del viaggiare">
											<img src="https://mondointasca.it/wp-content/uploads/2015/01/Testata-Mit-nuovo-sito1.png" alt="Mondointasca" />
									</a>
				
							</div><!-- / #logo -->

			
			<div id ="mycontainer">
									<div class="search_form">
						<form method="get" id="searchform" action="https://mondointasca.it/">
	<fieldset>
		<input type="text" onblur="if (this.value == '') {this.value = 'Cerca';}" onfocus="if (this.value == 'Cerca') {this.value = '';}" value="Cerca" name="s" id="s" /><input type="submit" id="searchsubmit" value="Search" />
	</fieldset>
</form>					</div>
									<div class="social">
						<!--<div class="newsletter">
							<a rel="bookmark" title="Permalink to NewsLetter" href="https://mondointasca.it/newsletter/">Iscriviti alla NewsLetter</a>
						</div>-->
						<ul id="" class="cnss-social-icon " style="text-align:center;"><li class="cn-fa-facebook cn-fa-icon " style="display:inline-block;"><a class="cnss-facebook-square" target="_blank" href="https://www.facebook.com/mondointasca" title="Facebook" style="width:48px;height:48px;padding:8px 0;margin:2px;color: #ffffff;border-radius: 0%;"><i title="Facebook" style="font-size:32px;" class="fa fa-facebook-square"></i></a></li><li class="cn-fa-twitter cn-fa-icon " style="display:inline-block;"><a class="cnss-twitter" target="_blank" href="https://twitter.com/mondointasca" title="Twitter" style="width:48px;height:48px;padding:8px 0;margin:2px;color: #ffffff;border-radius: 0%;"><i title="Twitter" style="font-size:32px;" class="fa fa-twitter"></i></a></li><li class="cn-fa-instagram cn-fa-icon " style="display:inline-block;"><a class="cnss-instagram" target="_blank" href="https://www.instagram.com/mondointascamit/" title="Instagram" style="width:48px;height:48px;padding:8px 0;margin:2px;color: #ffffff;border-radius: 0%;"><i title="Instagram" style="font-size:32px;" class="fab fa-instagram"></i></a></li><li class="cn-fa-youtube cn-fa-icon " style="display:inline-block;"><a class="cnss-youtube" target="_blank" href="https://www.youtube.com/user/Mondointasca" title="Youtube" style="width:48px;height:48px;padding:8px 0;margin:2px;color: #ffffff;border-radius: 0%;"><i title="Youtube" style="font-size:32px;" class="fa fa-youtube"></i></a></li><li class="cn-fa-pinterest cn-fa-icon " style="display:inline-block;"><a class="cnss-pinterest" target="_blank" href="https://www.pinterest.com/mondointasca/" title="Pinterest" style="width:48px;height:48px;padding:8px 0;margin:2px;color: #ffffff;border-radius: 0%;"><i title="Pinterest" style="font-size:32px;" class="fa fa-pinterest"></i></a></li><li class="cn-fa-vimeo cn-fa-icon " style="display:inline-block;"><a class="cnss-vimeo" target="_blank" href="https://vimeo.com/user3868851" title="Vimeo" style="width:48px;height:48px;padding:8px 0;margin:2px;color: #ffffff;border-radius: 0%;"><i title="Vimeo" style="font-size:32px;" class="fa fa-vimeo"></i></a></li><li class="cn-fa-rss cn-fa-icon " style="display:inline-block;"><a class="cnss-rss" target="_blank" href="https://mondointasca.it/feed/rss2/" title="Rss" style="width:48px;height:48px;padding:8px 0;margin:2px;color: #ffffff;border-radius: 0%;"><i title="Rss" style="font-size:32px;" class="fa fa-rss"></i></a></li></ul>					</div>
			</div>

			<!--ex zona banner -->
			 <div class="clear"></div>

         </div>
    </header>
    
    <div id="navbarsecond">
        <div class="wrap">
            <ul id="secondmenu" class="dropdown"><li id="menu-item-61816" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-61816"><a href="https://mondointasca.it/news-eventi/">News &#038; Eventi</a></li>
<li id="menu-item-378" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-378"><a href="https://mondointasca.it/reportage/">Reportage</a>
<ul class="sub-menu">
	<li id="menu-item-379" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-379"><a href="https://mondointasca.it/reportage/italia/">Italia</a></li>
	<li id="menu-item-380" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-380"><a href="https://mondointasca.it/reportage/europa/">Europa</a></li>
	<li id="menu-item-381" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-381"><a href="https://mondointasca.it/reportage/mondo/">Mondo</a></li>
	<li id="menu-item-103691" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-103691"><a href="https://mondointasca.it/reportage/in-48-ore/">In 48 ore</a></li>
	<li id="menu-item-438" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-438"><a href="https://mondointasca.it/reportage/racconti-dei-lettori/">Racconti dei lettori</a></li>
</ul>
</li>
<li id="menu-item-391" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-391"><a href="https://mondointasca.it/libri-in-viaggio/">Libri in viaggio</a>
<ul class="sub-menu">
	<li id="menu-item-458" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-458"><a href="https://mondointasca.it/libri-in-viaggio/letture-di-viaggio/">Letture di Viaggio</a></li>
	<li id="menu-item-441" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-441"><a href="https://mondointasca.it/libri-in-viaggio/libri-guide/">Libri &#038; Guide</a></li>
</ul>
</li>
<li id="menu-item-413" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-413"><a href="https://mondointasca.it/spigolautre/">Spigolature</a></li>
<li id="menu-item-392" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-392"><a href="https://mondointasca.it/shopping/">Shopping</a>
<ul class="sub-menu">
	<li id="menu-item-393" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-393"><a href="https://mondointasca.it/shopping/moda-e-accessori/">Moda &#038; Accessori</a></li>
	<li id="menu-item-394" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-394"><a href="https://mondointasca.it/shopping/beauty/">Beauty</a></li>
</ul>
</li>
<li id="menu-item-61812" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-61812"><a href="https://mondointasca.it/natura-sport/">Natura &#038; Sport</a>
<ul class="sub-menu">
	<li id="menu-item-61813" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-61813"><a href="https://mondointasca.it/natura-sport/all-aria-aperta/">All&#8217;aria aperta</a></li>
	<li id="menu-item-61814" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-61814"><a href="https://mondointasca.it/natura-sport/turismo-slow/">turismo slow</a></li>
</ul>
</li>
<li id="menu-item-463" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-463"><a href="https://mondointasca.it/tecnologia/">Tecnologia</a></li>
<li id="menu-item-68865" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-68865"><a href="https://mondointasca.it/curiosita/">Curiosità</a></li>
<li id="menu-item-61808" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-61808"><a href="https://mondointasca.it/lifestyle-benessere/">Lifestyle &#038; Benessere</a>
<ul class="sub-menu">
	<li id="menu-item-61810" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-61810"><a href="https://mondointasca.it/lifestyle-benessere/territori-e-sapori/">Territori &#038; Sapori</a></li>
	<li id="menu-item-61809" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-61809"><a href="https://mondointasca.it/lifestyle-benessere/hotel-spa-terme/">Hotel, SPA, Terme</a></li>
	<li id="menu-item-61930" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-61930"><a href="https://mondointasca.it/lifestyle-benessere/motori-e-stili-di-vita/">Motori &#038; Stili di vita</a></li>
</ul>
</li>
<li id="menu-item-61811" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-61811"><a href="https://mondointasca.it/arte-cultura/">Arte &#038; Cultura</a>
<ul class="sub-menu">
	<li id="menu-item-462" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-462"><a href="https://mondointasca.it/arte-cultura/luoghi/">Luoghi</a></li>
	<li id="menu-item-389" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-389"><a href="https://mondointasca.it/arte-cultura/mostre/">Mostre</a></li>
	<li id="menu-item-390" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-390"><a href="https://mondointasca.it/arte-cultura/spettacoli/">Spettacoli</a></li>
</ul>
</li>
<li id="menu-item-66816" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-66816"><a href="/video">Video</a></li>
<li id="menu-item-431" class="menu-custom-post btn-pubblicita btn-right menu-item menu-item-type-post_type menu-item-object-page menu-item-431"><a href="https://mondointasca.it/pubblicita/">Pubblicità</a></li>
<li id="menu-item-430" class="menu-custom-post btn-colophone btn-right menu-item menu-item-type-post_type menu-item-object-page menu-item-430"><a href="https://mondointasca.it/colophon/">Colophon</a></li>
</ul>        </div><!-- /.wrap -->
        <div class="clear"></div>
    </div><!-- /#navbarsecond -->


    <div class="wrap">	

<ol class="breadcrumb">
<li><a href="https://mondointasca.it">HOME</a></li>
<li><a href="https://mondointasca.it/shopping/" title="Leggi gli articoli di Shopping">Shopping</a><li><li><a href="https://mondointasca.it/shopping/moda-e-accessori/" title="Leggi gli articoli di Moda &amp; Accessori">Moda &amp; Accessori</a><li>
</ol>


<div id="main">
	
	<div style="text-align: center; margin-bottom:20px;">
	 		</div>
	
	<div id="content">

		<div class="post-cover"><a href="https://mondointasca.it/2020/01/24/spirito-sportivo-per-paesaggi-inesplorati/" title="Spirito sportivo per paesaggi inesplorati"><img src="https://mondointasca.it/wp-content/uploads/2020/01/Carpisa-avventura-650x379.jpg" alt="Spirito sportivo per paesaggi inesplorati" class="Thumbnail thumbnail singlepost " width="650" /></a><p></p></div> 		
		<div class="post-meta">
			24 Gennaio 2020 alle 7:29
			
							<div class="share_box">
					<div class="share_btn"><a href="https://twitter.com/share" data-url="https://mondointasca.it/2020/01/24/spirito-sportivo-per-paesaggi-inesplorati/" class="twitter-share-button" data-count="horizontal">Tweet</a><script type="text/javascript" src="https://platform.twitter.com/widgets.js"></script></div>
					<div class="share_btn"><iframe src="https://www.facebook.com/plugins/like.php?href=https%3A%2F%2Fmondointasca.it%2F2020%2F01%2F24%2Fspirito-sportivo-per-paesaggi-inesplorati%2F&amp;layout=button_count&amp;show_faces=false&amp;width=1000&amp;action=like&amp;font=arial&amp;colorscheme=light&amp;height=21" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:100px; height:21px;" allowTransparency="true"></iframe></div>
					<div class="share_btn"><g:plusone size="medium"></g:plusone></div>
				</div>
							 
		</div><!-- /.post-meta -->	
		
		
		<h1 class="title">
			<a href="https://mondointasca.it/2020/01/24/spirito-sportivo-per-paesaggi-inesplorati/" title="Permalink to Spirito sportivo per paesaggi inesplorati" rel="bookmark">Spirito sportivo per paesaggi inesplorati</a>
		</h1>
		
		
			<p>Il deserto californiano del Mojave, paesaggi inesplorati, assolate rive mediterranee. Chi con spirito sportivo sceglie la fuga dalle città deve dotarsi di capi di abbigliamento, camicie, borsoni, scarponcini, occhiali adatti</p>
 

  			<div class="meta-author">di <a href="https://mondointasca.it/author/franca-dellarciprete/" title="Articoli scritti da: Franca Dell&#039;Arciprete" rel="author">Franca Dell'Arciprete</a></div>  				
			<div id="post-103787" class="clearfix post-103787 post type-post status-publish format-standard has-post-thumbnail hentry category-moda-e-accessori category-shopping tag-borsoni tag-camicie tag-occhiali tag-paesaggi-inesplorati tag-scarpe tag-spirito-sportivo">
				 
				<div class="entry">
					<h4><span style="color: #003366;"><strong>Spirito sportivo. GO Carpisa presenta “Heritage Jeep”</strong></span></h4>
<p><em><img class="alignright size-medium wp-image-103789" src="https://mondointasca.it/wp-content/uploads/2020/01/Carpisa-360x400.jpg" alt="spirito sportivo Carpisa" width="360" height="400" srcset="https://mondointasca.it/wp-content/uploads/2020/01/Carpisa-360x400.jpg 360w, https://mondointasca.it/wp-content/uploads/2020/01/Carpisa-600x667.jpg 600w, https://mondointasca.it/wp-content/uploads/2020/01/Carpisa-50x55.jpg 50w, https://mondointasca.it/wp-content/uploads/2020/01/Carpisa-650x722.jpg 650w, https://mondointasca.it/wp-content/uploads/2020/01/Carpisa-640x711.jpg 640w, https://mondointasca.it/wp-content/uploads/2020/01/Carpisa.jpg 675w" sizes="(max-width: 360px) 100vw, 360px" />Heritage Jeep</em> è una capsule collection da viaggio pensata per chi ama l’avventura. Celebra lo spirito sportivo e l’avventura all’aria aperta. La collezione Go Carpisa, nata in collaborazione con il marchio americano Jeep, rende omaggio ad un tema che da sempre appartiene al DNA dei due brand: il viaggio e il desiderio di esplorazione. Il progetto comprende  una linea di trolley in tre taglie S-M-L, un borsone trolley a 2 ruote, marsupi, zaini e borsoni da viaggio. Tutti caratterizzati da un alto contenuto tecnologico, impreziosito da dettagli unici.</p>
<p>I trolley sono stati realizzati in resistente abs con pellicola superficiale in policarbonato dalla finitura satinata. Sono dotati di trolley system telescopico, ruote Hinomoto doppie ed ultra-silenziose. Resistenza e massima versatilità per garantire ogni tipo di utilizzo e personalizzate in esclusiva per Jeep. Il logo Jeep impreziosisce l’estetica del prodotto, rendendolo versatile e perfetto per il viaggio ma anche per una dimensione più urbana. I modelli della capsule collection leggeri e comodi, adatti a tutte le stagioni sono disponibili nei colori che per antonomasia rievocano le nuance della natura: verde militare, nero e arancio.<br />
<a href="http://www.carpisa.com" target="_blank" rel="noopener noreferrer">www.carpisa.com</a></p>
<h4><span style="color: #003366;"><strong>Spirito sportivo. Marni pop folk market</strong></span></h4>
<p><img class="size-medium wp-image-103790 alignleft" src="https://mondointasca.it/wp-content/uploads/2020/01/Marni-Pop-Folk-Market-286x400.jpg" alt="Marni-Pop-Folk-Market" width="286" height="400" srcset="https://mondointasca.it/wp-content/uploads/2020/01/Marni-Pop-Folk-Market-286x400.jpg 286w, https://mondointasca.it/wp-content/uploads/2020/01/Marni-Pop-Folk-Market-39x55.jpg 39w, https://mondointasca.it/wp-content/uploads/2020/01/Marni-Pop-Folk-Market.jpg 536w" sizes="(max-width: 286px) 100vw, 286px" />L’universo colorato del Pop Folk Market arriva su marni.com, con una serie di divertenti oggetti di design e lifestyle. Interpretando lo spirito del brand attraverso un design che trova ispirazione nell&#8217;identità poliedrica delle collezioni, nei materiali non convenzionali e nelle cromie inaspettate. I prodotti del Marni Pop Folk Market sono unici ed eclettici, e si adattano con creatività ad ogni spazio.</p>
<p>Il nuovo Market online di Marni ospita una linea di borse proposte in colorazioni inedite. Tra queste le Crochet Bag in cotone e lana dal carattere rétro, le Hammock Bag che ricordano piccole amache e le iconiche Striped Bag. Quest’edizione di Marni Market vede inoltre l’introduzione di una Fish Bag in maglia dalle tonalità fluo e di un’originale reinterpretazione della Basket Bag in PVC, caratterizzata dall&#8217;intarsio Pop Folk.<br />
Ogni creazione del Market è unica, frutto della lavorazione manuale di artigiani colombiani che collaborano con il brand da molti anni. Nel rispetto delle tradizioni locali, ogni prodotto è realizzato secondo meticolosi processi artigianali che richiedono attenzione per ogni dettaglio.<br />
<a href="http://www.marni.com" target="_blank" rel="noopener noreferrer">www.marni.com</a></p>
<h4><strong><span style="color: #003366;">Spirito sportivo. Persol, lo stile come filosofia di vita</span> </strong></h4>
<p><img class="alignright size-medium wp-image-103791" src="https://mondointasca.it/wp-content/uploads/2020/01/Persol-occhiali-400x214.jpg" alt="Persol-occhiali" width="400" height="214" srcset="https://mondointasca.it/wp-content/uploads/2020/01/Persol-occhiali-400x214.jpg 400w, https://mondointasca.it/wp-content/uploads/2020/01/Persol-occhiali-600x321.jpg 600w, https://mondointasca.it/wp-content/uploads/2020/01/Persol-occhiali-103x55.jpg 103w, https://mondointasca.it/wp-content/uploads/2020/01/Persol-occhiali-650x348.jpg 650w, https://mondointasca.it/wp-content/uploads/2020/01/Persol-occhiali-640x342.jpg 640w, https://mondointasca.it/wp-content/uploads/2020/01/Persol-occhiali.jpg 750w" sizes="(max-width: 400px) 100vw, 400px" />Quando fondò il marchio Persol a Torino nel 1917, Giuseppe Ratti aveva come obiettivo quello di creare occhiali che proteggessero dal sole con un perfetto mix tra design e funzionalità. Questo imprinting ha permesso a Persol di diventare un marchio noto nel mondo per essere sinonimo di uno stile senza tempo. Attori e registi internazionali hanno indossato Persol fin dai primi anni ’60, momento di massimo splendore di Cinecittà con la <em>Dolce Vita</em>. Questo link con il cinema ha permesso di consacrare i Persol come icone di stile italiano. La nuova collezione nasce da questo heritage e da questa filosofia. Occhiali da sole e da vista che proteggono dai raggi solari con la massima efficacia, offrendo una perfetta visione.</p>
<p>Le montature Persol sono realizzate con cura artigianale e materiali scelti. I brevetti insuperati che le caratterizzano, le rendono inoltre confortevoli, bilanciate, aderenti ma non costrittive.<br />
Questo occhiale da sole dalla silhouette ovale è la reinterpretazione di un modello Persol degli anni’40 ed evoca immediatamente il fascino senza tempo dei grandi divi del cinema. Aste flessibili assicurano una perfetta calzata a questo modello, che è rifinito in ogni dettaglio con attenzione artigianale e declinato in una gamma di esclusivi acetati vintage e classici in abbinamento a lenti premium in cristallo, da scegliere anche in versione polar.<br />
<a href="http://www.persol.com" target="_blank" rel="noopener noreferrer">www.persol.com</a></p>
<h4><span style="color: #003366;"><strong>Spirito sportivo.  MBT: benessere, estetica e materiali</strong></span></h4>
<p><img class="size-medium wp-image-103792 alignleft" src="https://mondointasca.it/wp-content/uploads/2020/01/MBT-wemenGTBlack-Green-400x243.jpg" alt="spirito sportivo MBT-wemenGTBlack-Green" width="400" height="243" srcset="https://mondointasca.it/wp-content/uploads/2020/01/MBT-wemenGTBlack-Green-400x243.jpg 400w, https://mondointasca.it/wp-content/uploads/2020/01/MBT-wemenGTBlack-Green-600x364.jpg 600w, https://mondointasca.it/wp-content/uploads/2020/01/MBT-wemenGTBlack-Green-91x55.jpg 91w, https://mondointasca.it/wp-content/uploads/2020/01/MBT-wemenGTBlack-Green-650x394.jpg 650w, https://mondointasca.it/wp-content/uploads/2020/01/MBT-wemenGTBlack-Green-640x388.jpg 640w, https://mondointasca.it/wp-content/uploads/2020/01/MBT-wemenGTBlack-Green.jpg 750w" sizes="(max-width: 400px) 100vw, 400px" />Nuovi modelli dal design Made in Italy, ideati sulla scia del rinnovamento degli ultimi anni del brand. La caratteristica suola curva brevettata di MBT è abbinata a modelli completamente disegnati in Italia. Il know how manifatturiero di un paese che rappresenta un’eccellenza indiscutibile del settore. All’interno dell’ampia gamma di calzature, l’attenzione al design non può prescindere dall’impiego di materiali che sappiano valorizzare con coerenza prestazioni, look e comfort. Le linee Casual e Dress sono così completate dall’utilizzo su più modelli della pelle Nabuck. Un pellame pregiato e morbido al tatto, levigato e lucidato per produrre un effetto simile al velluto. Però particolarmente adatto all’utilizzo quotidiano, grazie al suo spessore e alla resistenza all’usura.</p>
<p>Tra i modelli di punta di questa FW 19-20 figura per la linea donna il modello Pate. Design Made in Italy, disponibile in tre colori, si inserisce tra le proposte Dress della linea Posturale. La tomaia in Nabuck è contraddistinta da un fitting esaltato dal sock in neoprene che avvolge il piede e rende la scarpa accattivante nelle forme e nei dettagli. La suola Performance di Pate agevola il passo e la rullata, fornendo al corpo tutti i benefici della tecnologia MBT. I dettagli ideati per facilitare il movimento accompagnano particolari strutturali pensati per un comfort totale. L’assenza di cuciture interne nei punti sensibili del piede, rendono la scarpa ideale per essere indossata in momenti speciali o per lunghe passeggiate.<br />
<a href="http://www.mbt.com" target="_blank" rel="noopener noreferrer">www.mbt.com</a></p>
<h5><em><strong>Leggi anche:</strong></em></h5>
<h4><span style="color: #003366;"><strong><a style="color: #003366;" title="Permalink to %s Stile sotto zero! Calore e comfort con abbigliamento adatto" href="https://mondointasca.it/2020/01/17/stile-sotto-zero-calore-e-comfort/" target="_blank" rel="bookmark noopener noreferrer">Stile sotto zero! Calore e comfort con abbigliamento adatto</a></strong></span></h4>
<h4><a title="Permalink to %s Partire per le piste!" href="https://mondointasca.it/2020/01/10/partire-per-le-piste-cashmere/" target="_blank" rel="bookmark noopener noreferrer"><span style="color: #003366;"><strong>Partire per le piste!</strong></span></a></h4>
<h4><span style="color: #003366;"><strong><a style="color: #003366;" title="Permalink to %s Scelte di classe" href="https://mondointasca.it/2019/12/14/scelte-di-classe/" target="_blank" rel="bookmark noopener noreferrer">Scelte di classe</a></strong></span></h4>
					<div class="clear"></div>
					
										<div class="clear"></div>
				
				</div><!-- / .entry -->
				<div class="clear"></div>
			&copy RIPRODUZIONE RISERVATA 
			<!--<div id="fondo_articolo" class="newsletter">
				<a rel="bookmark" title="Permalink to NewsLetter" href="http://www.mondointasca.org/newsletter/">Iscriviti alla NewsLetter</a>
			</div>-->
			</div><!-- #post-103787 -->

			<div class="tag_list"><a class="btn btn-xs btn-default" href="https://mondointasca.it/tag/borsoni/" rel="tag">borsoni</a> <a class="btn btn-xs btn-default" href="https://mondointasca.it/tag/camicie/" rel="tag">camicie</a> <a class="btn btn-xs btn-default" href="https://mondointasca.it/tag/occhiali/" rel="tag">Occhiali</a> <a class="btn btn-xs btn-default" href="https://mondointasca.it/tag/paesaggi-inesplorati/" rel="tag">paesaggi inesplorati</a> <a class="btn btn-xs btn-default" href="https://mondointasca.it/tag/scarpe/" rel="tag">Scarpe</a> <a class="btn btn-xs btn-default" href="https://mondointasca.it/tag/spirito-sportivo/" rel="tag">spirito sportivo</a></div>
			<div class='shareaholic-canvas' data-app='share_buttons' data-title='Spirito sportivo per paesaggi inesplorati' data-link='https://mondointasca.it/2020/01/24/spirito-sportivo-per-paesaggi-inesplorati/' data-summary='Il deserto californiano del Mojave, paesaggi inesplorati, assolate rive mediterranee. Chi con spirito sportivo sceglie la fuga dalle città deve dotarsi di capi di abbigliamento, camicie, borsoni, scarponcini, occhiali adatti' data-app-id='20693416'></div>			<div class='shareaholic-canvas' data-app='recommendations' data-title='Spirito sportivo per paesaggi inesplorati' data-link='https://mondointasca.it/2020/01/24/spirito-sportivo-per-paesaggi-inesplorati/' data-summary='Il deserto californiano del Mojave, paesaggi inesplorati, assolate rive mediterranee. Chi con spirito sportivo sceglie la fuga dalle città deve dotarsi di capi di abbigliamento, camicie, borsoni, scarponcini, occhiali adatti' data-app-id='20693416'></div>
			
							<div class="post-meta">
					<div class="share_box">
						<div class="share_btn"><a href="http://twitter.com/share" data-url="https://mondointasca.it/2020/01/24/spirito-sportivo-per-paesaggi-inesplorati/" class="twitter-share-button" data-count="horizontal">Tweet</a><script type="text/javascript" src="http://platform.twitter.com/widgets.js"></script></div>
						<div class="share_btn"><iframe src="http://www.facebook.com/plugins/like.php?href=https%3A%2F%2Fmondointasca.it%2F2020%2F01%2F24%2Fspirito-sportivo-per-paesaggi-inesplorati%2F&amp;layout=button_count&amp;show_faces=false&amp;width=1000&amp;action=like&amp;font=arial&amp;colorscheme=light&amp;height=21" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:100px; height:21px;" allowTransparency="true"></iframe></div>
		<div class="share_btn"><g:plusone size="medium"></g:plusone></div>				
					</div>
				</div><!-- /.post-meta -->	
			

					 
		 
						
		
	</div><!-- /#content -->
	
	
	<section id="sidebar">
	
		
 	<div id="adinj-7" class="widget adinjwidget"><h3 class="title">Pubblicità</h3><!--Ad Injection:widget_7--><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Spalla DX -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-8789019869887242"
     data-ad-slot="7762704095"
     data-ad-format="auto"
     data-full-width-responsive="true"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script><div class="clear"></div></div>
<div id="wpp-2" class="widget popular-posts">
<h3 class="title">Articoli più letti</h3>
<!-- WordPress Popular Posts -->

<ul class="wpp-list wpp-list-with-thumbnails">
<li>
<a href="https://mondointasca.it/2020/01/09/peru-2-bellezza-mistero-maestosita-della-natura/" title="Perù 2. Bellezza, mistero, maestosità della natura" target="_self"><img width="145" height="95" src="https://mondointasca.it/wp-content/uploads/2020/01/Perù-2-La-Gunillas-altitudine-4413-145x95.jpg" class="wpp-thumbnail wpp_featured_stock wp-post-image" alt="Perù-2-La Gunillas altitudine 4413 (foto: federica gögele © mondointasca.it)" srcset="https://mondointasca.it/wp-content/uploads/2020/01/Perù-2-La-Gunillas-altitudine-4413-145x95.jpg 145w, https://mondointasca.it/wp-content/uploads/2020/01/Perù-2-La-Gunillas-altitudine-4413-75x50.jpg 75w" sizes="(max-width: 145px) 100vw, 145px" /></a>
<a href="https://mondointasca.it/2020/01/09/peru-2-bellezza-mistero-maestosita-della-natura/" title="Perù 2. Bellezza, mistero, maestosità della natura" class="wpp-post-title" target="_self">Perù 2. Bellezza, mistero, maestosità della natura</a>
</li>
<li>
<a href="https://mondointasca.it/2020/01/06/peru-1-la-civilta-inca-tra-storia-magico-e-divino/" title="Perù 1. La civiltà Inca tra storia, magia e divino" target="_self"><img width="145" height="95" src="https://mondointasca.it/wp-content/uploads/2020/01/Perù-2-apertura-145x95.jpg" class="wpp-thumbnail wpp_featured_stock wp-post-image" alt="Perù-2-apertura" srcset="https://mondointasca.it/wp-content/uploads/2020/01/Perù-2-apertura-145x95.jpg 145w, https://mondointasca.it/wp-content/uploads/2020/01/Perù-2-apertura-75x50.jpg 75w" sizes="(max-width: 145px) 100vw, 145px" /></a>
<a href="https://mondointasca.it/2020/01/06/peru-1-la-civilta-inca-tra-storia-magico-e-divino/" title="Perù 1. La civiltà Inca tra storia, magia e divino" class="wpp-post-title" target="_self">Perù 1. La civiltà Inca tra storia, magia e divino</a>
</li>
<li>
<a href="https://mondointasca.it/2020/01/17/stile-sotto-zero-calore-e-comfort/" title="Stile sotto zero! Calore e comfort con abbigliamento adatto" target="_self"><img width="145" height="95" src="https://mondointasca.it/wp-content/uploads/2020/01/vera-227-145x95.jpg" class="wpp-thumbnail wpp_featured_stock wp-post-image" alt="calore vera-227" srcset="https://mondointasca.it/wp-content/uploads/2020/01/vera-227-145x95.jpg 145w, https://mondointasca.it/wp-content/uploads/2020/01/vera-227-82x55.jpg 82w, https://mondointasca.it/wp-content/uploads/2020/01/vera-227-75x50.jpg 75w" sizes="(max-width: 145px) 100vw, 145px" /></a>
<a href="https://mondointasca.it/2020/01/17/stile-sotto-zero-calore-e-comfort/" title="Stile sotto zero! Calore e comfort con abbigliamento adatto" class="wpp-post-title" target="_self">Stile sotto zero! Calore e comfort con abbigliamento adatto</a>
</li>
<li>
<a href="https://mondointasca.it/2019/12/30/val-gardena-un-paradiso-per-gli-sciatori/" title="Val Gardena un paradiso per gli sciatori" target="_self"><img width="145" height="95" src="https://mondointasca.it/wp-content/uploads/2019/12/Selva-di-Val-gardena-dallalto-145x95.jpg" class="wpp-thumbnail wpp_featured_stock wp-post-image" alt="Selva-di-Val-gardena-dall&#039;alto" srcset="https://mondointasca.it/wp-content/uploads/2019/12/Selva-di-Val-gardena-dallalto-145x95.jpg 145w, https://mondointasca.it/wp-content/uploads/2019/12/Selva-di-Val-gardena-dallalto-75x50.jpg 75w" sizes="(max-width: 145px) 100vw, 145px" /></a>
<a href="https://mondointasca.it/2019/12/30/val-gardena-un-paradiso-per-gli-sciatori/" title="Val Gardena un paradiso per gli sciatori" class="wpp-post-title" target="_self">Val Gardena un paradiso per gli sciatori</a>
</li>
<li>
<a href="https://mondointasca.it/2019/12/31/i-re-magi-a-milano-per-la-festa-della-epifania/" title="I Re Magi nella tradizionale sfilata dell’Epifania" target="_self"><img width="145" height="95" src="https://mondointasca.it/wp-content/uploads/2019/12/Sfilata-del-corteo-in-via-Torino-145x95.jpg" class="wpp-thumbnail wpp_featured_stock wp-post-image" alt="Magi Sfilata-del-corteo-in-via-Torino" srcset="https://mondointasca.it/wp-content/uploads/2019/12/Sfilata-del-corteo-in-via-Torino-145x95.jpg 145w, https://mondointasca.it/wp-content/uploads/2019/12/Sfilata-del-corteo-in-via-Torino-75x50.jpg 75w" sizes="(max-width: 145px) 100vw, 145px" /></a>
<a href="https://mondointasca.it/2019/12/31/i-re-magi-a-milano-per-la-festa-della-epifania/" title="I Re Magi nella tradizionale sfilata dell’Epifania" class="wpp-post-title" target="_self">I Re Magi nella tradizionale sfilata dell’Epifania</a>
</li>
</ul>

<div class="clear"></div></div>
<div id="wpzoom-feature-posts-7" class="widget feature-posts"><div class="category-widget"><a href="https://mondointasca.it/spigolautre/" ><h2 class="title">Spigolature</a></div><ul class="feature-posts-list"><li><a href="https://mondointasca.it/2019/10/16/che-palle-italiano-a-denominazione-di-origine-controllata/" title="Italiano a denominazione di origine controllata"><img src="https://mondointasca.it/wp-content/uploads/2019/10/Parlamento-europeo-foto-eunews-75x50.jpg" alt="Italiano a denominazione di origine controllata" class="Thumbnail thumbnail recent-widget " width="75" height="50" /></a><a href="https://mondointasca.it/2019/10/16/che-palle-italiano-a-denominazione-di-origine-controllata/">Italiano a denominazione di origine controllata</a> <br /><div class="clear"></div></li><li><a href="https://mondointasca.it/2019/10/15/sapevate-che-roma-doma-fallita-thomas-cook/" title="Sapevate che &#8220;Roma doma&#8230;&#8221; di fronte a borseggi e rifiuti"><img src="https://mondointasca.it/wp-content/uploads/2019/10/Roma-citta-arte-75x50.jpg" alt="Sapevate che &#8220;Roma doma&#8230;&#8221; di fronte a borseggi e rifiuti" class="Thumbnail thumbnail recent-widget " width="75" height="50" /></a><a href="https://mondointasca.it/2019/10/15/sapevate-che-roma-doma-fallita-thomas-cook/">Sapevate che &#8220;Roma doma&#8230;&#8221; di fronte a borseggi e rifiuti</a> <br /><div class="clear"></div></li><li><a href="https://mondointasca.it/2019/08/24/odio-lestate-la-canzone-di-bruno-martino/" title="“Odio l’estate”, torna in mente la canzone di Bruno Martino"><img src="https://mondointasca.it/wp-content/uploads/2019/08/Lago-di-Como-75x50.jpg" alt="Lago di Como" class="Thumbnail thumbnail recent-widget " width="75" height="50" /></a><a href="https://mondointasca.it/2019/08/24/odio-lestate-la-canzone-di-bruno-martino/">“Odio l’estate”, torna in mente la canzone di Bruno Martino</a> <br /><div class="clear"></div></li></ul><div class="clear"></div><div class="clear"></div></div><div id="wpzoom-feature-posts-6" class="widget feature-posts"><div class="category-widget"><a href="https://mondointasca.it/tecnologia/" ><h2 class="title">Tecnologia</a></div><ul class="feature-posts-list"><li><a href="https://mondointasca.it/2019/12/05/musa-apre-i-musei-alle-persone-con-disabilita-visive/" title="MusA, apre i musei alle persone con disabilità visive"><img src="https://mondointasca.it/wp-content/uploads/2019/12/MusA-Museo-accessibile-75x50.jpg" alt="MusA, apre i musei alle persone con disabilità visive" class="Thumbnail thumbnail recent-widget " width="75" height="50" /></a><a href="https://mondointasca.it/2019/12/05/musa-apre-i-musei-alle-persone-con-disabilita-visive/">MusA, apre i musei alle persone con disabilità visive</a> <br /><span class="post-excerpt">La nuova App MusA, Museo Accessibile, consentirà la</span><div class="clear"></div></li><li><a href="https://mondointasca.it/2019/10/26/vueling-wi-fi-a-bordo-per-internet-in-volo/" title="Wi-Fi a bordo degli aerei Vueling"><img src="https://mondointasca.it/wp-content/uploads/2019/10/Vueling-a-BGY-A320-75x50.jpg" alt="Wi-Fi a bordo degli aerei Vueling" class="Thumbnail thumbnail recent-widget " width="75" height="50" /></a><a href="https://mondointasca.it/2019/10/26/vueling-wi-fi-a-bordo-per-internet-in-volo/">Wi-Fi a bordo degli aerei Vueling</a> <br /><span class="post-excerpt">Connessione a Internet in volo. La compagnia spagnola</span><div class="clear"></div></li><li><a href="https://mondointasca.it/2019/10/16/turismo-enogastronomico-innovazione-tecnologica-arriva-nelle-cantine/" title="Turismo enogastronomico: l’innovazione tecnologica arriva nelle cantine"><img src="https://mondointasca.it/wp-content/uploads/2019/10/Badegas-Ramon-vigna-75x50.jpg" alt="Turismo enogastronomico: l’innovazione tecnologica arriva nelle cantine" class="Thumbnail thumbnail recent-widget " width="75" height="50" /></a><a href="https://mondointasca.it/2019/10/16/turismo-enogastronomico-innovazione-tecnologica-arriva-nelle-cantine/">Turismo enogastronomico: l’innovazione tecnologica arriva nelle cantine</a> <br /><span class="post-excerpt">Il turismo enogastronomico diventa digitale e si</span><div class="clear"></div></li></ul><div class="clear"></div><div class="clear"></div></div> 	
 		
	<div class="clear"></div>
</section> 
<div class="clear"></div> 
</div><!-- /#main -->
	<div id="footer">
		
					<div class="widget-area">
		  			
			<div class="column">
							</div><!-- / .column -->
			
			<div class="column">
				<div class="widget widget_text" id="text-6"><h3 class="title"><div class="empty"></div></h3>			<div class="textwidget"><div class="footer" style="font-size: 10px; line-height: 12px">
<strong>Editoria & Immagine</strong>

<a href="mailto:info@mondointasca.it">
<span style="color:#000000; font-weight : normal">info@mondointasca.it</span>
</a>
</div></div>
		<div class="clear"></div></div>			</div><!-- / .column -->
			
			<div class="column last">
				<div class="widget widget_archive" id="archives-3"><h3 class="title">Archivi articoli</h3>		<label class="screen-reader-text" for="archives-dropdown-3">Archivi articoli</label>
		<select id="archives-dropdown-3" name="archive-dropdown">
			
			<option value="">Seleziona mese</option>
				<option value='https://mondointasca.it/2020/01/'> Gennaio 2020 </option>
	<option value='https://mondointasca.it/2019/12/'> Dicembre 2019 </option>
	<option value='https://mondointasca.it/2019/11/'> Novembre 2019 </option>
	<option value='https://mondointasca.it/2019/10/'> Ottobre 2019 </option>
	<option value='https://mondointasca.it/2019/09/'> Settembre 2019 </option>
	<option value='https://mondointasca.it/2019/08/'> Agosto 2019 </option>
	<option value='https://mondointasca.it/2019/07/'> Luglio 2019 </option>
	<option value='https://mondointasca.it/2019/06/'> Giugno 2019 </option>
	<option value='https://mondointasca.it/2019/05/'> Maggio 2019 </option>
	<option value='https://mondointasca.it/2019/04/'> Aprile 2019 </option>
	<option value='https://mondointasca.it/2019/03/'> Marzo 2019 </option>
	<option value='https://mondointasca.it/2019/02/'> Febbraio 2019 </option>
	<option value='https://mondointasca.it/2019/01/'> Gennaio 2019 </option>
	<option value='https://mondointasca.it/2018/12/'> Dicembre 2018 </option>
	<option value='https://mondointasca.it/2018/11/'> Novembre 2018 </option>
	<option value='https://mondointasca.it/2018/10/'> Ottobre 2018 </option>
	<option value='https://mondointasca.it/2018/09/'> Settembre 2018 </option>
	<option value='https://mondointasca.it/2018/08/'> Agosto 2018 </option>
	<option value='https://mondointasca.it/2018/07/'> Luglio 2018 </option>
	<option value='https://mondointasca.it/2018/06/'> Giugno 2018 </option>
	<option value='https://mondointasca.it/2018/05/'> Maggio 2018 </option>
	<option value='https://mondointasca.it/2018/04/'> Aprile 2018 </option>
	<option value='https://mondointasca.it/2018/03/'> Marzo 2018 </option>
	<option value='https://mondointasca.it/2018/02/'> Febbraio 2018 </option>
	<option value='https://mondointasca.it/2018/01/'> Gennaio 2018 </option>
	<option value='https://mondointasca.it/2017/12/'> Dicembre 2017 </option>
	<option value='https://mondointasca.it/2017/11/'> Novembre 2017 </option>
	<option value='https://mondointasca.it/2017/10/'> Ottobre 2017 </option>
	<option value='https://mondointasca.it/2017/09/'> Settembre 2017 </option>
	<option value='https://mondointasca.it/2017/08/'> Agosto 2017 </option>
	<option value='https://mondointasca.it/2017/07/'> Luglio 2017 </option>
	<option value='https://mondointasca.it/2017/06/'> Giugno 2017 </option>
	<option value='https://mondointasca.it/2017/05/'> Maggio 2017 </option>
	<option value='https://mondointasca.it/2017/04/'> Aprile 2017 </option>
	<option value='https://mondointasca.it/2017/03/'> Marzo 2017 </option>
	<option value='https://mondointasca.it/2017/02/'> Febbraio 2017 </option>
	<option value='https://mondointasca.it/2017/01/'> Gennaio 2017 </option>
	<option value='https://mondointasca.it/2016/12/'> Dicembre 2016 </option>
	<option value='https://mondointasca.it/2016/11/'> Novembre 2016 </option>
	<option value='https://mondointasca.it/2016/10/'> Ottobre 2016 </option>
	<option value='https://mondointasca.it/2016/09/'> Settembre 2016 </option>
	<option value='https://mondointasca.it/2016/08/'> Agosto 2016 </option>
	<option value='https://mondointasca.it/2016/07/'> Luglio 2016 </option>
	<option value='https://mondointasca.it/2016/06/'> Giugno 2016 </option>
	<option value='https://mondointasca.it/2016/05/'> Maggio 2016 </option>
	<option value='https://mondointasca.it/2016/04/'> Aprile 2016 </option>
	<option value='https://mondointasca.it/2016/03/'> Marzo 2016 </option>
	<option value='https://mondointasca.it/2016/02/'> Febbraio 2016 </option>
	<option value='https://mondointasca.it/2016/01/'> Gennaio 2016 </option>
	<option value='https://mondointasca.it/2015/12/'> Dicembre 2015 </option>
	<option value='https://mondointasca.it/2015/11/'> Novembre 2015 </option>
	<option value='https://mondointasca.it/2015/10/'> Ottobre 2015 </option>
	<option value='https://mondointasca.it/2015/09/'> Settembre 2015 </option>
	<option value='https://mondointasca.it/2015/08/'> Agosto 2015 </option>
	<option value='https://mondointasca.it/2015/07/'> Luglio 2015 </option>
	<option value='https://mondointasca.it/2015/06/'> Giugno 2015 </option>
	<option value='https://mondointasca.it/2015/05/'> Maggio 2015 </option>
	<option value='https://mondointasca.it/2015/04/'> Aprile 2015 </option>
	<option value='https://mondointasca.it/2015/03/'> Marzo 2015 </option>
	<option value='https://mondointasca.it/2015/02/'> Febbraio 2015 </option>
	<option value='https://mondointasca.it/2015/01/'> Gennaio 2015 </option>
	<option value='https://mondointasca.it/2014/12/'> Dicembre 2014 </option>
	<option value='https://mondointasca.it/2014/11/'> Novembre 2014 </option>
	<option value='https://mondointasca.it/2014/10/'> Ottobre 2014 </option>
	<option value='https://mondointasca.it/2014/09/'> Settembre 2014 </option>
	<option value='https://mondointasca.it/2014/08/'> Agosto 2014 </option>
	<option value='https://mondointasca.it/2014/07/'> Luglio 2014 </option>
	<option value='https://mondointasca.it/2014/06/'> Giugno 2014 </option>
	<option value='https://mondointasca.it/2014/05/'> Maggio 2014 </option>
	<option value='https://mondointasca.it/2014/04/'> Aprile 2014 </option>
	<option value='https://mondointasca.it/2014/03/'> Marzo 2014 </option>
	<option value='https://mondointasca.it/2014/02/'> Febbraio 2014 </option>
	<option value='https://mondointasca.it/2014/01/'> Gennaio 2014 </option>
	<option value='https://mondointasca.it/2013/12/'> Dicembre 2013 </option>
	<option value='https://mondointasca.it/2013/11/'> Novembre 2013 </option>
	<option value='https://mondointasca.it/2013/10/'> Ottobre 2013 </option>
	<option value='https://mondointasca.it/2013/09/'> Settembre 2013 </option>
	<option value='https://mondointasca.it/2013/08/'> Agosto 2013 </option>
	<option value='https://mondointasca.it/2013/07/'> Luglio 2013 </option>
	<option value='https://mondointasca.it/2013/06/'> Giugno 2013 </option>
	<option value='https://mondointasca.it/2013/05/'> Maggio 2013 </option>
	<option value='https://mondointasca.it/2013/04/'> Aprile 2013 </option>
	<option value='https://mondointasca.it/2013/03/'> Marzo 2013 </option>
	<option value='https://mondointasca.it/2013/02/'> Febbraio 2013 </option>
	<option value='https://mondointasca.it/2013/01/'> Gennaio 2013 </option>
	<option value='https://mondointasca.it/2012/12/'> Dicembre 2012 </option>
	<option value='https://mondointasca.it/2012/11/'> Novembre 2012 </option>
	<option value='https://mondointasca.it/2012/10/'> Ottobre 2012 </option>
	<option value='https://mondointasca.it/2012/09/'> Settembre 2012 </option>
	<option value='https://mondointasca.it/2012/08/'> Agosto 2012 </option>
	<option value='https://mondointasca.it/2012/07/'> Luglio 2012 </option>
	<option value='https://mondointasca.it/2012/06/'> Giugno 2012 </option>
	<option value='https://mondointasca.it/2012/05/'> Maggio 2012 </option>
	<option value='https://mondointasca.it/2012/04/'> Aprile 2012 </option>
	<option value='https://mondointasca.it/2012/03/'> Marzo 2012 </option>
	<option value='https://mondointasca.it/2012/02/'> Febbraio 2012 </option>
	<option value='https://mondointasca.it/2012/01/'> Gennaio 2012 </option>
	<option value='https://mondointasca.it/2011/12/'> Dicembre 2011 </option>
	<option value='https://mondointasca.it/2011/11/'> Novembre 2011 </option>
	<option value='https://mondointasca.it/2011/10/'> Ottobre 2011 </option>
	<option value='https://mondointasca.it/2011/09/'> Settembre 2011 </option>
	<option value='https://mondointasca.it/2011/08/'> Agosto 2011 </option>
	<option value='https://mondointasca.it/2011/07/'> Luglio 2011 </option>
	<option value='https://mondointasca.it/2011/06/'> Giugno 2011 </option>
	<option value='https://mondointasca.it/2011/05/'> Maggio 2011 </option>
	<option value='https://mondointasca.it/2011/04/'> Aprile 2011 </option>
	<option value='https://mondointasca.it/2011/03/'> Marzo 2011 </option>
	<option value='https://mondointasca.it/2011/02/'> Febbraio 2011 </option>
	<option value='https://mondointasca.it/2011/01/'> Gennaio 2011 </option>
	<option value='https://mondointasca.it/2010/12/'> Dicembre 2010 </option>
	<option value='https://mondointasca.it/2010/11/'> Novembre 2010 </option>
	<option value='https://mondointasca.it/2010/10/'> Ottobre 2010 </option>
	<option value='https://mondointasca.it/2010/09/'> Settembre 2010 </option>
	<option value='https://mondointasca.it/2010/08/'> Agosto 2010 </option>
	<option value='https://mondointasca.it/2010/07/'> Luglio 2010 </option>
	<option value='https://mondointasca.it/2010/06/'> Giugno 2010 </option>
	<option value='https://mondointasca.it/2010/05/'> Maggio 2010 </option>
	<option value='https://mondointasca.it/2010/04/'> Aprile 2010 </option>
	<option value='https://mondointasca.it/2010/03/'> Marzo 2010 </option>
	<option value='https://mondointasca.it/2010/02/'> Febbraio 2010 </option>
	<option value='https://mondointasca.it/2010/01/'> Gennaio 2010 </option>
	<option value='https://mondointasca.it/2009/12/'> Dicembre 2009 </option>
	<option value='https://mondointasca.it/2009/11/'> Novembre 2009 </option>
	<option value='https://mondointasca.it/2009/10/'> Ottobre 2009 </option>
	<option value='https://mondointasca.it/2009/09/'> Settembre 2009 </option>
	<option value='https://mondointasca.it/2009/08/'> Agosto 2009 </option>
	<option value='https://mondointasca.it/2009/07/'> Luglio 2009 </option>
	<option value='https://mondointasca.it/2009/06/'> Giugno 2009 </option>
	<option value='https://mondointasca.it/2009/05/'> Maggio 2009 </option>
	<option value='https://mondointasca.it/2009/04/'> Aprile 2009 </option>
	<option value='https://mondointasca.it/2009/03/'> Marzo 2009 </option>
	<option value='https://mondointasca.it/2009/02/'> Febbraio 2009 </option>
	<option value='https://mondointasca.it/2009/01/'> Gennaio 2009 </option>
	<option value='https://mondointasca.it/2008/12/'> Dicembre 2008 </option>
	<option value='https://mondointasca.it/2008/11/'> Novembre 2008 </option>
	<option value='https://mondointasca.it/2008/10/'> Ottobre 2008 </option>
	<option value='https://mondointasca.it/2008/09/'> Settembre 2008 </option>
	<option value='https://mondointasca.it/2008/08/'> Agosto 2008 </option>
	<option value='https://mondointasca.it/2008/07/'> Luglio 2008 </option>
	<option value='https://mondointasca.it/2008/06/'> Giugno 2008 </option>
	<option value='https://mondointasca.it/2008/05/'> Maggio 2008 </option>
	<option value='https://mondointasca.it/2008/04/'> Aprile 2008 </option>
	<option value='https://mondointasca.it/2008/03/'> Marzo 2008 </option>
	<option value='https://mondointasca.it/2008/02/'> Febbraio 2008 </option>
	<option value='https://mondointasca.it/2008/01/'> Gennaio 2008 </option>
	<option value='https://mondointasca.it/2007/12/'> Dicembre 2007 </option>
	<option value='https://mondointasca.it/2007/11/'> Novembre 2007 </option>
	<option value='https://mondointasca.it/2007/10/'> Ottobre 2007 </option>
	<option value='https://mondointasca.it/2007/09/'> Settembre 2007 </option>
	<option value='https://mondointasca.it/2007/08/'> Agosto 2007 </option>
	<option value='https://mondointasca.it/2007/07/'> Luglio 2007 </option>
	<option value='https://mondointasca.it/2007/06/'> Giugno 2007 </option>
	<option value='https://mondointasca.it/2007/05/'> Maggio 2007 </option>
	<option value='https://mondointasca.it/2007/04/'> Aprile 2007 </option>
	<option value='https://mondointasca.it/2007/03/'> Marzo 2007 </option>
	<option value='https://mondointasca.it/2007/02/'> Febbraio 2007 </option>
	<option value='https://mondointasca.it/2007/01/'> Gennaio 2007 </option>
	<option value='https://mondointasca.it/2006/12/'> Dicembre 2006 </option>
	<option value='https://mondointasca.it/2006/11/'> Novembre 2006 </option>
	<option value='https://mondointasca.it/2006/10/'> Ottobre 2006 </option>
	<option value='https://mondointasca.it/2006/09/'> Settembre 2006 </option>
	<option value='https://mondointasca.it/2006/08/'> Agosto 2006 </option>
	<option value='https://mondointasca.it/2006/07/'> Luglio 2006 </option>
	<option value='https://mondointasca.it/2006/06/'> Giugno 2006 </option>
	<option value='https://mondointasca.it/2006/05/'> Maggio 2006 </option>
	<option value='https://mondointasca.it/2006/04/'> Aprile 2006 </option>
	<option value='https://mondointasca.it/2006/03/'> Marzo 2006 </option>
	<option value='https://mondointasca.it/2006/02/'> Febbraio 2006 </option>
	<option value='https://mondointasca.it/2006/01/'> Gennaio 2006 </option>
	<option value='https://mondointasca.it/2005/12/'> Dicembre 2005 </option>
	<option value='https://mondointasca.it/2005/11/'> Novembre 2005 </option>
	<option value='https://mondointasca.it/2005/10/'> Ottobre 2005 </option>
	<option value='https://mondointasca.it/2005/09/'> Settembre 2005 </option>
	<option value='https://mondointasca.it/2005/08/'> Agosto 2005 </option>
	<option value='https://mondointasca.it/2005/07/'> Luglio 2005 </option>
	<option value='https://mondointasca.it/2005/06/'> Giugno 2005 </option>
	<option value='https://mondointasca.it/2005/05/'> Maggio 2005 </option>
	<option value='https://mondointasca.it/2005/04/'> Aprile 2005 </option>
	<option value='https://mondointasca.it/2005/03/'> Marzo 2005 </option>
	<option value='https://mondointasca.it/2005/02/'> Febbraio 2005 </option>
	<option value='https://mondointasca.it/2005/01/'> Gennaio 2005 </option>
	<option value='https://mondointasca.it/2004/12/'> Dicembre 2004 </option>
	<option value='https://mondointasca.it/2004/11/'> Novembre 2004 </option>
	<option value='https://mondointasca.it/2004/10/'> Ottobre 2004 </option>
	<option value='https://mondointasca.it/2004/09/'> Settembre 2004 </option>
	<option value='https://mondointasca.it/2004/08/'> Agosto 2004 </option>
	<option value='https://mondointasca.it/2004/07/'> Luglio 2004 </option>
	<option value='https://mondointasca.it/2004/06/'> Giugno 2004 </option>
	<option value='https://mondointasca.it/2004/05/'> Maggio 2004 </option>
	<option value='https://mondointasca.it/2004/04/'> Aprile 2004 </option>
	<option value='https://mondointasca.it/2004/03/'> Marzo 2004 </option>
	<option value='https://mondointasca.it/2004/02/'> Febbraio 2004 </option>
	<option value='https://mondointasca.it/2004/01/'> Gennaio 2004 </option>
	<option value='https://mondointasca.it/2003/12/'> Dicembre 2003 </option>
	<option value='https://mondointasca.it/2003/11/'> Novembre 2003 </option>
	<option value='https://mondointasca.it/2003/10/'> Ottobre 2003 </option>
	<option value='https://mondointasca.it/2003/09/'> Settembre 2003 </option>
	<option value='https://mondointasca.it/2003/08/'> Agosto 2003 </option>
	<option value='https://mondointasca.it/2003/07/'> Luglio 2003 </option>
	<option value='https://mondointasca.it/2003/06/'> Giugno 2003 </option>

		</select>

<script type="text/javascript">
/* <![CDATA[ */
(function() {
	var dropdown = document.getElementById( "archives-dropdown-3" );
	function onSelectChange() {
		if ( dropdown.options[ dropdown.selectedIndex ].value !== '' ) {
			document.location.href = this.options[ this.selectedIndex ].value;
		}
	}
	dropdown.onchange = onSelectChange;
})();
/* ]]> */
</script>

		<div class="clear"></div></div>			</div><!-- / .column -->
 
		  			<div class="clear"></div>
	        </div><!-- /.widget-area-->		
                <div class="clear"></div>
        
        <div class="copyright">
			<div class="left">
				 &copy;  . mondointasca.org &copy; 2003-2020 - Tutti i diritti riservati - Registrazione Tribunale di Milano n.793 del 23/12/2003 - Direttore Responsabile Pietro Ricciardi - <a href="javascript:void(0);" onclick="alert('La collaborazione a Mondointasca è libera a titolo non oneroso. Chiunque può inviare proposte e articoli. La direzione vaglierà le proposte e valuterà i contenuti e se in linea col piano editoriale li pubblicherà. Alcune foto presenti su Mondointasca.org sono prese da Internet e quindi valutate di pubblico dominio. Se i soggetti o gli autori avessero qualcosa in contrario alla pubblicazione, non avranno che da segnalarlo alla redazione che provveder&agrave; nel caso alla rimozione delle immagini utilizzate. E-mail: redazione@mondointasca.org');" title="Policies">Policies</a>
			</div>
			
			<div class="right">
<!--				
<p class="wpzoom"><a href="http://www.wpzoom.com" target="_blank" title="Premium WordPress Themes"><img src="/images/wpzoom.png" alt="WPZOOM" /></a> </p> -->
			</div>
			
		</div><!-- /.copyright -->
 
    </div>
 
</div><!-- /.wrap -->

</div>
	



<div id="cookie-law-info-bar"><span>Questo sito web utilizza i cookie per migliorare la vostra esperienza di navigazione. Si suppone che siate d'accordo, ma è possibile modificare le impostazioni del browser, se lo si desidera.<a  data-cli_action="accept" id="cookie_action_close_header" target="_blank"  class="medium cli-plugin-button cli-plugin-main-button cookie_action_close_header cli_action_button" style="display:inline-block; ">Accetta</a> <a href='http://www.mondointasca.org/wp/cookie-policy' id="CONSTANT_OPEN_URL" target="_blank"  class="cli-plugin-main-link"  style="display:inline-block;" >Scopri di più</a></span></div><div id="cookie-law-info-again" style="display:none;"><span id="cookie_hdr_showagain">Privacy & Cookies Policy</span></div><div class="cli-modal" id="cliSettingsPopup" tabindex="-1" role="dialog" aria-labelledby="cliSettingsPopup" aria-hidden="true">
  <div class="cli-modal-dialog" role="document">
    <div class="cli-modal-content cli-bar-popup">
      <button type="button" class="cli-modal-close" id="cliModalClose">
        <svg class="" viewBox="0 0 24 24"><path d="M19 6.41l-1.41-1.41-5.59 5.59-5.59-5.59-1.41 1.41 5.59 5.59-5.59 5.59 1.41 1.41 5.59-5.59 5.59 5.59 1.41-1.41-5.59-5.59z"></path><path d="M0 0h24v24h-24z" fill="none"></path></svg>
      </button>
      <div class="cli-modal-body">
        <div class="cli-container-fluid cli-tab-container">
    <div class="cli-row">
        <div class="cli-col-12 cli-align-items-stretch cli-px-0">
            <div class="cli-privacy-overview">
                                                   
                <div class="cli-privacy-content">
                    <div class="cli-privacy-content-text"></div>
                </div>
                <a class="cli-privacy-readmore" data-readmore-text="Mostra confine" data-readless-text="Mostra meno"></a>            </div>
        </div>  
        <div class="cli-col-12 cli-align-items-stretch cli-px-0 cli-tab-section-container">
            <div class="cli-tab-section cli-privacy-tab">
                <div class="cli-tab-header">
                    <a class="cli-nav-link cli-settings-mobile" >
                                            </a>
                </div>
                <div class="cli-tab-content">
                    <div class="cli-tab-pane cli-fade">
                        <p></p>
                    </div>
                </div>

            </div>
              
                            <div class="cli-tab-section">
                    <div class="cli-tab-header">
                        <a class="cli-nav-link cli-settings-mobile" data-target="necessary" data-toggle="cli-toggle-tab" >
                            Necessari 
                        </a>
                    
                    <span class="cli-necessary-caption">Sempre abilitato</span>                     </div>
                    <div class="cli-tab-content">
                        <div class="cli-tab-pane cli-fade" data-id="necessary">
                            <p></p>
                        </div>
                    </div>
                </div>
              
                       
        </div>
    </div> 
</div> 
      </div>
    </div>
  </div>
</div>
<div class="cli-modal-backdrop cli-fade cli-settings-overlay"></div>
<div class="cli-modal-backdrop cli-fade cli-popupbar-overlay"></div>
<script type="text/javascript">
  /* <![CDATA[ */
  cli_cookiebar_settings='{"animate_speed_hide":"500","animate_speed_show":"500","background":"#fff","border":"#444","border_on":false,"button_1_button_colour":"#000","button_1_button_hover":"#000000","button_1_link_colour":"#fff","button_1_as_button":true,"button_1_new_win":true,"button_2_button_colour":"#333","button_2_button_hover":"#292929","button_2_link_colour":"#444","button_2_as_button":false,"button_2_hidebar":false,"button_3_button_colour":"#000","button_3_button_hover":"#000000","button_3_link_colour":"#fff","button_3_as_button":true,"button_3_new_win":false,"button_4_button_colour":"#000","button_4_button_hover":"#000000","button_4_link_colour":"#fff","button_4_as_button":true,"font_family":"inherit","header_fix":false,"notify_animate_hide":true,"notify_animate_show":false,"notify_div_id":"#cookie-law-info-bar","notify_position_horizontal":"right","notify_position_vertical":"bottom","scroll_close":false,"scroll_close_reload":false,"accept_close_reload":false,"reject_close_reload":false,"showagain_tab":false,"showagain_background":"#fff","showagain_border":"#000","showagain_div_id":"#cookie-law-info-again","showagain_x_position":"100px","text":"#000","show_once_yn":false,"show_once":"10000","logging_on":false,"as_popup":false,"popup_overlay":true,"bar_heading_text":"","cookie_bar_as":"banner","popup_showagain_position":"bottom-right","widget_position":"left"}';
  /* ]]> */
</script><script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-63810642-1', 'auto');
  ga('send', 'pageview');

</script><script>(function($){$(document).ready(function(){});})(jQuery);</script><script type='text/javascript' src='https://mondointasca.it/wp-includes/js/jquery/ui/core.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://mondointasca.it/wp-includes/js/jquery/ui/widget.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://mondointasca.it/wp-includes/js/jquery/ui/mouse.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://mondointasca.it/wp-includes/js/jquery/ui/sortable.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://mondointasca.it/wp-includes/js/comment-reply.min.js?ver=5.3.2'></script>
<script type='text/javascript' src='https://mondointasca.it/wp-content/themes/litepress/js/jcarousel.js?ver=5.3.2'></script>
<script type='text/javascript' src='https://mondointasca.it/wp-content/themes/litepress/js/tabs.js?ver=5.3.2'></script>
<script type='text/javascript' src='https://mondointasca.it/wp-content/themes/litepress/js/dropdown.js?ver=5.3.2'></script>
<script type='text/javascript' src='https://mondointasca.it/wp-content/plugins/easy-fancybox/js/jquery.fancybox.min.js?ver=1.3.24'></script>
<script type='text/javascript'>
var fb_timeout, fb_opts={'overlayShow':true,'hideOnOverlayClick':true,'showCloseButton':true,'margin':20,'centerOnScroll':true,'enableEscapeButton':true,'autoScale':true };
if(typeof easy_fancybox_handler==='undefined'){
var easy_fancybox_handler=function(){
jQuery('.nofancybox,a.wp-block-file__button,a.pin-it-button,a[href*="pinterest.com/pin/create"],a[href*="facebook.com/share"],a[href*="twitter.com/share"]').addClass('nolightbox');
/* IMG */
var fb_IMG_select='a[href*=".jpg"]:not(.nolightbox,li.nolightbox>a),area[href*=".jpg"]:not(.nolightbox),a[href*=".jpeg"]:not(.nolightbox,li.nolightbox>a),area[href*=".jpeg"]:not(.nolightbox),a[href*=".png"]:not(.nolightbox,li.nolightbox>a),area[href*=".png"]:not(.nolightbox)';
jQuery(fb_IMG_select).addClass('fancybox image');
var fb_IMG_sections=jQuery('.gallery,.wp-block-gallery,.tiled-gallery,.wp-block-jetpack-tiled-gallery');
fb_IMG_sections.each(function(){jQuery(this).find(fb_IMG_select).attr('rel','gallery-'+fb_IMG_sections.index(this));});
jQuery('a.fancybox,area.fancybox,li.fancybox a').each(function(){jQuery(this).fancybox(jQuery.extend({},fb_opts,{'transitionIn':'elastic','easingIn':'easeOutBack','transitionOut':'elastic','easingOut':'easeInBack','opacity':false,'hideOnContentClick':false,'titleShow':true,'titlePosition':'over','titleFromAlt':true,'showNavArrows':true,'enableKeyboardNav':true,'cyclic':false}))});};
jQuery('a.fancybox-close').on('click',function(e){e.preventDefault();jQuery.fancybox.close()});
};
var easy_fancybox_auto=function(){setTimeout(function(){jQuery('#fancybox-auto').trigger('click')},1000);};
jQuery(easy_fancybox_handler);jQuery(document).on('post-load',easy_fancybox_handler);
jQuery(easy_fancybox_auto);
</script>
<script type='text/javascript' src='https://mondointasca.it/wp-content/plugins/easy-fancybox/js/jquery.easing.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='https://mondointasca.it/wp-content/themes/litepress/functions/wpzoom/assets/js/galleria.js'></script>
<script type='text/javascript' src='https://mondointasca.it/wp-content/themes/litepress/functions/wpzoom/assets/js/wzslider.js'></script>
<script type='text/javascript' src='https://mondointasca.it/wp-includes/js/wp-embed.min.js?ver=5.3.2'></script>
<script type='text/javascript' src='https://mondointasca.it/wp-includes/js/jquery/ui/datepicker.min.js?ver=1.11.4'></script>
 

<script type="text/javascript" src="https://apis.google.com/js/plusone.js"></script>
</body>
</html> 
<!-- Dynamic page generated in 0.837 seconds. -->
<!-- Cached page generated by WP-Super-Cache on 2020-01-24 07:30:03 -->

<!-- Compression = gzip -->